<!DOCTYPE html><html><head><title>News - RadioItalia-Pioggia di Dischi di Platino e d&#x27;Oro per le canzoni italiane </title><meta name="description" content=" Spiccano Irama, Pinguini, Elettra e tanti altri ancora"/><meta charSet="utf-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=no"/><meta name="publisher" content="Radio Italia"/><meta name="url" content="https://www.radioitalia.it/news/pioggia-di-dischi-di-platino-e-d-oro-per-le-canzoni-italiane-521580"/><link rel="canonical" href="https://www.radioitalia.it/news/pioggia-di-dischi-di-platino-e-d-oro-per-le-canzoni-italiane-521580/"/><meta property="og:title" content="Pioggia di Dischi di Platino e d&#x27;Oro per le canzoni italiane"/><meta property="og:type" content="article"/><meta property="og:description" content=" Spiccano Irama, Pinguini, Elettra e tanti altri ancora"/><meta property="og:url" content="https://www.radioitalia.it/news/pioggia-di-dischi-di-platino-e-d-oro-per-le-canzoni-italiane-521580"/><meta property="og:image" content="https://binaries.radioitalia.it/2021/08/17/121947187-92546fe5-167d-4bb3-aadd-a8bc3416a217.jpg"/><meta property="og:site_name" content="Radio Italia"/><meta property="fb:app_id" content="151984938277162"/><meta name="twitter:card" content="summary_large_image"/><meta property="twitter:url" content="https://www.radioitalia.it/news/pioggia-di-dischi-di-platino-e-d-oro-per-le-canzoni-italiane-521580"/><meta property="twitter:title" content="Pioggia di Dischi di Platino e d&#x27;Oro per le canzoni italiane"/><meta property="twitter:description" content=" Spiccano Irama, Pinguini, Elettra e tanti altri ancora"/><meta property="twitter:image" content="https://binaries.radioitalia.it/2021/08/17/121947187-92546fe5-167d-4bb3-aadd-a8bc3416a217.jpg"/><meta name="twitter:site" content="@RadioItalia"/><meta name="twitter:creator" content="@RadioItalia"/><link rel="apple-touch-icon" sizes="57x57" href="/images/apple-icon-57x57.png"/><link rel="apple-touch-icon" sizes="60x60" href="/images/apple-icon-60x60.png"/><link rel="apple-touch-icon" sizes="72x72" href="/images/apple-icon-72x72.png"/><link rel="apple-touch-icon" sizes="76x76" href="/images/apple-icon-76x76.png"/><link rel="apple-touch-icon" sizes="114x114" href="/images/apple-icon-114x114.png"/><link rel="apple-touch-icon" sizes="120x120" href="/images/apple-icon-120x120.png"/><link rel="apple-touch-icon" sizes="144x144" href="/images/apple-icon-144x144.png"/><link rel="apple-touch-icon" sizes="152x152" href="/images/apple-icon-152x152.png"/><link rel="apple-touch-icon" sizes="180x180" href="/images/apple-icon-180x180.png"/><link rel="icon" type="image/png" sizes="192x192" href="/images/android-icon-192x192.png"/><link rel="icon" type="image/png" sizes="32x32" href="/images/favicon-32x32.png"/><link rel="icon" type="image/png" sizes="96x96" href="/images/favicon-96x96.png"/><link rel="icon" type="image/png" sizes="16x16" href="/images/favicon-16x16.png"/><link rel="manifest" href="/manifest.json"/><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"/><link rel="icon" href="/favicon.ico" type="image/x-icon"/><script async="" src="//www.instagram.com/embed.js"></script><script type="text/javascript">(function(l,o,a,d,i,n,g,w,e,b){
    g='AccengageWebSDKObject';w='script';l[g]=l[g]||{};l[g][n]=d;
    l[d]=l[d]||[];l[d].p={'date':1*new Date(),'window':l,'document':o,'params':a};
    e=o.createElement(w);b=o.getElementsByTagName(w)[0];e.async=1;
    e.src='https://'+n+i+'/init.js';b.parentNode.insertBefore(e,b);
  })(window,document,{},'ACC','/pushweb/assets','radio-italia-by.accengage.net');</script><script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script><script type="application/ld+json">{
    "@context": "https://schema.org",
    "@type": "Article",
    "headline": "Pioggia di Dischi di Platino e d&apos;Oro per le canzoni italiane",
    "text": "Pioggia di Dischi di Platino e d&apos;Oro per le canzoni italiane",
    "url" : "https://www.radioitalia.it/news/pioggia-di-dischi-di-platino-e-d-oro-per-le-canzoni-italiane-521580/",
    "mainEntityOfPage" : "https://www.radioitalia.it/news/pioggia-di-dischi-di-platino-e-d-oro-per-le-canzoni-italiane-521580/",
    "image": {
      "contentUrl": "https://binaries.radioitalia.it/2021/08/17/121947187-92546fe5-167d-4bb3-aadd-a8bc3416a217.jpg",
      "url": "https://binaries.radioitalia.it/2021/08/17/121947187-92546fe5-167d-4bb3-aadd-a8bc3416a217.jpg",
      "@type": "ImageObject"
    },    
     "publisher": {
      "@type": "Organization",
      "name": "Radioitalia",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.radioitalia.it/images/logo-radioitalia-200.png"
      }
    },
    "author": {
        "@type": "Person",
        "name": "Mara Bizzoco"
    },
    "dateCreated": "2021-08-17T12:02:00+00:00",
    "dateModified": "2021-08-17T12:02:00+00:00",
    "datePublished": "2021-08-17T12:02:00+00:00",     
    "description": "Spiccano Irama, Pinguini, Elettra e tanti altri ancora"
  }</script><noscript><div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=kataweb-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt="" /></div></noscript><script type="text/javascript" src="https://widget.ilmeteo.it/radioitalia.min.js"></script><meta name="next-head-count" content="44"/><link rel="preload" href="/_next/static/css/2108fc77e481623c57d7.css" as="style"/><link rel="stylesheet" href="/_next/static/css/2108fc77e481623c57d7.css"/><link rel="preload" href="/_next/static/css/040ef2378a03bb48feed.css" as="style"/><link rel="stylesheet" href="/_next/static/css/040ef2378a03bb48feed.css"/><link rel="preload" href="/_next/static/chunks/main-029330ed9ad537da944f.js" as="script"/><link rel="preload" href="/_next/static/chunks/webpack-f05a23fbeac966c4451a.js" as="script"/><link rel="preload" href="/_next/static/chunks/framework.063ca653db2cf5025929.js" as="script"/><link rel="preload" href="/_next/static/chunks/0eceb729.c5f1c6599fd863d79894.js" as="script"/><link rel="preload" href="/_next/static/chunks/75fc9c18.90eba742028c54d5bac6.js" as="script"/><link rel="preload" href="/_next/static/chunks/0e78759c.d5d950bf590b404bd19b.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.5e332fcf9bb46e63e24f.js" as="script"/><link rel="preload" href="/_next/static/chunks/5db43ad35069c3738e3457afda9f1170cd7511e4.7f6b068062b1ba760df5.js" as="script"/><link rel="preload" href="/_next/static/chunks/pages/_app-0ea55e9c4581c1955c37.js" as="script"/><link rel="preload" href="/_next/static/chunks/d6e1aeb5.fdcca1dee076aa56505b.js" as="script"/><link rel="preload" href="/_next/static/chunks/583cdabb7b1e77ef26e899ad226bd96fdbfd54da.6af0fc8efb73cbde44b0.js" as="script"/><link rel="preload" href="/_next/static/chunks/b2a57cdb0ec5ff6ab5b0c3830bd041688a6d397d.37054579851944d2e5df.js" as="script"/><link rel="preload" href="/_next/static/chunks/37b7ebf369b7f8b9edbcdb0ca67408beb910dc5e.1df751e1ae183d2f46df.js" as="script"/><link rel="preload" href="/_next/static/chunks/pages/%5B...rest%5D-96bb16786e36e773a7c6.js" as="script"/></head><body><div id="__next"><div class="body "><header class="main-nav  "><a class="logo" href="/"><img src="/images/logo-radioitalia-200.png" alt="RadioItalia"/></a><nav class="main-navigation"><ul><li><a class="" href="/news">NEWS</a></li><li><a href="/palinsesto">PALINSESTO</a></li><li><a href="/radioitalialive">RADIO ITALIA LIVE</a></li><li><a class="" href="/concerti">TOUR &amp; CONCERTI</a></li></ul></nav><ul class="social-media"><li><a href="https://www.facebook.com/radioitalia" class="facebook" target="_blank"><span class="d-block facebook-icon"></span></a></li><li><a href="https://twitter.com/RadioItalia" class="twitter" target="_blank"><span class="d-block twitter-icon"></span></a></li><li><a href="https://www.instagram.com/radioitalia/" class="instagram" target="_blank"><span class="d-block instagram-icon"></span></a></li><li><a href="https://www.tiktok.com/@radioitalia" class="tiktok" target="_blank"><span class="d-block tiktok-icon"></span></a></li></ul><div class="weather"></div><a href="#"><span class="search-button"></span></a><a href="#" class="hamburger-button"></a><div class="hamburger-menu false"><div class="hamburger-wrapper"><div class="logo"></div><a href="#" class="close">+</a><div class="search-wrapper"><input type="text" class="search-field" placeholder="Cerca in Radioitalia" value=""/><button><span class="search-icon"></span></button></div><nav class="hamburger-main-navigation"><ul></ul></nav><nav class="hamburger-secondary-navigation"></nav><div class="footer"><div class="footer-wrapper"><span>Seguici</span><ul class="social-media"><li><a href="https://www.facebook.com/radioitalia" class="facebook" title="Facebook" target="_blank"><span class="d-block facebook-icon"></span></a></li><li><a href="https://twitter.com/RadioItalia" class="twitter" title="Twitter" target="_blank"><span class="d-block twitter-icon"></span></a></li><li><a href="https://www.instagram.com/radioitalia/" class="instagram" title="Instagram" target="_blank"><span class="d-block instagram-icon"></span></a></li><li><a href="https://www.tiktok.com/@radioitalia" class="tiktok" title="TikTok" target="_blank"><span class="d-block tiktok-icon"></span></a></li></ul></div></div></div></div></header><section class="top"></section><section class="leaf"><div class="container leaf-opening-image"><div class="leaf-opening-image-container"><img class="img-fluid d-none d-md-block d-lg-block d-xl-block" src="https://binaries.radioitalia.it/2021/08/17/121946051-f8527c44-4ec3-4c50-93e7-a6d924b07630.jpg" alt=""/><img class="img-fluid d-block d-md-none d-lg-none d-xl-none" src="https://binaries.radioitalia.it/2021/08/17/121947551-86e964d8-4000-4083-ba74-37c43e27da73.jpg" alt=""/></div></div><div class="container"><div class="row justify-content-center"><div class="col-sm-12 false"><div class="leaf-header"><span class="subhead">CERTIFICAZIONI FIMI</span><span class="date">17 ago 2021</span><h1 class="title">Pioggia di Dischi di Platino e d&#x27;Oro per le canzoni italiane</h1><div class="description"><p>Spiccano Irama, Pinguini, Elettra e tanti altri ancora</p>
</div><div class="leaf-header-footer d-flex justify-content-between align-items-center flex-wrap flex-md-nowrap"><div class="order-0 mb-5 mb-md-0"><a class="" href="/artisti/irama-274946"><div class="artist-card d-flex align-items-center"><i class="artist-icon"></i><span>Scheda artista</span></div></a></div><ul class="tags order-2 order-sm-2 order-md-1 order-lg-1 order-xl-1"><li><a href="/cerca/Irama">Irama</a></li><li><a href="/cerca/Pinguini%20Tattici%20Nucleari">Pinguini Tattici Nucleari</a></li><li><a href="/cerca/Elettra%20Lamborghini">Elettra Lamborghini</a></li><li><a href="/cerca/FIMI">FIMI</a></li><li><a href="/cerca/Certificazioni">Certificazioni</a></li></ul><div class="order-1 order-md-2 order-lg-2 order-xl-2 social mb-5 mb-md-0"><ul class="social-share d-flex align-items-start justify-content-end"><li class="social-element"><button aria-label="facebook" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><div class="facebook-icon"></div></button></li><li class="social-element"><button aria-label="twitter" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><div class="twitter-icon"></div></button></li><li class="social-element"><button aria-label="whatsapp" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><div class="whatsapp-icon"></div></button></li></ul></div></div></div></div></div><div class="row justify-content-center"><div class="col-sm-12 col-md-10 col-lg-8"><div class="paragraph paragraph--text">La <strong>FIMI</strong> (<strong>Federazione Industria Musicale Italiana</strong>) ha pubblicato, come di consueto, le <strong>certificazioni</strong> di <strong>vendita</strong> della settimana per <strong>album</strong> e <strong>singoli</strong>.</div></div></div></div><div class="advertisement "></div><div class="container"><div class="row justify-content-center"><div class="col-sm-12 col-md-10 col-lg-8"><div class="paragraph paragraph--text">

Questa settimana ci concentriamo solo sulle canzoni, visto che nessun disco italiano ha ricevuto un riconoscimento.</div></div></div><div class="row justify-content-center"><div class="col-sm-12 col-md-10 col-lg-8"><div class="paragraph paragraph--text">

Dunque, nella lista della <strong>FIMI</strong> ci sono: <strong>La genesi del tuo colore</strong> di <strong>Irama</strong> che ha ottenuto il <strong>Triplo Platino</strong>;<strong> Scrivile scemo</strong> dei <strong>Pinguini Tattici Nucleari </strong>e <strong>Pistolero</strong> di<strong> Elettra Lamborghini</strong> il <strong>Doppio Platino</strong>; <strong>In un&#39;ora</strong> di <strong>Shade</strong> (che promette di farci sentire presto altre hit) e Un altro ballo di <strong>Fred De Palma</strong> feat. <strong>Anitta</strong> il Platino; <strong>Non dirgli mai</strong> di <strong>Gigi D&#39;Alessio</strong>, <strong>Oro</strong> di Mango, <strong>...e la Luna buss&ograve; </strong>di Loredana Bert&egrave;, <strong>Il mondo insieme a te </strong>di Max Pezzali &amp; 883, <strong>Benvenuti in Italy</strong> di Rocco Hunt, <strong>Amore Bello</strong> di Claudio Baglioni l&#39;Oro.</div></div></div><div class="row justify-content-center"><div class="col-sm-12 col-md-10 col-lg-8"><div class="paragraph paragraph--text">
</div></div></div></div><div class="advertisement "></div><div class="container"><div class="row justify-content-center"><div class="col-sm-12 col-md-10 col-lg-8"><div class="leaf-footer d-flex align-items-center justify-content-between"><div class="d-flex align-items-center"><img src="https://binaries.radioitalia.it/2021/05/04/80x80_bizzoco_200x200_1620121987061.jpg" alt="" class="avatar"/><span class="author-name">di <!-- -->Mara Bizzoco</span></div><span>© Riproduzione riservata</span></div></div></div></div><div class="container"><div id="taboola-below-article-thumbnails-feed"></div><script type="text/javascript">     
window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/radioitalia-p/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script><script type="text/javascript">             
  console.log('load taboola');
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails-feed',
    placement: 'Below Article Thumbnails Feed',
    target_type: 'mix'
  }); 
</script><script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
</script></div></section><div id="page-footer"><div class="top d-flex align-items-center justify-content-between flex-column flex-md-row flex-lg-row flex-xl-row"><a class="logo" href="/"><img src="/images/logo-radioitalia-200.png" alt="RadioItalia"/></a><div class="menu"><ul class="social-media d-flex align-items-center flex-wrap"><li><a href="/info/chi-siamo">Chi siamo</a></li><li><a href="/info/contattaci">Contattaci</a></li><li><a href="/info/privacy">Privacy</a></li><li><a href="/info/lavora-con-noi">Lavora con noi</a></li><li><a href="/info/pubblicita-">PubblicitC </a></li><li><a href="/info/regolamenti">Regolamenti</a></li><li><a href="/info/mobile">Mobile</a></li><li><a href="/info/radio-italia-tv">Radio Italia Tv</a></li><li><a class="change-consent" href="#">Riservatezza</a></li></ul></div><div class="social d-xl-flex d-lg-flex align-items-center"><span>SEGUICI</span><ul class="social-media d-flex align-items-center justify-content-center"><li><a href="https://www.facebook.com/radioitalia" target="_blank"><span class="d-block facebook-icon"></span></a></li><li><a href="https://twitter.com/RadioItalia" target="_blank"><span class="d-block twitter-icon"></span></a></li><li><a href="https://www.instagram.com/radioitalia/" target="_blank"><span class="d-block instagram-icon"></span></a></li><li><a href="https://www.tiktok.com/@radioitalia" target="_blank"><span class="d-block tiktok-icon"></span></a></li></ul></div></div><div class="bottom d-xl-flex d-lg-flex"><div class="left flex-column justify-content-around"><p>© <!-- -->2021<!-- --> RADIO ITALIA S.p.A. P.IVA 06832230152 | Tutti i diritti riservati. Per le opere dell&#x27;ingegno contenute nel sito sono stati assolti gli obblighi derivanti dalla normativa dei diritti d&#x27;autore e dei diritti connessi.</p><p>Capitale Sociale € 580.000,00 interamente versato. Iscr. Reg. Imprese Milano - C.F. e n° iscrizione 06832230152. Iscritta al R.E.A. di Milano al n° 1125258. Testata giornalistica Registrata n°2863 - 3 Aprile 1987.</p></div><div class="right flex-lg-column d-flex flex-column flex-md-row flex-xl-column justify-content-around"><p>Sede Amministrativa: Viale Europa 49, 20093 Cologno Monzese (Mi) | Tel. +39 02 254441  |  Fax +39 02 25444220</p><p>Sede Legale: Via Savona 52, 20144 Milano</p></div><div class="scroll-top text-center text-lg-right text-xl-right"><a href="#"><span>TORNA SU</span><i></i></a></div></div></div></div></div><script type="text/javascript" src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script><script type="text/javascript" src="//securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="/_next/static/chunks/polyfills-039e4927bf1e0949caa4.js"></script><script src="/_next/static/chunks/main-029330ed9ad537da944f.js" async=""></script><script src="/_next/static/chunks/webpack-f05a23fbeac966c4451a.js" async=""></script><script src="/_next/static/chunks/framework.063ca653db2cf5025929.js" async=""></script><script src="/_next/static/chunks/0eceb729.c5f1c6599fd863d79894.js" async=""></script><script src="/_next/static/chunks/75fc9c18.90eba742028c54d5bac6.js" async=""></script><script src="/_next/static/chunks/0e78759c.d5d950bf590b404bd19b.js" async=""></script><script src="/_next/static/chunks/commons.5e332fcf9bb46e63e24f.js" async=""></script><script src="/_next/static/chunks/5db43ad35069c3738e3457afda9f1170cd7511e4.7f6b068062b1ba760df5.js" async=""></script><script src="/_next/static/chunks/pages/_app-0ea55e9c4581c1955c37.js" async=""></script><script src="/_next/static/chunks/d6e1aeb5.fdcca1dee076aa56505b.js" async=""></script><script src="/_next/static/chunks/583cdabb7b1e77ef26e899ad226bd96fdbfd54da.6af0fc8efb73cbde44b0.js" async=""></script><script src="/_next/static/chunks/b2a57cdb0ec5ff6ab5b0c3830bd041688a6d397d.37054579851944d2e5df.js" async=""></script><script src="/_next/static/chunks/37b7ebf369b7f8b9edbcdb0ca67408beb910dc5e.1df751e1ae183d2f46df.js" async=""></script><script src="/_next/static/chunks/pages/%5B...rest%5D-96bb16786e36e773a7c6.js" async=""></script><script src="/_next/static/-u9Jk4r0sRt2alJnPZefe/_buildManifest.js" async=""></script><script src="/_next/static/-u9Jk4r0sRt2alJnPZefe/_ssgManifest.js" async=""></script><script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
</script></body></html>