<!DOCTYPE html><html><head><title>News - RadioItalia-I Big del Festival di Sanremo 2023 </title><meta name="description" content=" Ai 22 cantanti che Amadeus ha annunciato oggi (domenica 4 dicembre), se ne aggiungeranno altri 6 che trionferanno a Sanremo Giovani venerdì 16 dicembre"/><meta charSet="utf-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=no"/><meta name="publisher" content="Radio Italia"/><meta name="url" content="https://www.radioitalia.it/news/i-big-del-festival-di-sanremo-2023-564485"/><link rel="canonical" href="https://www.radioitalia.it/news/i-big-del-festival-di-sanremo-2023-564485/"/><meta property="og:title" content="I Big del Festival di Sanremo 2023"/><meta property="og:type" content="article"/><meta property="og:description" content=" Ai 22 cantanti che Amadeus ha annunciato oggi (domenica 4 dicembre), se ne aggiungeranno altri 6 che trionferanno a Sanremo Giovani venerdì 16 dicembre"/><meta property="og:url" content="https://www.radioitalia.it/news/i-big-del-festival-di-sanremo-2023-564485"/><meta property="og:image" content="https://binaries.radioitalia.it/2022/12/04/121215421-c84b4624-b599-4edf-97ab-3fb00bdb323c.png"/><meta property="og:site_name" content="Radio Italia"/><meta property="fb:app_id" content="151984938277162"/><meta name="twitter:card" content="summary_large_image"/><meta property="twitter:url" content="https://www.radioitalia.it/news/i-big-del-festival-di-sanremo-2023-564485"/><meta property="twitter:title" content="I Big del Festival di Sanremo 2023"/><meta property="twitter:description" content=" Ai 22 cantanti che Amadeus ha annunciato oggi (domenica 4 dicembre), se ne aggiungeranno altri 6 che trionferanno a Sanremo Giovani venerdì 16 dicembre"/><meta property="twitter:image" content="https://binaries.radioitalia.it/2022/12/04/121215421-c84b4624-b599-4edf-97ab-3fb00bdb323c.png"/><meta name="twitter:site" content="@RadioItalia"/><meta name="twitter:creator" content="@RadioItalia"/><link rel="apple-touch-icon" sizes="57x57" href="/images/apple-icon-57x57.png"/><link rel="apple-touch-icon" sizes="60x60" href="/images/apple-icon-60x60.png"/><link rel="apple-touch-icon" sizes="72x72" href="/images/apple-icon-72x72.png"/><link rel="apple-touch-icon" sizes="76x76" href="/images/apple-icon-76x76.png"/><link rel="apple-touch-icon" sizes="114x114" href="/images/apple-icon-114x114.png"/><link rel="apple-touch-icon" sizes="120x120" href="/images/apple-icon-120x120.png"/><link rel="apple-touch-icon" sizes="144x144" href="/images/apple-icon-144x144.png"/><link rel="apple-touch-icon" sizes="152x152" href="/images/apple-icon-152x152.png"/><link rel="apple-touch-icon" sizes="180x180" href="/images/apple-icon-180x180.png"/><link rel="icon" type="image/png" sizes="192x192" href="/images/android-icon-192x192.png"/><link rel="icon" type="image/png" sizes="32x32" href="/images/favicon-32x32.png"/><link rel="icon" type="image/png" sizes="96x96" href="/images/favicon-96x96.png"/><link rel="icon" type="image/png" sizes="16x16" href="/images/favicon-16x16.png"/><link rel="manifest" href="/manifest.json"/><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"/><link rel="icon" href="/favicon.ico" type="image/x-icon"/><script async="" src="//www.instagram.com/embed.js"></script><script type="text/javascript">

var NIELSEN_APPID='P6A5A737A-1DA4-4ED0-9B67-F069C9024BC4';
var NIELSEN_SECTION='RadioItalia_BRW';

! function(t, n) {
    t[n] = t[n] || {
        nlsQ: function(e, o, c, r, s, i) {
            return s = t.document, r = s.createElement("script"), r.async = 1, r.src =
                ("http:" === t.location.protocol ? "http:" : "https:") + "//cdn-gl.imrworldwide.com/conf/" +
                e + ".js#name=" + o + "&ns=" + n, i = s.getElementsByTagName("script")[0],
                i.parentNode.insertBefore(r, i), t[n][o] = t[n][o] || {
                    g: c || {},
                    ggPM: function(e, c, r, s, i) {
                        (t[n][o].q = t[n][o].q || []).push([e, c, r, s, i])
                    }
                }, t[n][o]}}}
(window, "NOLBUNDLE");

    var nSdkInstance = NOLBUNDLE.nlsQ(NIELSEN_APPID, "nlsnInstance", {
        _nol_sdkDebug: "debug"
    }); 
    
    var nielsenMetadata = {
        type: 'static',
        assetid: 'Radioitalia',
        section: window['NIELSEN_SECTION']
    };
    nSdkInstance.ggPM("staticstart", nielsenMetadata);
    
</script><script type="text/javascript">
   <!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
 
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'KyLCvc-Qw95SC', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            if (event && event.source && event.source.postMessage) {
              event.source.postMessage(returnMsg, '*');
            }
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();

<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
</script><script type="text/javascript">(function(l,o,a,d,i,n,g,w,e,b){
    g='AccengageWebSDKObject';w='script';l[g]=l[g]||{};l[g][n]=d;
    l[d]=l[d]||[];l[d].p={'date':1*new Date(),'window':l,'document':o,'params':a};
    e=o.createElement(w);b=o.getElementsByTagName(w)[0];e.async=1;
    e.src='https://'+n+i+'/init.js';b.parentNode.insertBefore(e,b);
  })(window,document,{},'ACC','/pushweb/assets','radio-italia-by.accengage.net');</script><script type="application/ld+json">{
    "@context": "https://schema.org",
    "@type": "Article",
    "headline": "I Big del Festival di Sanremo 2023",
    "text": "I Big del Festival di Sanremo 2023",
    "url" : "https://www.radioitalia.it/news/i-big-del-festival-di-sanremo-2023-564485/",
    "mainEntityOfPage" : "https://www.radioitalia.it/news/i-big-del-festival-di-sanremo-2023-564485/",
    "image": {
      "contentUrl": "https://binaries.radioitalia.it/2022/12/04/121215421-c84b4624-b599-4edf-97ab-3fb00bdb323c.png",
      "url": "https://binaries.radioitalia.it/2022/12/04/121215421-c84b4624-b599-4edf-97ab-3fb00bdb323c.png",
      "@type": "ImageObject"
    },    
     "publisher": {
      "@type": "Organization",
      "name": "Radioitalia",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.radioitalia.it/images/logo-radioitalia-200.png"
      }
    },
    "author": {
        "@type": "Person",
        "name": "Mara Bizzoco"
    },
    "dateCreated": "2022-12-04T12:10:00+00:00",
    "dateModified": "2022-12-04T12:10:00+00:00",
    "datePublished": "2022-12-04T12:10:00+00:00",     
    "description": "Ai 22 cantanti che Amadeus ha annunciato oggi (domenica 4 dicembre), se ne aggiungeranno altri 6 che trionferanno a Sanremo Giovani venerd&igrave; 16 dicembre"
  }</script><script type="text/javascript" src="https://sitipartnerradioitalia-prod.ilmeteov3.ilmeteo.biz/assets/widget/widget.min.js"></script><meta name="next-head-count" content="44"/><link rel="preload" href="/_next/static/css/67b3b6d0c531882c292d.css" as="style"/><link rel="stylesheet" href="/_next/static/css/67b3b6d0c531882c292d.css"/><link rel="preload" href="/_next/static/css/040ef2378a03bb48feed.css" as="style"/><link rel="stylesheet" href="/_next/static/css/040ef2378a03bb48feed.css"/><link rel="preload" href="/_next/static/chunks/main-029330ed9ad537da944f.js" as="script"/><link rel="preload" href="/_next/static/chunks/webpack-0a1fea5995b285b0954e.js" as="script"/><link rel="preload" href="/_next/static/chunks/framework.063ca653db2cf5025929.js" as="script"/><link rel="preload" href="/_next/static/chunks/0eceb729.c5f1c6599fd863d79894.js" as="script"/><link rel="preload" href="/_next/static/chunks/75fc9c18.90eba742028c54d5bac6.js" as="script"/><link rel="preload" href="/_next/static/chunks/17b413ae.d5d950bf590b404bd19b.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.5e332fcf9bb46e63e24f.js" as="script"/><link rel="preload" href="/_next/static/chunks/5db43ad35069c3738e3457afda9f1170cd7511e4.2f30025bc57f3f7323e4.js" as="script"/><link rel="preload" href="/_next/static/chunks/pages/_app-0ea55e9c4581c1955c37.js" as="script"/><link rel="preload" href="/_next/static/chunks/d6e1aeb5.fdcca1dee076aa56505b.js" as="script"/><link rel="preload" href="/_next/static/chunks/583cdabb7b1e77ef26e899ad226bd96fdbfd54da.4f4a7560f5209dda6952.js" as="script"/><link rel="preload" href="/_next/static/chunks/b2a57cdb0ec5ff6ab5b0c3830bd041688a6d397d.fdd076e2dfe5de019a9a.js" as="script"/><link rel="preload" href="/_next/static/chunks/37b7ebf369b7f8b9edbcdb0ca67408beb910dc5e.2864add1c1b3bd46616c.js" as="script"/><link rel="preload" href="/_next/static/chunks/pages/%5B...rest%5D-ea53b7507009990c7dc2.js" as="script"/></head><body><div id="__next"><div class="body "><header class="main-nav  "><a class="logo" href="/"><img src="/images/logo-radioitalia-200.png" alt="RadioItalia"/></a><nav class="main-navigation"><ul><li><a class="" href="/news">NEWS</a></li><li><a href="/palinsesto">PALINSESTO</a></li><li><a href="/radioitalialive">RADIO ITALIA LIVE</a></li></ul></nav><ul class="social-media"><li><a href="https://www.facebook.com/radioitalia" class="facebook" target="_blank"><span class="d-block facebook-icon"></span></a></li><li><a href="https://twitter.com/RadioItalia" class="twitter" target="_blank"><span class="d-block twitter-icon"></span></a></li><li><a href="https://www.instagram.com/radioitalia/" class="instagram" target="_blank"><span class="d-block instagram-icon"></span></a></li><li><a href="https://www.tiktok.com/@radioitalia" class="tiktok" target="_blank"><span class="d-block tiktok-icon"></span></a></li></ul><div class="weather"></div><a href="#"><span class="search-button"></span></a><a href="#" class="hamburger-button"></a><div class="hamburger-menu false"><div class="hamburger-wrapper"><div class="logo"></div><a href="#" class="close">+</a><div class="search-wrapper"><input type="text" class="search-field" placeholder="Cerca in Radioitalia" value=""/><button><span class="search-icon"></span></button></div><nav class="hamburger-main-navigation"><ul></ul></nav><nav class="hamburger-secondary-navigation"></nav><div class="footer"><div class="footer-wrapper"><span>Seguici</span><ul class="social-media"><li><a href="https://www.facebook.com/radioitalia" class="facebook" title="Facebook" target="_blank"><span class="d-block facebook-icon"></span></a></li><li><a href="https://twitter.com/RadioItalia" class="twitter" title="Twitter" target="_blank"><span class="d-block twitter-icon"></span></a></li><li><a href="https://www.instagram.com/radioitalia/" class="instagram" title="Instagram" target="_blank"><span class="d-block instagram-icon"></span></a></li><li><a href="https://www.tiktok.com/@radioitalia" class="tiktok" title="TikTok" target="_blank"><span class="d-block tiktok-icon"></span></a></li></ul></div></div></div></div></header><section class="top"></section><section class="leaf"><div class="container leaf-opening-image"><div class="leaf-opening-image-container"><img class="img-fluid d-none d-md-block d-lg-block d-xl-block" src="https://binaries.radioitalia.it/2022/12/04/121209944-b326a62d-1d49-4221-b308-94c976c3f1e8.png" alt=""/><img class="img-fluid d-block d-md-none d-lg-none d-xl-none" src="https://binaries.radioitalia.it/2022/12/04/121216767-0cb1959a-6d4e-4360-b040-c85969d52ee7.png" alt=""/></div></div><div class="container"><div class="row justify-content-center"><div class="col-sm-12 false"><div class="leaf-header"><span class="subhead">NOTIZIA TANTO ATTESA</span><span class="date">04 dic 2022</span><h1 class="title">I Big del Festival di Sanremo 2023</h1><div class="description"><p>Ai 22 cantanti che Amadeus ha annunciato oggi (domenica 4 dicembre), se ne aggiungeranno altri 6 che trionferanno a Sanremo Giovani venerd&igrave; 16 dicembre</p>
</div><div class="leaf-header-footer d-flex justify-content-between align-items-center flex-wrap flex-md-nowrap"><div class="order-0 mb-5 mb-md-0"><a class="" href="/artisti/amadeus-257293"><div class="artist-card d-flex align-items-center"><i class="artist-icon"></i><span>Scheda artista</span></div></a></div><ul class="tags order-2 order-sm-2 order-md-1 order-lg-1 order-xl-1"><li><a href="/cerca/Amadeus">Amadeus</a></li><li><a href="/cerca/Big">Big</a></li><li><a href="/cerca/Festival%20Sanremo">Festival Sanremo</a></li><li><a href="/cerca/2023">2023</a></li><li><a href="/cerca/TG1">TG1</a></li></ul><div class="order-1 order-md-2 order-lg-2 order-xl-2 social mb-5 mb-md-0"><ul class="social-share d-flex align-items-start justify-content-end"><li class="social-element"><button aria-label="facebook" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><div class="facebook-icon"></div></button></li><li class="social-element"><button aria-label="twitter" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><div class="twitter-icon"></div></button></li><li class="social-element"><button aria-label="whatsapp" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><div class="whatsapp-icon"></div></button></li></ul></div></div></div></div></div><div class="row justify-content-center"><div class="col-sm-12 col-md-10 col-lg-8"><div class="paragraph paragraph--text">Il giorno tanto atteso &egrave; finalmente arrivato: oggi (<strong>domenica 4 dicembre</strong>), nell&rsquo;<strong>edizione</strong> delle <strong>ore 13.30 </strong>del <strong>TG1</strong>, <strong>Amadeus</strong> ha svelato i nomi dei<strong> 22</strong> <strong>Big</strong> che gareggeranno al <strong>Festival</strong> di <strong>Sanremo</strong> <strong>2023</strong> (dal 7 all&#39;11 febbraio 2023).</div></div></div></div><div class="advertisement "></div><div class="container"><div class="row justify-content-center"><div class="col-sm-12 col-md-10 col-lg-8"><div class="paragraph paragraph--text">

Ecco l&#39;elenco completo:</div></div></div><div class="row justify-content-center"><div class="col-sm-12 col-md-10 col-lg-8"><div class="paragraph paragraph--text">

- Giorgia</div></div></div><div class="row justify-content-center"><div class="col-sm-12 col-md-10 col-lg-8"><div class="paragraph paragraph--text">

- Articolo 31</div></div></div><div class="row justify-content-center"><div class="col-sm-12 col-md-10 col-lg-8"><div class="paragraph paragraph--text">

- Elodie</div></div></div><div class="row justify-content-center"><div class="col-sm-12 col-md-10 col-lg-8"><div class="paragraph paragraph--text">

- Colapesce e Dimartino</div></div></div><div class="row justify-content-center"><div class="col-sm-12 col-md-10 col-lg-8"><div class="paragraph paragraph--text">

- Ariete</div></div></div><div class="row justify-content-center"><div class="col-sm-12 col-md-10 col-lg-8"><div class="paragraph paragraph--text">

- Mod&agrave;</div></div></div><div class="row justify-content-center"><div class="col-sm-12 col-md-10 col-lg-8"><div class="paragraph paragraph--text">

- Mara Sattei</div></div></div><div class="row justify-content-center"><div class="col-sm-12 col-md-10 col-lg-8"><div class="paragraph paragraph--text">

- Leo Gassmann</div></div></div><div class="row justify-content-center"><div class="col-sm-12 col-md-10 col-lg-8"><div class="paragraph paragraph--text">

- I Cugini di Campagna</div></div></div><div class="row justify-content-center"><div class="col-sm-12 col-md-10 col-lg-8"><div class="paragraph paragraph--text">

- Mr. Rain</div></div></div><div class="row justify-content-center"><div class="col-sm-12 col-md-10 col-lg-8"><div class="paragraph paragraph--text">

- Marco Mengoni</div></div></div><div class="row justify-content-center"><div class="col-sm-12 col-md-10 col-lg-8"><div class="paragraph paragraph--text">

- Anna Oxa</div></div></div><div class="row justify-content-center"><div class="col-sm-12 col-md-10 col-lg-8"><div class="paragraph paragraph--text">

- Lazza</div></div></div><div class="row justify-content-center"><div class="col-sm-12 col-md-10 col-lg-8"><div class="paragraph paragraph--text">

- Tananai</div></div></div><div class="row justify-content-center"><div class="col-sm-12 col-md-10 col-lg-8"><div class="paragraph paragraph--text">

- Paola &amp; Chiara</div></div></div><div class="row justify-content-center"><div class="col-sm-12 col-md-10 col-lg-8"><div class="paragraph paragraph--text">

- LDA</div></div></div><div class="row justify-content-center"><div class="col-sm-12 col-md-10 col-lg-8"><div class="paragraph paragraph--text">

- Madame</div></div></div><div class="row justify-content-center"><div class="col-sm-12 col-md-10 col-lg-8"><div class="paragraph paragraph--text">

- Gianluca Grignani</div></div></div><div class="row justify-content-center"><div class="col-sm-12 col-md-10 col-lg-8"><div class="paragraph paragraph--text">

- Rosa Chemical</div></div></div><div class="row justify-content-center"><div class="col-sm-12 col-md-10 col-lg-8"><div class="paragraph paragraph--text">

- Coma_Cose</div></div></div><div class="row justify-content-center"><div class="col-sm-12 col-md-10 col-lg-8"><div class="paragraph paragraph--text">

- Levante</div></div></div><div class="row justify-content-center"><div class="col-sm-12 col-md-10 col-lg-8"><div class="paragraph paragraph--text">

- Ultimo</div></div></div><div class="row justify-content-center"><div class="col-sm-12 col-md-10 col-lg-8"><div class="paragraph paragraph--text">

Ai 22 Big si aggiungeranno i <strong>6&nbsp;Giovani</strong> (e non pi&ugrave; 3) che <strong>venerd&igrave;</strong> <strong>16 dicembre</strong> usciranno vittoriosi da <strong>Sanremo</strong> <strong>Giovani</strong>. In questa stessa serata si scopriranno i <strong>titoli</strong> delle <strong>canzoni</strong>.</div></div></div><div class="row justify-content-center"><div class="col-sm-12 col-md-10 col-lg-8"><div class="paragraph paragraph--text">

L&#39;<strong>edizione</strong> <strong>2023</strong> della kermesse sar&agrave; condotta nuovamente da Amadeus che avr&agrave; al suo fianco<strong> i</strong>n tutte le serate&nbsp;<strong>Gianni</strong> <strong>Morandi</strong>, mentre nella prima e ultima <a href="https://www.radioitalia.it/news/le-foto-di-amadeus-chiara-ferragni-e-morandi-sanremo-2023-is-coming--564463"><strong>Chiara</strong> <strong>Ferragni</strong></a>.</div></div></div><div class="row justify-content-center"><div class="col-sm-12 col-md-10 col-lg-8"><div class="paragraph paragraph--text">
</div></div></div></div><div class="advertisement "></div><div class="container"><div class="row justify-content-center"><div class="col-sm-12 col-md-10 col-lg-8"><div class="leaf-footer d-flex align-items-center justify-content-between"><div class="d-flex align-items-center"><img src="https://binaries.radioitalia.it/2021/05/04/80x80_bizzoco_200x200_1620121987061.jpg" alt="" class="avatar"/><span class="author-name">di <!-- -->Mara Bizzoco</span></div><span>© Riproduzione riservata</span></div></div></div></div></section><div id="page-footer"><div class="top d-flex align-items-center justify-content-between flex-column flex-md-row flex-lg-row flex-xl-row"><a class="logo" href="/"><img src="/images/logo-radioitalia-200.png" alt="RadioItalia"/></a><div class="menu"><ul class="social-media d-flex align-items-center flex-wrap"><li><a href="/info/chi-siamo">Chi siamo</a></li><li><a href="/info/contattaci">Contattaci</a></li><li><a href="/info/privacy">Privacy</a></li><li><a href="/info/lavora-con-noi">Lavora con noi</a></li><li><a href="/info/pubblicita-">Pubblicita&#x27;</a></li><li><a href="/info/regolamenti">Regolamenti</a></li><li><a href="/info/mobile">Mobile</a></li><li><a href="/info/radio-italia-tv">Radio Italia Tv</a></li><li><a href="/info/codice-etico">Codice etico</a></li><li><a class="change-consent" href="#">Riservatezza</a></li></ul></div><div class="social d-xl-flex d-lg-flex align-items-center"><span>SEGUICI</span><ul class="social-media d-flex align-items-center justify-content-center"><li><a href="https://www.facebook.com/radioitalia" target="_blank"><span class="d-block facebook-icon"></span></a></li><li><a href="https://twitter.com/RadioItalia" target="_blank"><span class="d-block twitter-icon"></span></a></li><li><a href="https://www.instagram.com/radioitalia/" target="_blank"><span class="d-block instagram-icon"></span></a></li><li><a href="https://www.tiktok.com/@radioitalia" target="_blank"><span class="d-block tiktok-icon"></span></a></li></ul></div></div><div class="bottom d-xl-flex d-lg-flex"><div class="left flex-column justify-content-around"><p>© <!-- -->2022<!-- --> RADIO ITALIA S.p.A. P.IVA 06832230152 | Tutti i diritti riservati. Per le opere dell&#x27;ingegno contenute nel sito sono stati assolti gli obblighi derivanti dalla normativa dei diritti d&#x27;autore e dei diritti connessi.</p><p>Capitale Sociale € 580.000,00 interamente versato. Iscr. Reg. Imprese Milano - C.F. e n° iscrizione 06832230152. Iscritta al R.E.A. di Milano al n° 1125258. Testata giornalistica Registrata n°2863 - 3 Aprile 1987.</p></div><div class="right flex-lg-column d-flex flex-column flex-md-row flex-xl-column justify-content-around"><p>Sede Amministrativa: Viale Europa 49, 20093 Cologno Monzese (Mi) | Tel. +39 02 254441  |  Fax +39 02 25444220</p><p>Sede Legale: Via Savona 52, 20144 Milano</p></div><div class="scroll-top text-center text-lg-right text-xl-right"><a href="#"><span>TORNA SU</span><i></i></a></div></div></div></div></div><script type="text/javascript" src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script><script type="text/javascript" src="//securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="/_next/static/chunks/polyfills-039e4927bf1e0949caa4.js"></script><script src="/_next/static/chunks/main-029330ed9ad537da944f.js" async=""></script><script src="/_next/static/chunks/webpack-0a1fea5995b285b0954e.js" async=""></script><script src="/_next/static/chunks/framework.063ca653db2cf5025929.js" async=""></script><script src="/_next/static/chunks/0eceb729.c5f1c6599fd863d79894.js" async=""></script><script src="/_next/static/chunks/75fc9c18.90eba742028c54d5bac6.js" async=""></script><script src="/_next/static/chunks/17b413ae.d5d950bf590b404bd19b.js" async=""></script><script src="/_next/static/chunks/commons.5e332fcf9bb46e63e24f.js" async=""></script><script src="/_next/static/chunks/5db43ad35069c3738e3457afda9f1170cd7511e4.2f30025bc57f3f7323e4.js" async=""></script><script src="/_next/static/chunks/pages/_app-0ea55e9c4581c1955c37.js" async=""></script><script src="/_next/static/chunks/d6e1aeb5.fdcca1dee076aa56505b.js" async=""></script><script src="/_next/static/chunks/583cdabb7b1e77ef26e899ad226bd96fdbfd54da.4f4a7560f5209dda6952.js" async=""></script><script src="/_next/static/chunks/b2a57cdb0ec5ff6ab5b0c3830bd041688a6d397d.fdd076e2dfe5de019a9a.js" async=""></script><script src="/_next/static/chunks/37b7ebf369b7f8b9edbcdb0ca67408beb910dc5e.2864add1c1b3bd46616c.js" async=""></script><script src="/_next/static/chunks/pages/%5B...rest%5D-ea53b7507009990c7dc2.js" async=""></script><script src="/_next/static/mcvyTV42Kq5XehfK2RX4z/_buildManifest.js" async=""></script><script src="/_next/static/mcvyTV42Kq5XehfK2RX4z/_ssgManifest.js" async=""></script></body></html>