<!DOCTYPE html><html><head><title>News - RadioItalia-Ultimo, la foto con Ed Sheeran: &quot;Attenti a quei 2&quot;. I fan: &quot;Fate un feat?&quot; </title><meta name="description" content=" Lo scatto è un&#x27;esplosione sul web: ecco com&#x27;è andata e i numeri incredibili"/><meta charSet="utf-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=no"/><meta name="publisher" content="Radio Italia"/><meta name="url" content="https://www.radioitalia.it/news/ultimo-la-foto-con-ed-sheeran-attenti-a-quei-2-i-fan-fate-un-feat--533505"/><link rel="canonical" href="https://www.radioitalia.it/news/ultimo-la-foto-con-ed-sheeran-attenti-a-quei-2-i-fan-fate-un-feat--533505/"/><meta property="og:title" content="Ultimo, la foto con Ed Sheeran: &quot;Attenti a quei 2&quot;. I fan: &quot;Fate un feat?&quot;"/><meta property="og:type" content="article"/><meta property="og:description" content=" Lo scatto è un&#x27;esplosione sul web: ecco com&#x27;è andata e i numeri incredibili"/><meta property="og:url" content="https://www.radioitalia.it/news/ultimo-la-foto-con-ed-sheeran-attenti-a-quei-2-i-fan-fate-un-feat--533505"/><meta property="og:image" content="https://binaries.radioitalia.it/2021/12/08/102255093-65127431-4705-4a2c-ab09-4ad2f62c47d6.jpg"/><meta property="og:site_name" content="Radio Italia"/><meta property="fb:app_id" content="151984938277162"/><meta name="twitter:card" content="summary_large_image"/><meta property="twitter:url" content="https://www.radioitalia.it/news/ultimo-la-foto-con-ed-sheeran-attenti-a-quei-2-i-fan-fate-un-feat--533505"/><meta property="twitter:title" content="Ultimo, la foto con Ed Sheeran: &quot;Attenti a quei 2&quot;. I fan: &quot;Fate un feat?&quot;"/><meta property="twitter:description" content=" Lo scatto è un&#x27;esplosione sul web: ecco com&#x27;è andata e i numeri incredibili"/><meta property="twitter:image" content="https://binaries.radioitalia.it/2021/12/08/102255093-65127431-4705-4a2c-ab09-4ad2f62c47d6.jpg"/><meta name="twitter:site" content="@RadioItalia"/><meta name="twitter:creator" content="@RadioItalia"/><link rel="apple-touch-icon" sizes="57x57" href="/images/apple-icon-57x57.png"/><link rel="apple-touch-icon" sizes="60x60" href="/images/apple-icon-60x60.png"/><link rel="apple-touch-icon" sizes="72x72" href="/images/apple-icon-72x72.png"/><link rel="apple-touch-icon" sizes="76x76" href="/images/apple-icon-76x76.png"/><link rel="apple-touch-icon" sizes="114x114" href="/images/apple-icon-114x114.png"/><link rel="apple-touch-icon" sizes="120x120" href="/images/apple-icon-120x120.png"/><link rel="apple-touch-icon" sizes="144x144" href="/images/apple-icon-144x144.png"/><link rel="apple-touch-icon" sizes="152x152" href="/images/apple-icon-152x152.png"/><link rel="apple-touch-icon" sizes="180x180" href="/images/apple-icon-180x180.png"/><link rel="icon" type="image/png" sizes="192x192" href="/images/android-icon-192x192.png"/><link rel="icon" type="image/png" sizes="32x32" href="/images/favicon-32x32.png"/><link rel="icon" type="image/png" sizes="96x96" href="/images/favicon-96x96.png"/><link rel="icon" type="image/png" sizes="16x16" href="/images/favicon-16x16.png"/><link rel="manifest" href="/manifest.json"/><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"/><link rel="icon" href="/favicon.ico" type="image/x-icon"/><script async="" src="//www.instagram.com/embed.js"></script><script type="text/javascript">

var NIELSEN_APPID='P6A5A737A-1DA4-4ED0-9B67-F069C9024BC4';
var NIELSEN_SECTION='RadioItalia_BRW';

! function(t, n) {
    t[n] = t[n] || {
        nlsQ: function(e, o, c, r, s, i) {
            return s = t.document, r = s.createElement("script"), r.async = 1, r.src =
                ("http:" === t.location.protocol ? "http:" : "https:") + "//cdn-gl.imrworldwide.com/conf/" +
                e + ".js#name=" + o + "&ns=" + n, i = s.getElementsByTagName("script")[0],
                i.parentNode.insertBefore(r, i), t[n][o] = t[n][o] || {
                    g: c || {},
                    ggPM: function(e, c, r, s, i) {
                        (t[n][o].q = t[n][o].q || []).push([e, c, r, s, i])
                    }
                }, t[n][o]}}}
(window, "NOLBUNDLE");

    var nSdkInstance = NOLBUNDLE.nlsQ(NIELSEN_APPID, "nlsnInstance", {
        _nol_sdkDebug: "debug"
    }); 
    
    var nielsenMetadata = {
        type: 'static',
        assetid: 'Radioitalia',
        section: window['NIELSEN_SECTION']
    };
    nSdkInstance.ggPM("staticstart", nielsenMetadata);
    
</script><script type="text/javascript">(function(l,o,a,d,i,n,g,w,e,b){
    g='AccengageWebSDKObject';w='script';l[g]=l[g]||{};l[g][n]=d;
    l[d]=l[d]||[];l[d].p={'date':1*new Date(),'window':l,'document':o,'params':a};
    e=o.createElement(w);b=o.getElementsByTagName(w)[0];e.async=1;
    e.src='https://'+n+i+'/init.js';b.parentNode.insertBefore(e,b);
  })(window,document,{},'ACC','/pushweb/assets','radio-italia-by.accengage.net');</script><script type="application/ld+json">{
    "@context": "https://schema.org",
    "@type": "Article",
    "headline": "Ultimo, la foto con Ed Sheeran: &quot;Attenti a quei 2&quot;. I fan: &quot;Fate un feat?&quot;",
    "text": "Ultimo, la foto con Ed Sheeran: &quot;Attenti a quei 2&quot;. I fan: &quot;Fate un feat?&quot;",
    "url" : "https://www.radioitalia.it/news/ultimo-la-foto-con-ed-sheeran-attenti-a-quei-2-i-fan-fate-un-feat--533505/",
    "mainEntityOfPage" : "https://www.radioitalia.it/news/ultimo-la-foto-con-ed-sheeran-attenti-a-quei-2-i-fan-fate-un-feat--533505/",
    "image": {
      "contentUrl": "https://binaries.radioitalia.it/2021/12/08/102255093-65127431-4705-4a2c-ab09-4ad2f62c47d6.jpg",
      "url": "https://binaries.radioitalia.it/2021/12/08/102255093-65127431-4705-4a2c-ab09-4ad2f62c47d6.jpg",
      "@type": "ImageObject"
    },    
     "publisher": {
      "@type": "Organization",
      "name": "Radioitalia",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.radioitalia.it/images/logo-radioitalia-200.png"
      }
    },
    "author": {
        "@type": "Person",
        "name": "Francesco Carrubba"
    },
    "dateCreated": "2021-12-08T10:21:00+00:00",
    "dateModified": "2021-12-08T10:21:00+00:00",
    "datePublished": "2021-12-08T10:21:00+00:00",     
    "description": "Lo scatto &egrave; un&apos;esplosione sul web: ecco com&apos;&egrave; andata e i numeri incredibili"
  }</script><script type="text/javascript" src="https://widget.ilmeteo.it/radioitalia.min.js"></script><meta name="next-head-count" content="43"/><link rel="preload" href="/_next/static/css/b277e7b23a3c7e864bcb.css" as="style"/><link rel="stylesheet" href="/_next/static/css/b277e7b23a3c7e864bcb.css"/><link rel="preload" href="/_next/static/css/040ef2378a03bb48feed.css" as="style"/><link rel="stylesheet" href="/_next/static/css/040ef2378a03bb48feed.css"/><link rel="preload" href="/_next/static/chunks/main-029330ed9ad537da944f.js" as="script"/><link rel="preload" href="/_next/static/chunks/webpack-3be2b715bfbfbba1dcc8.js" as="script"/><link rel="preload" href="/_next/static/chunks/framework.063ca653db2cf5025929.js" as="script"/><link rel="preload" href="/_next/static/chunks/0eceb729.c5f1c6599fd863d79894.js" as="script"/><link rel="preload" href="/_next/static/chunks/75fc9c18.90eba742028c54d5bac6.js" as="script"/><link rel="preload" href="/_next/static/chunks/3d962f40.e678278024a8de9a1dce.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.5e332fcf9bb46e63e24f.js" as="script"/><link rel="preload" href="/_next/static/chunks/5db43ad35069c3738e3457afda9f1170cd7511e4.0e6aab533ab1bd41ec1b.js" as="script"/><link rel="preload" href="/_next/static/chunks/pages/_app-4711facbc1de5e37de07.js" as="script"/><link rel="preload" href="/_next/static/chunks/d6e1aeb5.fdcca1dee076aa56505b.js" as="script"/><link rel="preload" href="/_next/static/chunks/583cdabb7b1e77ef26e899ad226bd96fdbfd54da.d613a977135bdef778f3.js" as="script"/><link rel="preload" href="/_next/static/chunks/b2a57cdb0ec5ff6ab5b0c3830bd041688a6d397d.37054579851944d2e5df.js" as="script"/><link rel="preload" href="/_next/static/chunks/37b7ebf369b7f8b9edbcdb0ca67408beb910dc5e.354d6640dac85f1ab2ea.js" as="script"/><link rel="preload" href="/_next/static/chunks/pages/%5B...rest%5D-d34bfa4141f26b3bd98d.js" as="script"/></head><body><div id="__next"><div class="body "><header class="main-nav  "><a class="logo" href="/"><img src="/images/logo-radioitalia-200.png" alt="RadioItalia"/></a><nav class="main-navigation"><ul><li><a class="" href="/news">NEWS</a></li><li><a href="/palinsesto">PALINSESTO</a></li><li><a href="/radioitalialive">RADIO ITALIA LIVE</a></li><li><a class="" href="/concerti">TOUR &amp; CONCERTI</a></li></ul></nav><ul class="social-media"><li><a href="https://www.facebook.com/radioitalia" class="facebook" target="_blank"><span class="d-block facebook-icon"></span></a></li><li><a href="https://twitter.com/RadioItalia" class="twitter" target="_blank"><span class="d-block twitter-icon"></span></a></li><li><a href="https://www.instagram.com/radioitalia/" class="instagram" target="_blank"><span class="d-block instagram-icon"></span></a></li><li><a href="https://www.tiktok.com/@radioitalia" class="tiktok" target="_blank"><span class="d-block tiktok-icon"></span></a></li></ul><div class="weather"></div><a href="#"><span class="search-button"></span></a><a href="#" class="hamburger-button"></a><div class="hamburger-menu false"><div class="hamburger-wrapper"><div class="logo"></div><a href="#" class="close">+</a><div class="search-wrapper"><input type="text" class="search-field" placeholder="Cerca in Radioitalia" value=""/><button><span class="search-icon"></span></button></div><nav class="hamburger-main-navigation"><ul></ul></nav><nav class="hamburger-secondary-navigation"></nav><div class="footer"><div class="footer-wrapper"><span>Seguici</span><ul class="social-media"><li><a href="https://www.facebook.com/radioitalia" class="facebook" title="Facebook" target="_blank"><span class="d-block facebook-icon"></span></a></li><li><a href="https://twitter.com/RadioItalia" class="twitter" title="Twitter" target="_blank"><span class="d-block twitter-icon"></span></a></li><li><a href="https://www.instagram.com/radioitalia/" class="instagram" title="Instagram" target="_blank"><span class="d-block instagram-icon"></span></a></li><li><a href="https://www.tiktok.com/@radioitalia" class="tiktok" title="TikTok" target="_blank"><span class="d-block tiktok-icon"></span></a></li></ul></div></div></div></div></header><section class="top"></section><section class="leaf"><div class="container leaf-opening-image"><div class="leaf-opening-image-container"><img class="img-fluid d-none d-md-block d-lg-block d-xl-block" src="https://binaries.radioitalia.it/2021/12/08/102253340-d8666146-a04f-432d-be99-8417082a9061.jpg" alt=""/><img class="img-fluid d-block d-md-none d-lg-none d-xl-none" src="https://binaries.radioitalia.it/2021/12/08/102255586-79481278-24d2-4651-8107-cbf738408dee.jpg" alt=""/></div></div><div class="container"><div class="row justify-content-center"><div class="col-sm-12 false"><div class="leaf-header"><span class="subhead">SORPRESA SOCIAL</span><span class="date">08 dic 2021</span><h1 class="title">Ultimo, la foto con Ed Sheeran: &quot;Attenti a quei 2&quot;. I fan: &quot;Fate un feat?&quot;</h1><div class="description"><p>Lo scatto &egrave; un&#39;esplosione sul web: ecco com&#39;&egrave; andata e i numeri incredibili</p>
</div><div class="leaf-header-footer d-flex justify-content-between align-items-center flex-wrap flex-md-nowrap"><div class="order-0 mb-5 mb-md-0"><a class="" href="/artisti/ultimo-265622"><div class="artist-card d-flex align-items-center"><i class="artist-icon"></i><span>Scheda artista</span></div></a></div><ul class="tags order-2 order-sm-2 order-md-1 order-lg-1 order-xl-1"><li><a href="/cerca/Ultimo">Ultimo</a></li><li><a href="/cerca/Ed%20Sheeran">Ed Sheeran</a></li><li><a href="/cerca/Ultimo%20Ed%20Sheeran">Ultimo Ed Sheeran</a></li><li><a href="/cerca/Los%20Angeles">Los Angeles</a></li><li><a href="/cerca/Ultimo%20Instagram">Ultimo Instagram</a></li></ul><div class="order-1 order-md-2 order-lg-2 order-xl-2 social mb-5 mb-md-0"><ul class="social-share d-flex align-items-start justify-content-end"><li class="social-element"><button aria-label="facebook" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><div class="facebook-icon"></div></button></li><li class="social-element"><button aria-label="twitter" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><div class="twitter-icon"></div></button></li><li class="social-element"><button aria-label="whatsapp" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><div class="whatsapp-icon"></div></button></li></ul></div></div></div></div></div><div class="row justify-content-center"><div class="col-sm-12 col-md-10 col-lg-8"><div class="paragraph paragraph--text"><strong>Ultimo posta la foto con Ed Sheeran e scrive: &quot;Attenti a quei 2&quot;, scatenando la gioia dei fan: &quot;Fate un duetto?&quot;</strong>. Lo scatto dei due cantautori &egrave; un&#39;esplosione social: ecco com&#39;&egrave; andata e i numeri dell&#39;immagine.</div></div></div></div><div class="advertisement "></div><div class="container"><div class="row justify-content-center"><div class="col-sm-12 col-md-10 col-lg-8"><div class="paragraph paragraph--text">

<strong>Niccol&ograve; Moriconi in arte Ultimo ha pubblicato la fotografia insieme all&#39;artista inglese da Los Angeles</strong>, in California: oltre a scrivere le parole sibilline &quot;Attenti a quei 2&quot;, ha completato la didascalia con due faccine che invitano a fare&nbsp;silenzio, come se ci fosse un segreto su cui mantenere riserbo.</div></div></div><div class="row justify-content-center"><div class="col-sm-12 col-md-10 col-lg-8"><div class="paragraph paragraph--text">

I numerosissimi commenti sotto il post del cantante romano contengono tutta la felicit&agrave; dei follower per questo incontro tra artisti e vanno in un&#39;unica direzione: <strong>sognano una loro collaborazione in un brano</strong>.</div></div></div><div class="row justify-content-center"><div class="col-sm-12 col-md-10 col-lg-8"><div class="paragraph paragraph--text">

</div></div></div><div class="row justify-content-center"><div class="col-sm-12 col-md-10 col-lg-8"><div class="paragraph paragraph--html"><div><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CXMJlMlPybm/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CXMJlMlPybm/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">Visualizza questo post su Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CXMJlMlPybm/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Un post condiviso da Ultimo (@ultimopeterpan)</a></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script></div></div></div></div><div class="row justify-content-center"><div class="col-sm-12 col-md-10 col-lg-8"><div class="paragraph paragraph--text">La fotografia ha raccolto <strong>50mila &quot;mi piace&quot; in 16 ore solo su Facebook</strong>, oltre a una valanga di like&nbsp;su Instagram e Twitter, tra centinaia di commenti entusiasti. Non si conosce ancora con certezza il contesto in cui Ultimo ed Ed Sheeran si sono visti e dall&#39;immagine <strong>non &egrave; chiaro se si trovino in una sala d&#39;incisione</strong>.</div></div></div><div class="row justify-content-center"><div class="col-sm-12 col-md-10 col-lg-8"><div class="paragraph paragraph--text">

Nei giorni scorsi <strong>Ultimo ha raggiunto Los Angeles (come Vasco Rossi), condividendo subito i primi momenti con la fidanzata Jacqueline Luna Di Giacomo</strong>, e ha scritto: &quot;Fa uno strano effetto essere in questa citt&agrave; da cui nel 2020 sono dovuto &#39;scappare&#39; per il covid. Essere di nuovo qui, dopo due anni, mi sta dando speranza e carica per tutto quello che verr&agrave;&hellip; tra cui, i concerti. Percepisco l&rsquo;attesa perch&eacute; pi&ugrave; di 500.000 persone hanno acquistato un biglietto e aspettano le conferme, come me, di poterci rivedere. Io mi sto preparando, perch&eacute; nel 2022 ci rivedremo e canteremo insieme, a qualsiasi costo. E se chi deve darci le risposte per ripartire al 100% della capienza continuer&agrave; a tardare (pur vedendo gli stadi pieni ogni domenica perch&eacute;, si sa, il calcio pu&ograve;) trover&ograve; personalmente una soluzione che possa accontentarvi tutti. Vi abbraccio&quot;. <strong>Noi di Radio Italia solomusicaitaliana &egrave; Radio Ufficiale del tour &quot;Ultimo Stadi 2022&quot;.</strong></div></div></div><div class="row justify-content-center"><div class="col-sm-12 col-md-10 col-lg-8"><div class="paragraph paragraph--text">

</div></div></div><div class="row justify-content-center"><div class="col-sm-12 col-md-10 col-lg-8"><div class="paragraph paragraph--html"><div><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CW_oRFqBQYH/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CW_oRFqBQYH/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">Visualizza questo post su Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CW_oRFqBQYH/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Un post condiviso da Ultimo (@ultimopeterpan)</a></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script></div></div></div></div><div class="row justify-content-center"><div class="col-sm-12 col-md-10 col-lg-8"><div class="paragraph paragraph--text">
</div></div></div></div><div class="advertisement "></div><div class="container"><div class="row justify-content-center"><div class="col-sm-12 col-md-10 col-lg-8"><div class="leaf-footer d-flex align-items-center justify-content-between"><div class="d-flex align-items-center"><img src="https://binaries.radioitalia.it/2021/05/04/80x80_carrubba_200x200_1620121992246.jpg" alt="" class="avatar"/><span class="author-name">di <!-- -->Francesco Carrubba</span></div><span>© Riproduzione riservata</span></div></div></div></div><div class="container"><div id="taboola-below-article-thumbnails-feed"></div><script type="text/javascript">     
window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/radioitalia-p/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script><script type="text/javascript">             
  console.log('load taboola');
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails-feed',
    placement: 'Below Article Thumbnails Feed',
    target_type: 'mix'
  }); 
</script><script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
</script></div></section><div id="page-footer"><div class="top d-flex align-items-center justify-content-between flex-column flex-md-row flex-lg-row flex-xl-row"><a class="logo" href="/"><img src="/images/logo-radioitalia-200.png" alt="RadioItalia"/></a><div class="menu"><ul class="social-media d-flex align-items-center flex-wrap"><li><a href="/info/chi-siamo">Chi siamo</a></li><li><a href="/info/contattaci">Contattaci</a></li><li><a href="/info/privacy">Privacy</a></li><li><a href="/info/lavora-con-noi">Lavora con noi</a></li><li><a href="/info/pubblicita-">Pubblicita&#x27;</a></li><li><a href="/info/regolamenti">Regolamenti</a></li><li><a href="/info/mobile">Mobile</a></li><li><a href="/info/radio-italia-tv">Radio Italia Tv</a></li><li><a href="/info/codice-etico">Codice etico</a></li><li><a class="change-consent" href="#">Riservatezza</a></li></ul></div><div class="social d-xl-flex d-lg-flex align-items-center"><span>SEGUICI</span><ul class="social-media d-flex align-items-center justify-content-center"><li><a href="https://www.facebook.com/radioitalia" target="_blank"><span class="d-block facebook-icon"></span></a></li><li><a href="https://twitter.com/RadioItalia" target="_blank"><span class="d-block twitter-icon"></span></a></li><li><a href="https://www.instagram.com/radioitalia/" target="_blank"><span class="d-block instagram-icon"></span></a></li><li><a href="https://www.tiktok.com/@radioitalia" target="_blank"><span class="d-block tiktok-icon"></span></a></li></ul></div></div><div class="bottom d-xl-flex d-lg-flex"><div class="left flex-column justify-content-around"><p>© <!-- -->2021<!-- --> RADIO ITALIA S.p.A. P.IVA 06832230152 | Tutti i diritti riservati. Per le opere dell&#x27;ingegno contenute nel sito sono stati assolti gli obblighi derivanti dalla normativa dei diritti d&#x27;autore e dei diritti connessi.</p><p>Capitale Sociale € 580.000,00 interamente versato. Iscr. Reg. Imprese Milano - C.F. e n° iscrizione 06832230152. Iscritta al R.E.A. di Milano al n° 1125258. Testata giornalistica Registrata n°2863 - 3 Aprile 1987.</p></div><div class="right flex-lg-column d-flex flex-column flex-md-row flex-xl-column justify-content-around"><p>Sede Amministrativa: Viale Europa 49, 20093 Cologno Monzese (Mi) | Tel. +39 02 254441  |  Fax +39 02 25444220</p><p>Sede Legale: Via Savona 52, 20144 Milano</p></div><div class="scroll-top text-center text-lg-right text-xl-right"><a href="#"><span>TORNA SU</span><i></i></a></div></div></div></div></div><script type="text/javascript" src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script><script type="text/javascript" src="//securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="/_next/static/chunks/polyfills-039e4927bf1e0949caa4.js"></script><script src="/_next/static/chunks/main-029330ed9ad537da944f.js" async=""></script><script src="/_next/static/chunks/webpack-3be2b715bfbfbba1dcc8.js" async=""></script><script src="/_next/static/chunks/framework.063ca653db2cf5025929.js" async=""></script><script src="/_next/static/chunks/0eceb729.c5f1c6599fd863d79894.js" async=""></script><script src="/_next/static/chunks/75fc9c18.90eba742028c54d5bac6.js" async=""></script><script src="/_next/static/chunks/3d962f40.e678278024a8de9a1dce.js" async=""></script><script src="/_next/static/chunks/commons.5e332fcf9bb46e63e24f.js" async=""></script><script src="/_next/static/chunks/5db43ad35069c3738e3457afda9f1170cd7511e4.0e6aab533ab1bd41ec1b.js" async=""></script><script src="/_next/static/chunks/pages/_app-4711facbc1de5e37de07.js" async=""></script><script src="/_next/static/chunks/d6e1aeb5.fdcca1dee076aa56505b.js" async=""></script><script src="/_next/static/chunks/583cdabb7b1e77ef26e899ad226bd96fdbfd54da.d613a977135bdef778f3.js" async=""></script><script src="/_next/static/chunks/b2a57cdb0ec5ff6ab5b0c3830bd041688a6d397d.37054579851944d2e5df.js" async=""></script><script src="/_next/static/chunks/37b7ebf369b7f8b9edbcdb0ca67408beb910dc5e.354d6640dac85f1ab2ea.js" async=""></script><script src="/_next/static/chunks/pages/%5B...rest%5D-d34bfa4141f26b3bd98d.js" async=""></script><script src="/_next/static/zmOPDWw5f5ODE0vJRk4CW/_buildManifest.js" async=""></script><script src="/_next/static/zmOPDWw5f5ODE0vJRk4CW/_ssgManifest.js" async=""></script><script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
</script></body></html>