

<!DOCTYPE html>
<html>
	<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        
        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=0">
        <meta name="apple-itunes-app" content="app-id=479876292">
        
        
        <title>Nek annuncia i primi 10 firmacopie dell'instore tour - News - radioitalia.it</title>
        <meta name="description" content="Il cantautore presenta il suo nuovo album di inediti
" />
        <meta name="keywords" content="Nek, nek firmacopie, nek instore tour, la storia del mondo nek, mi farò trovare pronto nek, sanremo 2019 nek" />
        <!--[if lt IE 9]>
        <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
        <![endif]-->
        
		<link rel="canonical" href="http://www.radioitalia.it/news/nek/tour/19163_nek_annuncia_i_primi_10_firmacopie_dell_instore_tour.php"/>
		<link rel="manifest" href="/manifest.json">	
		
        
        <!--s: FACEBOOK META TAGS -->
<meta property="og:title" content="Nek annuncia i primi 10 firmacopie dell'instore tour"/>
<meta property="og:description" content="Il cantautore presenta il suo nuovo album di inediti
"/>
<meta property="og:url" content="//www.radioitalia.it/news/nek/tour/19163_nek_annuncia_i_primi_10_firmacopie_dell_instore_tour.php" />
<meta property="og:image" content="https://static-radioitalia.akamaized.net/img/news/20190504124042_nek.jpg"/>
<meta property="og:site_name" content="Radio Italia"/>

<meta property="og:type" content="website"/>
<meta property="fb:app_id" content="151984938277162"/>
<!--e: FACEBOOK META TAGS -->

<!--twitter OG meta tags -->
<meta name="twitter:card"	 content="summary_large_image">
<meta name="twitter:url"	 content="//www.radioitalia.it/news/nek/tour/19163_nek_annuncia_i_primi_10_firmacopie_dell_instore_tour.php">
<meta name="twitter:title"	 content="Nek annuncia i primi 10 firmacopie dell'instore tour">
<meta name="twitter:description" content="Il cantautore presenta il suo nuovo album di inediti
">
<meta name="twitter:image"	 content="https://static-radioitalia.akamaized.net/img/news/20190504124042_nek.jpg">
<!--e: twitter OG meta tags -->

<!--js webtrekk  -->
<script language="javascript" type="text/javascript" src="https://static-radioitalia.akamaized.net/js/webtrekk_v4.min.js"></script>
<!--<script language="javascript" type="text/javascript" src="https://static-radioitalia.akamaized.net/js/Radio-italia-webtrekk_v322.js"></script>-->

	<script src="//codicefl.shinystat.com/cgi-bin/getserver.cgi?USER=radioitalia&CODE=101&RND="></script>


<!-- TABOOLA -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/radioitalia-p/loader.js',
  'tb_loader_script');
</script>






<script language="javascript" type="text/javascript" src="//code.jquery.com/jquery-1.11.3.min.js"></script>
<script language="javascript" type="text/javascript" src="https://static-radioitalia.akamaized.net/js/jquery-cookie/jquery.cookie.js"></script>
<!--23.50.225.188-->
<!--funzioni e extra https://static-radioitalia.akamaized.net/js/-->
<script language="javascript" type="text/javascript" src="https://static-radioitalia.akamaized.net/js/function.js"></script>
<script language="javascript" type="text/javascript"> var ipad=false;</script>

<!--per menu mobile-->
<script language="javascript" type="text/javascript" src="https://static-radioitalia.akamaized.net/js/classie.js"></script>

<!--per modifiche riferiento a extraFunctions.js-->

<script language="javascript" type="text/javascript" src="https://static-radioitalia.akamaized.net/js/extraFunctions_rev.js"></script>

<!--JWPLAYER 7-->
<!--<script type="text/javascript" src="https://static-radioitalia.akamaized.net/js/jwplayer7/jwplayer.js"></script>-->
<script type="text/javascript">jwplayer.key="WZFeKM/vBpA3M35tIGoCdklpf41jRzU1HyDkyQ==";</script>

<!--fotnawesome-->
<script src="//use.fontawesome.com/614f313776.js"></script>

<!--accengage notifiche push-->
<script>
  (function(l,o,a,d,i,n,g,w,e,b){
  g='AccengageWebSDKObject';w='script';l[g]=l[g]||{};l[g][n]=d;
  l[d]=l[d]||[];l[d].p={'date':1*new Date(),'window':l,'document':o,'params':a};
  e=o.createElement(w);b=o.getElementsByTagName(w)[0];e.async=1;
  e.src='https://'+n+i+'/init.js';b.parentNode.insertBefore(e,b);
})(window,document,{},'ACC','/pushweb/assets','radio-italia-by.accengage.net');
</script>
<!--//end accengage notifiche push-->


<!-- s:FBCODE LIKE -->
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<!-- e:FBCODE LIKE -->




<!--TWITTER SHARE-->
<script language="javascript" type="text/ecmascript">
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
</script>
<!--TWITTER SHARE --><!-- ADSERVER CALLS -->
<script type="text/javascript">
	MNZ_policy = -1;
	var privacy_MNZ=getCookie("privacy_cookie_MNZ");
	if(privacy_MNZ == "1"){ //1
		MNZ_policy = 1;
	}else if(privacy_MNZ == "0"){ //0
		MNZ_policy = 0;
	}
	var MNZ_sitepage = 'radioitalia.it/interna'; 
	var MNZ_listpos= 'Top,Position3,Middle1,Middle2';
			var MNZ_query = '';		
		
</script>	

<script src="https://static-radioitalia.akamaized.net/js/mnz_adsetup.js" language="javascript" type="text/javascript" id="ManzoniAdvCalls"></script>        
        <!link rel="stylesheet" type="text/css" href="https://static-radioitalia.akamaized.net/css/2016_home.css">
        
		<link rel="stylesheet" type="text/css" href="https://static-radioitalia.akamaized.net/css/2016_interna.css">      
		  
        

<link rel="stylesheet" media="(max-width:640px)" href="https://static-radioitalia.akamaized.net/css/max640.css">
<link rel="stylesheet" media="(min-width:641px) and (max-width: 1023px)" href="https://static-radioitalia.akamaized.net/css/max1024.css">
<!--//slick slider carousel visore-->
<link rel="stylesheet" type="text/css" href="https://static-radioitalia.akamaized.net/css/slickslide/slick.css"/>
<link rel="stylesheet" type="text/css" href="https://static-radioitalia.akamaized.net/css/slickslide/slick-theme.css"/>

        <link rel="shortcut icon" href="/favicon.ico" />
        
    </head>
    
    <body class="cbp-spmenu-push" id="home">
		            
          <div id="topHead">
    <div class="wrapper">
       <div class="respMenu" id="showRight"><i class="fa fa-list"></i>Menu</div> 
        <div id="social">
            <ul>
                <li>
                    <a href="https://www.facebook.com/radioitalia" target="_blank" title="Facebook">
                        <span class="fa-stack fa-lg">
                        <i class="fa fa-circle fa-stack-2x"></i>
                        <i class="fa fa-facebook fa-stack-1x fa-inverse"></i>
                        </span>
                    </a>
                </li>
                <li>
                    <a href="https://twitter.com/RadioItalia" target="_blank" title="Twitter">
                        <span class="fa-stack fa-lg">
                        <i class="fa fa-circle fa-stack-2x"></i>
                        <i class="fa fa-twitter fa-stack-1x fa-inverse"></i>
                        </span>
                    </a>
                </li>
                <li>
                    <a href="//instagram.com/radioitalia" target="_blank" title="Instagram">
                
                        <span class="fa-stack fa-lg">
                        <i class="fa fa-circle fa-stack-2x"></i>
                        <i class="fa fa-instagram fa-stack-1x fa-inverse" aria-hidden="true"></i>
                        </span>
                
                    </a>
                </li>
                <li>
                    <a href="//www.youtube.com/user/radioitaliaweb" target="_blank" title="Youtube">
                        <span class="fa-stack fa-lg">
                            <i class="fa fa-circle fa-stack-2x"></i>
                            <i class="fa fa-youtube fa-stack-1x fa-inverse"></i>
                        </span>    
                    </a>
                </li>
                
                <li>
                    <a href="" target="_blank" title="Snapchat">
                        <span class="fa-stack fa-lg">
                            <i class="fa fa-circle fa-stack-2x"></i>
                            <i class="fa fa-snapchat-ghost fa-stack-1x fa-inverse"></i>
                        </span>    
                    </a>
                </li>
            </ul>
        </div>
       
        <ul id="search">
			            <li class="lgn">
                <a href="" class="loginBtn"> 
                    Effettua il login
                </a>
            </li>
			            <li class="src"  title="Cerca su radioitalia.it">
                <a href="" target="_blank" title="Cerca su radioitalia.it" >
                    <span class="fa-stack fa-lg">
                    <i class="fa fa-circle fa-stack-2x"></i>
                    <i class="fa fa-search fa-stack-1x fa-inverse" title="Cerca"></i>
                    </span>
                </a>
            </li>
        </ul>      
        
        
        
    </div>
	<div class="slider">
        <section class="login">
            <form name="loginmodule" action="/index.php" method="post">
                <input type="hidden" name="community" value="1" />
                <input type="hidden" name="azione" value="login" />
                <fieldset>
                    <label>Username:</label>
                    <input type="text" id="userlogin" name="userlogin" value="" />
                </fieldset>
                <fieldset>
                    <label>Password:</label>
                    <input type="password" id="passlogin" name="passlogin" value="" />
                </fieldset>
                <input type="submit" value="Accedi">
            </form>
            <div>
            	<p>
                    Se non sei ancora iscritto al sito radioitalia.it, registrati ora.<br>
                    <a href="/index.php?community=1&azione=registrati">Registrati</a>
                </p>	
                <p>
                    Hai problemi ad accedere al tuo profilo su radioitalia.it?<br>
                    <a href="/index.php?community=1&azione=recupera">Recupera Dati</a>
                </p>
            </div>
            
        </section>

        <section class="search">
        
			<form id="search_form" method="post" action="">
            	<label>Cerca su radioitalia.it</label>
                <select name="destinazione">
                    <option value="news">News</option>
                    <option value="mediaPhoto">Multimedia - Foto</option>
                    <option value="mediaVideo">Multimedia - Video</option>
                    <!--<option value="interviste">Interviste</option>
                    <option value="concerto">Concerti</option>-->
                </select>
                <input type="hidden" name="search" value="1">
                <input name="search_term" class="search_term" value="" />
                <a href="#" class="inviaRicerca"><i class="fa fa-search" >&nbsp;</i></a>
            </form>
			<script>
			$(".inviaRicerca").on("click",function(){
				var tipoR = $("#search_form option:selected").attr("value");
				var ricerca = $("#search_form .search_term").val();
				var actionUrl="/search/"+tipoR+"/"+ricerca
				$("#search_form").attr("action",actionUrl);
				if(ricerca!=""){
				$("#search_form").submit();
				}else{
					alert("Attenzione devi inserire almeno un termine per effettuare la ricerca!");
					return false;
				}
			});
			$(document).ready(function() {
				$("#search_form").keydown(function(event){
					if(event.keyCode == 13) {
						event.preventDefault();
						return false;
					}
				});
			});	
			</script>

        </section>
    </div>
    </div>

            
            <div id="adv-Top">
<!-- posizione di testata Top  -->
<script>MNZ_RICH('Top');</script>
</div><!-- posizione fuori pagina Position3  -->
<div id="adv-Position3">
<script>MNZ_RICH('Position3');</script>
</div>            
            <div id="main-wrapper">
           
			
            
            
<header>
    <a href="/" class="logo">
        <img src="https://static-radioitalia.akamaized.net/img/2016/web/logo_radioitalia_web2016.png" />
    </a>

      <div id="onair">
		        
	      <div class="orainonda">
	          <div class="brano">
                 
                  <div class="branoonair">
                  </div> 
                  <span>Ora in onda</span>
              </div>
    
              <div class="programma">
              
                  <a href="/palinsesto/">Francesco Cataldo</a>
                 <!-- <span>Dalle  alle </span>-->
              </div>
          </div>
    
                    <img src="https://static-radioitalia.akamaized.net/img/2013//speaker_programmi/5c5aeb1441c54.png" alt="" border="0" title="Francesco Cataldo" class="foto-speaker" />
          
			      </div>
	  <div id="streaming">
            
          <a class="btn ascolta" href="/player" target="_blank"> 
              <strong>
                  ASCOLTA
                  <span>Radioitalia</span>
              </strong>
              <i class="fa fa-play fa-2x"></i>
          </a>
          <a class="btn guarda" href="/radioitaliatv" target="_blank">
              <strong>
                  GUARDA
                  <span>Radioitalia TV</span>
              </strong>
              <i class="fa fa-youtube-play  fa-2x"></i>
          </a>
         
          <a class="btn webradio" href="#" target="_blank"><!--/webradio/sanremo.php-->
              <strong>
                  WEBRADIO
                  <!--<span>Sanremo</span>-->
              </strong>
              <i class="fa fa-play-circle  fa-2x"></i>
          </a>
		  			  <div class="tooltip" style=""> 
				  <span style="">Ascolta</span>
				  <a href="/webradio/sanremo.php" style="">
					 <img src="https://static-radioitalia.akamaized.net/img/webradio/sanremowebradio.png" title="Sanremo Webradio" border="0">

				</a>
				<a href="/webradio/radioitaliarap.php" style="" class="rap">
					<img src="https://static-radioitalia.akamaized.net/img/webradio/LOGO-RADIO-ITALIA-RAP-DEF02.jpg" title="Radio Italia Rap Webradio - Follow the italian flow" border="0">

				</a>
			  </div>

			<script>
			  $(".btn.webradio").on("mouseenter",function(){
				  $(".tooltip").fadeIn("500");
				  $(".tooltip").on("mouseleave",function(){
					  $(this).fadeOut("500");
				  });
			  });


			  </script>
		  		  
		  
		  
		  
		  
		  
		  
                   	  <a href="/frequenza/index.php" class="frequenza"><strong>TROVA LA TUA FREQUENZA</strong> <i class="fa fa-signal" aria-hidden="true"></i> PORTICI (NA) <strong>96.800</strong></a>
                   
      </div> 
	
        <nav>
            <ul class="navigation cbp-spmenu cbp-spmenu-vertical cbp-spmenu-right" id="cbp-spmenu-s1">
                	<li>
    <span>RADIO ITALIA</span>
    <ul>
        <li><a href="/palinsesto/index.php">Palinsesto</a></li>
        <li><a href="/speakers/index.php">Speaker</a></li>
        <!--<li><a href="/programma/index.php">Programmi</a></li>-->
        <li><a href="/intervista/1/index.php">Interviste</a></li>
        <li><a href="/diventaprotagonista">Diventa Protagonista</a></li>
        <li class="separator"><a href="/frequenza/index.php">Frequenze</a></li>
        <!--<li><a href="/tv/index.php">Radio Italia Tv</a></li>-->
        <li><a href="/cinema/1/index.php">Radio Italia Cinema</a></li>
        <li><a href="/partnership/index.php">Partnership</a></li>
        <li><a href="/etichetta_discografica/1/index.php">Etichetta Discografica</a></li>
       <!-- <li><a href="/mobile/index.php">Mobile</a></li>-->
    </ul>

</li>
<li>
    <span><a href="/radioitalialive">RADIO ITALIA LIVE</a></span>
    <!--  <ul>
         
        <li><a href="/radioitalialive">RadioItaliaLive</a></li>
        <li><a href="/multimedia/galleria/location/1/tutti/257.php">Location</a></li>
        <li><a href="/partner/index.php">Partner</a></li>
          
    </ul> -->
</li>
<li>
    <span>MUSICA &amp; NEWS</span>
    <ul>
        <li><a href="/artista/index.php">Artisti</a></li>
        <li class="separator"><a href="/classifica/index.php">Classifica</a></li>
        <li class="separator"><a href="/news/1/index.php">News</a></li>
        <li class="separator"><a href="/notizie-curiosita/1/index.php">Notizie &amp; Curiosit&agrave;</a></li>
       <!-- <li><a href="/notefunky/1/index.php">Le Note Funky</a></li>
        <li><a href="/recensioni/1/index.php">Recensioni Funky</a></li>-->
        <li class="separator"><a href="/jingle/index.php">Jingle</a></li>
        
    </ul>           
</li>
<li>
   <span><a href="/concerto/1/lista.php">TOUR &amp; CONCERTI</a></span>
    <!--<ul>
        <li><a href="/concerto/1/lista.php">Tour Musicali</a></li>
      <li><a href="/teatri/1/lista.php">Tour Teatrali</a></li>
    </ul>-->
</li>
<li>
    <span>SPECIALI</span>
    <ul>
    
        
        
        <li><a href="/radioitalialive_ilconcerto2019">Radio Italia Live Il Concerto</a></li>
		<li><a href="/radioitaliarap/">Radio Italia Rap</a></li>
		<li><a href="//www.radioitalia.it/partnership/altro/491/il_tempo_dei_nuovi_eroi.php">Il Tempo Dei Nuovi Eroi</a></li>
		<li><a href="/sanremo/">Speciale Sanremo</a></li> 
		<li><a href="/figc/">Speciale Figc</a></li> 
        <li><a href="/speciale_venezia">Speciale Venezia</a></li>
        
       <!-- <li><a href="/multimedia/galleria/artista/1/sanremo/index.php">Sanremo - Multimedia</a></li>-->
      <!--  <li><a href="/RadioItaliaLive_IlConcerto2015">RadioItaliaLive Il Concerto 2015</a></li>-->
        
      <!--  <li class="separator"><a href="/RadioItaliaLive_IlConcerto2014">RadioItaliaLive Il Concerto 2014</a></li>-->
        
    </ul>
</li>

<li>
    <span>MULTIMEDIA</span>
    <ul>
        <li><a href="/multimedia/galleria/artista/1/tutti/index.php">Photo Gallery</a></li>         
        <li><a href="/multimedia/video/artista/1/tutti/index.php">Video Gallery</a></li>            
        <li><a href="/multimedia/video/artista/1/backstage/index.php">Backstage</a></li>
        <li><a href="/multimedia/video/artista/1/puntata/index.php">RadioItaliaLive</a></li>                    
        <!--<li><a href="/multimedia/galleria/artista/1/concerto2015/index.php">RadioItaliaLive Il Concerto 2015</a></li> 
        <li><a href="/multimedia/galleria/artista/1/rilive/index.php">RadioItaliaLive Il Concerto 2014</a></li>
        <li><a href="/multimedia/video/generica/1/ilconcerto/index.php">RadioItaliaLive Il Concerto 2013</a></li>
        <li><a href="/multimedia/galleria/artista/1/sanremo/index.php">Sanremo 2015</a></li>
        <li><a href="/multimedia/galleria_video/generica/1/30_anni/index.php">30 Anni</a></li>
        <li><a href="/multimedia/galleria_video/cinema/1/tutti/index.php">Cinema</a></li>-->
        <li class="separator"><a href="/podcast/1/index.php">Podcast</a></li>
        
    </ul>
</li>

<li>
    <span>VINCI</span>
    <ul>
        <li><a href="/concorsi/index.php">Concorsi</a></li>
        
                <li class="separator"><a href="/index.php?community=1&azione=registrati" title="Registrati al sito radioitalia.it">Registrazione</a></li>
        <li class="separator"><a href="/index.php?community=1&azione=recupera" title="Recupera i tuoi dati">Recupera i dati</a></li>
            </ul>
</li> 
<li>
   <span><a href="https://www.radioitalia.it/radioitaliarap/">RADIO ITALIA RAP</a></span>
</li>                
            </ul>
        </nav>		
  
</header>            
            <!--main content -->    
            <main>
	            <nav class="breadcrumb">
    <ul>
         <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
            <a href="/index.php" itemprop="url"><span itemprop="title">Home</span></a>
         </li> 
        <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
        	<a href="/news/1/index.php" itemprop="url"><span itemprop="title">news</span></a>
        </li>
        <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
        	<a href="/news/tour/1/index.php" itemprop="url"><span itemprop="title">tour</span></a>
        </li>
         <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
			<span itemprop="title">Nek annuncia i primi 10 firmacopie dell'instore tour</span>
         </li>
    </ul>
</nav>
<section class="interna notizia">
    
    <div class="wrapper w635">
        <article>
            <script>
window.fbAsyncInit = function(){
FB.init({
    appId: '151984938277162', status: true, cookie: true, xfbml: true }); 
};
(function(d, debug){var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];
    if(d.getElementById(id)) {return;}
    js = d.createElement('script'); js.id = id; 
    js.async = true;js.src = "https://connect.facebook.net/en_US/all" + (debug ? "/debug" : "") + ".js";
    ref.parentNode.insertBefore(js, ref);}(document, /*debug*/ false));
function postToFeed(title, desc, url, image){
var obj = {method: 'feed',link: url, picture:image,name: title,description: desc};
function callback(response){}
	FB.ui(obj, callback);
}


</script>
<script src="//content.jwplatform.com/libraries/vKG6Gh3q.js"></script>
<style>
	.contenuto video{display:block;}
</style>

<h1>
	Nek annuncia i primi 10 firmacopie dell'instore tour    <em>Il cantautore presenta il suo nuovo album di inediti
</em>
	<span>04-05-2019</span>
   
    <span class="fa-stack fa-lg">
        <a href="" class="fb btnShare"  data-image="https:https://static-radioitalia.akamaized.net/img/news/20190504124042_nek.jpg" data-title="Nek annuncia i primi 10 firmacopie dell\'instore tour" data-desc="Il cantautore presenta il suo nuovo album di inediti
">
            <i class="fa fa-circle fa-stack-2x"></i>
            <i class="fa fa-facebook fa-stack-1x fa-inverse"></i>
        </a>
	</span>
    
    <span class="fa-stack fa-lg">
        <a href="//twitter.com/intent/tweet?url=;text=Nek annuncia i primi 10 firmacopie dell'instore tour;size=l&amp;count=none" class="tw">
	        <i class="fa fa-circle fa-stack-2x"></i>
    	    <i class="fa fa-twitter fa-stack-1x fa-inverse"></i>
        </a>
	</span>
</h1>   
<script>
	$('.btnShare').click(function(){
		elem = $(this);
		postToFeed(elem.data('title'), elem.data('desc'), elem.prop('href'), elem.data('image'));
		return false;
	});
</script>            
                  

	<div class="boxfoto">
        <div class="links">
		                  
            <a href="/artista/97/nek/1.php">                   
               <i class="fa fa-eye" aria-hidden="true"></i> Scheda artista
            </a>
        		</div>
		<img src="https://static-radioitalia.akamaized.net/img/news/20190504124042_nek.jpg" border="0"  title="Nek annuncia i primi 10 firmacopie dell\'instore tour" />
	</div>

    <div class="contenuto">    
        <p>Venerd&igrave; (<strong>10</strong> <strong>maggio</strong>), <strong>Nek</strong> pubblicher&agrave; il suo <strong>nuovo</strong> <strong>album</strong> di inediti, <strong>Il mio gioco preferito &ndash; Parte prima</strong>, e inizier&agrave; l&#39;<strong>instore</strong> <strong>tour</strong> di presentazione da <strong>Milano</strong>.</p>

<p><iframe allow="encrypted-media" allowtransparency="true" frameborder="0" height="659" scrolling="no" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2FNekOfficial%2Fposts%2F10157228153146064&amp;width=500" width="500"></iframe></p>

<p>Il cantautore ha svelato quelli che molto probabilmente saranno i &ldquo;<em>primi 10</em>&rdquo; <strong>appuntamenti</strong> con i <strong>fan</strong>. Infatti, sui social, ha scritto: &ldquo;<em>Rimanete connessi perch&eacute; il calendario potrebbe arricchirsi...</em>&rdquo;.</p>

<p>Quindi, i <strong>firmacopie</strong> sono previsti a:</p>

<ul>
	<li>Mondadori Duomo, Milano, 10 maggio, ore 18.00</li>
	<li>Discoteca Laziale, Roma, 11 maggio, ore 16.00</li>
	<li>Feltrinelli c/o cc Santa Caterina, Bari, 12 maggio, ore 15.30</li>
	<li>Galleria del Disco, Firenze, 13 maggio, ore 18.00</li>
	<li>Mondadori c/o cc Campania, Marcianise (Caserta), 14 maggio, ore 18.00</li>
	<li>Mondadori c/o cc Nave de Vero, Marghera (Venezia), 15 maggio, ore 18.00</li>
	<li>Mediaworld c/o cc Le Due Torri, Stezzano (Bergamo), 16 maggio, ore 18.00</li>
	<li>Mediaworld c/o cc 8 Gallery, Torino, 17 maggio, ore 18.00</li>
	<li>Mediaworld c/o cc Il Grifone, Bassano del Grappa (Vicenza), 18 maggio, ore 18.00</li>
	<li>Mediaworld c/o cc I Petali di Reggio, Reggio Emilia, 19 maggio, ore 18.00</li>
</ul>

<p>Come si pu&ograve; intuire dal nome, <strong>Il mio gioco preferito &ndash; Parte prima</strong> &egrave; la prima parte di un <strong>progetto</strong> <strong>musicale</strong> che caratterizzer&agrave; il <strong>2019</strong> di <strong>Filippo</strong> <strong>Neviani</strong>.</p>

<blockquote class='instagram-media' style='width:99.375%;max-width:658px' data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/BwJ5qT_nSHT/" data-instgrm-version="12">
<div>
<div>
<div>&nbsp;</div>

<div>
<div>&nbsp;</div>

<div>&nbsp;</div>
</div>
</div>

<div>&nbsp;</div>

<div>&nbsp;</div>

<div>
<div><a href="https://www.instagram.com/p/BwJ5qT_nSHT/" target="_blank">Visualizza questo post su Instagram</a></div>
</div>

<div>&nbsp;</div>

<div>
<div>
<div>&nbsp;</div>

<div>&nbsp;</div>

<div>&nbsp;</div>
</div>

<div>
<div>&nbsp;</div>

<div>&nbsp;</div>
</div>

<div>
<div>&nbsp;</div>

<div>&nbsp;</div>

<div>&nbsp;</div>
</div>
</div>

<p><a href="https://www.instagram.com/p/BwJ5qT_nSHT/" target="_blank">Ci siamo! Questa &egrave; la copertina di &ldquo;Il mio gioco preferito (parte prima)&rdquo;, il nuovo album che uscir&agrave; il 10 maggio. Avete letto bene... &egrave; solo la &ldquo;prima parte&rdquo;. Presto vi racconter&ograve; tutto. Stay tuned! #ilmiogiocopreferito #newalbum</a></p>

<p>Un post condiviso da <a href="https://www.instagram.com/nekfilipponeviani/" target="_blank"> Nek Filippo Neviani</a> (@nekfilipponeviani) in data: Apr 12, 2019 at 5:00 PDT</p>
</div>
</blockquote>
<script async src="//www.instagram.com/embed.js"></script>

<p>Il 2019 sar&agrave; l&#39;anno del <strong>ritorno</strong> di Nek all&#39;<strong>Arena</strong> di <strong>Verona</strong> (il live &egrave; in programma il <strong>22 settembre</strong>): sono trascorsi <strong>due anni</strong> dal <strong>concerto-evento</strong> del <strong>2017</strong> che aveva fatto registrare il <strong>sold out </strong>con <strong>12mila</strong> <strong>persone</strong>.</p>

<p>Inoltre, Nek si esibir&agrave; all&#39;<strong>estero</strong> con una serie di show nelle principali <strong>citt&agrave;</strong> <strong>europee</strong>: sar&agrave; l&#39;occasione per i fan d&#39;Europa di ascoltare dal vivo i brani del nuovo album e le hit della sua carriera, lunga 25 anni. <a href="https://www.radioitalia.it/concerto/1/902/nek.php"><strong>Qui</strong></a>, tutte le <strong>date</strong>.</p>

<p>Nella <strong>scaletta</strong> di queste serate ci sar&agrave; sicuramente <strong>La storia del mondo</strong>, contenuto ne <strong>Il mio gioco preferito &ndash; Parte prima</strong>, oltre al singolo di Sanremo 2019 <strong>Mi far&ograve; trovare pronto</strong>.</p>

<p><iframe allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/Pc4fHL7R7bM" width="560"></iframe></p>
        
        	<br>

					        
        
        
        		
		<div class="author" style="overflow: hidden;">
						<span><img src="https://static-radioitalia.akamaized.net/img//2017/redazione/80x80_bizzoco.jpg" width="50" title="Mara Bizzoco" style="display:block;float:left; margin-right:2%;border:1px solid #eee;"/>Autore:<br>
			Mara Bizzoco</span>	
						<span class="r">04-05-2019&nbsp;&copy; RIPRODUZIONE RISERVATA</span>	
		</div>              
        <!--<span>&nbsp; &nbsp; &nbsp; &nbsp; &nbsp;</span>-->
        <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    </div>
	
    
	    		
	<div id="taboola-below-article-thumbnails"></div>
	
	
	
	
	
	
	<script type="text/javascript">
		window._taboola = window._taboola || [];
			_taboola.push({
			mode: 'thumbnails-a',
			container: 'taboola-below-article-thumbnails',
			placement: 'Below Article Thumbnails',
			target_type: 'mix'
		});
	</script>
                 
<script type="text/javascript">
	$(window).load(function(){
		$(".ckeditor-html5-video").each(function(index){
			//alert("1");
			var TARGET = "target"+index;
			var URLVIDEO = $("video",this).attr("src");
			var URLIMG = $("video",this).attr("data-img");
			var htmlDiv="<div id='"+TARGET+"'>"+index+"</div>";
			
			$(this).after(htmlDiv).empty();
			
			
			
			playerJ(TARGET,URLVIDEO,URLIMG);
		});
		
		function playerJ(TARGET,URLVIDEO,URLIMG){
			jwplayer(TARGET).setup({
				id:'multimedia',
				width: 	"100%",
				height:	400,
				aspectratio:"16:9",
				primary: "html5",
				image: URLIMG,
				autostart:false,
				file: URLVIDEO,
				skin: "stormtrooper",
				advertising: {
					client: 'googima',
					tag: 'https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/35012960/radioitalia.it/interna/x01&impl=s&gdfp_req=1&env=vp&output=xml_vast3&unviewed_position_start=1&url=//www.radioitalia.it/news/nek/tour/19163_nek_annuncia_i_primi_10_firmacopie_dell_instore_tour.php&description_url=//www.radioitalia.it/news/nek/tour/19163_nek_annuncia_i_primi_10_firmacopie_dell_instore_tour.php&correlator=20190504133532000000&cust_params=rdzprll%3Dskpf',
					skipoffset:5, 
					admessage: 'Questa pubblicità finirà in xx secondi.'
				},
				sharing: {
										link: "//www.radioitalia.it/news/nek/tour/19163_nek_annuncia_i_primi_10_firmacopie_dell_instore_tour.php",
					heading: "Condividi questo video"
				}
			});	
			
			var intervalId;
			var secondiTrascorsi=0;
			var contaVolte=0;
			var intervalloMillisecondi=10000;
			var ccc;
			var totDuration=0;
			var aaa;
			var curPos=0;


			jwplayer().onReady(function(){

				wt_init_media("radioitalia01.webtrekk.net","217645342069626");
				wt_sendinfo_media("Nek annuncia i primi 10 firmacopie dell\'instore tour","init","0","0","mg1=video;mg2=newsVideo","0","0","0");		
			});

			jwplayer().onPlay(function(){
				totDuration=Math.round(jwplayer().getDuration());
				wt_sendinfo_media("Nek annuncia i primi 10 firmacopie dell\'instore tour","play",curPos,totDuration,"mg1=video;mg2=newsVideo","0","0","0");
			});

			jwplayer().onSeek(function(evt) {
				curPos=Math.round(evt.offset);
				wt_sendinfo_media("Nek annuncia i primi 10 firmacopie dell\'instore tour","seek",curPos,totDuration,"mg1=video;mg2=newsVideo","0","0","0");
			});
			jwplayer().onTime(function(e){

				curPos=Math.round(e.position);
				if((curPos%10)==0 && curPos>0){
					wt_sendinfo_media("Nek annuncia i primi 10 firmacopie dell\'instore tour","pos",curPos,totDuration,"mg1=video;mg2=newsVideo","0","0","0");
				}

			});	
			jwplayer().onPause(function(){
				wt_sendinfo_media("Nek annuncia i primi 10 firmacopie dell\'instore tour","pause",curPos,totDuration,"mg1=video;mg2=newsVideo","0","0","0");
			});

			jwplayer().onComplete(function(){
				wt_sendinfo_media("Nek annuncia i primi 10 firmacopie dell\'instore tour","eof",totDuration,totDuration,"mg1=video;mg2=newsVideo","0","0","0");
				curPos=0;
			});
		};
	});
</script>                            
                                
                                         
                                            
                                                
                                                    
                                                        
                                                            
                                                                
                                                                    
                                                                        
                                                                            
                                                                                
                                                                                    
                                                                                        
                                                                                                
         
 
        </article>
    </div>
    
    <div class="wrapper w310">
    	<aside>
		<!--b.300x250 -->
<div id="adv-Middle1">
<!-- posizione di primo scroll 300x250/300x600 Middle1  -->
<script>MNZ_RICH('Middle1');</script>
</div> 			
                        <div class="title">
                <h1>NEWS CORRELATE</h1>
                <!-- <a href="#" title="altri contenuti"><i class="fa fa-plus-square" aria-hidden="true"></i></a> -->              
            </div>
		    <article class="correlate">
            
            <ul>
               
                                        <li>
                            <a href="/news/nek/nuova_uscita/19108_nek_ecco_i_titoli_delle_canzoni_del_prossimo_album.php"> 
                                <strong>Nek, ecco i titoli delle canzoni del prossimo album</strong>
                                <em>In auto con la famiglia ascolta il nuovo singolo &ldquo;La storia del mondo&rdquo;
</em>
                                <span class="data">20-04-2019</span> 
                            </a>
                        </li>           
                                                <li>
                            <a href="/news/nek/nuova_uscita/19082_la_storia_del_mondo_e_il_nuovo_singolo_di_nek.php"> 
                                <strong>La storia del mondo è il nuovo singolo di Nek</strong>
                                <em>Il cantante svela alcuni versi della canzone
</em>
                                <span class="data">15-04-2019</span> 
                            </a>
                        </li>           
                                                <li>
                            <a href="/news/nek/nuova_uscita/19072_il_mio_gioco_preferito_il_nuovo_album_di_nek_e_solo_la_%E2%80%9Cprima_parte%E2%80%9D.php"> 
                                <strong>Il mio gioco preferito, il nuovo album di Nek: è solo la “prima parte”</strong>
                                <em>Uscir&agrave; il 10 maggio: guarda la copertina!
</em>
                                <span class="data">12-04-2019</span> 
                            </a>
                        </li>           
                                                <li>
                            <a href="/news/nek/curiosita/19062_nek_sua_moglie_fa_pilates_e_lui_commenta_%E2%80%9Csi_muove_come_una_melodia%E2%80%9D.php"> 
                                <strong>Nek, sua moglie fa pilates e lui commenta: “Si muove come una melodia”</strong>
                                <em>Un mese al nuovo album: &ldquo;Quando dico che &#39;sono pronto&#39; non scherzo&rdquo;
</em>
                                <span class="data">10-04-2019</span> 
                            </a>
                        </li>           
                                                <li>
                            <a href="/news/nek/curiosita/19010_nek_un_giro_per_la_sua_sassuolo_%E2%80%9Cne_ho_bisogno_mi_ricarica%E2%80%9D.php"> 
                                <strong>Nek, un giro per la sua Sassuolo: “Ne ho bisogno, mi ricarica”</strong>
                                <em>I luoghi del cuore e il tour europeo
</em>
                                <span class="data">31-03-2019</span> 
                            </a>
                        </li>           
                                    </ul>
            </article>
                        <div id="adv-x40">
<!-- posizione di medium 300x100  -->
<!--<script>MNZ_RICH('x40');</script>
--></div> 			             <div class="title">
                <h1>ULTIME NEWS</h1>
                <!-- <a href="#" title="altri contenuti"><i class="fa fa-plus-square" aria-hidden="true"></i></a> -->              
            </div>
		    <article class="correlate ultime">
            
            <ul>
               
                                        <li>
                          
                            <a href="/news/thegiornalisti/tour/19151_tommaso_paradiso_dedica_i_prossimi_concerti_alla_nonna_che_non_c_e_piu.php"> 
                              	<img src="https://static-radioitalia.akamaized.net/img/news/20190501150003_eros.jpg"  />
                                <strong>Tommaso Paradiso dedica i prossimi concerti alla nonna che non c'è più</strong>
                              
                                <span class="data">01-05-2019</span> 
                            </a>
                        </li>           
                                                <li>
                          
                            <a href="/news/raf_umberto_tozzi/tour/19137_laringo-faringite_per_umberto_tozzi._rinviato_il_tour_con_raf.php"> 
                              	<img src="https://static-radioitalia.akamaized.net/img/icons/artista/5bcc613c68534.jpg"  />
                                <strong>Laringo-faringite per Umberto Tozzi. Rinviato il tour con Raf</strong>
                              
                                <span class="data">28-04-2019</span> 
                            </a>
                        </li>           
                                                <li>
                          
                            <a href="/news/marco_mengoni/tour/19134_mengonilive2019_l%E2%80%99atlantico_tour_inonda_torino_con_uno_show_che_si_trasforma.php"> 
                              	<img src="https://static-radioitalia.akamaized.net/img/news/20190428124305_MengoniTorino.jpg"  />
                                <strong>#MengoniLive2019: l’Atlantico Tour inonda Torino con uno show che si trasforma</strong>
                              
                                <span class="data">28-04-2019</span> 
                            </a>
                        </li>           
                                                <li>
                          
                            <a href="/news/giusy_ferreri/tour/19130_giusy_ferreri_in_tour_per_tutta_l_estate_ecco_le_date_del_live_2019.php"> 
                              	<img src="https://static-radioitalia.akamaized.net/img/icons/artista/5ccc128eea26a.jpg"  />
                                <strong>Giusy Ferreri, in tour per tutta l'estate: ecco le date del Live 2019</strong>
                              
                                <span class="data">26-04-2019</span> 
                            </a>
                        </li>           
                                    </ul>
            </article>
                        
<div class="subwrap">

    <div class="title">
        <h1>I NOSTRI TOUR</h1>
         <a href="/partnership/index.php" title="altri contenuti"><i class="fa fa-plus-square" aria-hidden="true"></i></a>               
    </div>
    <article>
		    
                <div class="arrowNav">
    <a href="#" class="prev" title=" &laquo; scorri indietro">
    <span class="fa-stack fa-lg">
      <i class="fa fa-square fa-stack-2x fa-inverse"></i>
      <i class="fa fa-chevron-left fa-stack-1x"></i>
    </span>
    </a> &nbsp; 
    <a class="next" href="#" title="scorri avanti &raquo;">
        <span class="fa-stack fa-lg">
          <i class="fa fa-square fa-stack-2x fa-inverse"></i>
          <i class="fa fa-chevron-right fa-stack-1x "></i>
        </span>
    </a>
</div>
            
    
        <ul class="list tourufficiali !nopadding" >
        
       
                 
            <li><a href="//www.radioitalia.it/partnership/i_nostri_tour/589/vasco_nonstoplive_2019.php" title="VASCO NONSTOPLIVE 2019"> <img src="https://static-radioitalia.akamaized.net/img/tourufficiali/5c17ec31e3740.jpg" alt="VASCO NONSTOPLIVE 2019"  border="0" />
                
                 <span> VASCO NONSTOPLIVE 2019 </span>
                </a>
            </li>
                 
            <li><a href="//www.radioitalia.it/partnership/i_nostri_tour/573/mengonilive2019.php" title="#MENGONILIVE2019"> <img src="https://static-radioitalia.akamaized.net/img/tourufficiali/5bc84299e7216.jpg" alt="#MENGONILIVE2019"  border="0" />
                
                 <span> #MENGONILIVE2019 </span>
                </a>
            </li>
                 
            <li><a href="//www.radioitalia.it/partnership/i_nostri_tour/592/raf_tozzi_tour.php" title="RAF TOZZI TOUR"> <img src="https://static-radioitalia.akamaized.net/img/tourufficiali/5bf3f41ab6953.jpg" alt="RAF TOZZI TOUR"  border="0" />
                
                 <span> RAF TOZZI TOUR </span>
                </a>
            </li>
                 
            <li><a href="https://www.radioitalia.it/partnership/i_nostri_tour/601/jova_beach_party_2019.php" title="JOVA BEACH PARTY 2019"> <img src="https://static-radioitalia.akamaized.net/img/tourufficiali/5c095b4c60aa7.jpg" alt="JOVA BEACH PARTY 2019"  border="0" />
                
                 <span> JOVA BEACH PARTY 2019 </span>
                </a>
            </li>
                       
            
        </ul> 
           
        <script language="javascript" type="text/javascript">
            mioSlide(".tourufficiali"); 
        </script> 
	</article>
</div><div class="subwrap">
    <div class="title">
        <h1>APPUNTAMENTI</h1>
        <a href="/intervista/1/index.php" title="altri contenuti"><i class="fa fa-plus-square" aria-hidden="true"></i></a>               
    </div>
	<article>
		        
        <div class="arrowNav">
    <a href="#" class="prev" title=" &laquo; scorri indietro">
    <span class="fa-stack fa-lg">
      <i class="fa fa-square fa-stack-2x fa-inverse"></i>
      <i class="fa fa-chevron-left fa-stack-1x"></i>
    </span>
    </a> &nbsp; 
    <a class="next" href="#" title="scorri avanti &raquo;">
        <span class="fa-stack fa-lg">
          <i class="fa fa-square fa-stack-2x fa-inverse"></i>
          <i class="fa fa-chevron-right fa-stack-1x "></i>
        </span>
    </a>
</div>
                
        <ul class="list appuntamenti" >
        
        
                 
           
            <li><a href="https://www.radioitalia.it/intervista/07-05-2019/francesco_renga.php" title="FRANCESCO RENGA</br> INTERVISTA 7 MAGGIO">
	            <img src="https://static-radioitalia.akamaized.net/img/appuntamenti/5cbf15f103a3c.jpg" alt="FRANCESCO RENGA</br> INTERVISTA 7 MAGGIO"  border="0" />
                
                    <span>FRANCESCO RENGA</br> INTERVISTA 7 MAGGIO</span>
                </a>
            </li>
                 
           
            <li><a href="https://www.radioitalia.it/intervista/08-05-2019/daniele_silvestri.php" title="DANIELE SILVESTRI</br>INTERVISTA 8 MAGGIO">
	            <img src="https://static-radioitalia.akamaized.net/img/appuntamenti/5cb9de755279a.jpg" alt="DANIELE SILVESTRI</br>INTERVISTA 8 MAGGIO"  border="0" />
                
                    <span>DANIELE SILVESTRI</br>INTERVISTA 8 MAGGIO</span>
                </a>
            </li>
                 
           
            <li><a href="https://www.radioitalia.it/intervista/16-05-2019/nek.php" title="NEK </br>INTERVISTA 16 MAGGIO">
	            <img src="https://static-radioitalia.akamaized.net/img/appuntamenti/5cb87daed1558.jpg" alt="NEK </br>INTERVISTA 16 MAGGIO"  border="0" />
                
                    <span>NEK </br>INTERVISTA 16 MAGGIO</span>
                </a>
            </li>
                       
            
        </ul>
		<script language="javascript" type="text/javascript">
	        mioSlide(".appuntamenti"); 
        </script> 
           
    
	</article>
</div><!--
<div id="adv-Bottom">
<script>MNZ_RICH('Bottom');</script>
</div>
--><!--<div id="MediamondAd_bp_3"><script type="text/javascript">mediamondAd.showAd('bp_3');</script></div>--><!--b.300x250 -->
<div id="adv-Middle2">
<!-- posizione di secondo scroll 300x250 Middle2  -->
<script>MNZ_RICH('Middle2');</script>
</div><!-- posizione fuori pagina Position3  -->
<div id="adv-Position3">
<script>MNZ_RICH('Position3');</script>
</div>	<div class="subwrap">
     <div class="title">
        <h1>INIZIATIVE</h1>
         <a href="/partnership/index.php" title="altri contenuti"><i class="fa fa-plus-square" aria-hidden="true"></i></a>               
    </div>
    <article>

		    
                <div class="arrowNav">
    <a href="#" class="prev" title=" &laquo; scorri indietro">
    <span class="fa-stack fa-lg">
      <i class="fa fa-square fa-stack-2x fa-inverse"></i>
      <i class="fa fa-chevron-left fa-stack-1x"></i>
    </span>
    </a> &nbsp; 
    <a class="next" href="#" title="scorri avanti &raquo;">
        <span class="fa-stack fa-lg">
          <i class="fa fa-square fa-stack-2x fa-inverse"></i>
          <i class="fa fa-chevron-right fa-stack-1x "></i>
        </span>
    </a>
</div>
            
    
        <ul class="list iniziative !nopadding" >
        
       
                 
           
            <li>
                <a href="//www.radioitalia.it/partnership/altro/578/alexa.php" title="ALEXA">
                <img src="https://static-radioitalia.akamaized.net/img/appuntamenti/5bd9725314ea9.jpg" alt="ALEXA"  border="0" />
                
                <span>ALEXA</span>
                </a>
            </li>
                 
           
            <li>
                <a href="//www.radioitalia.it/partnership/altro/593/la_thuile.php" title="LA THUILE">
                <img src="https://static-radioitalia.akamaized.net/img/appuntamenti/5c0519d627bcc.jpg" alt="LA THUILE"  border="0" />
                
                <span>LA THUILE</span>
                </a>
            </li>
                 
           
            <li>
                <a href="//www.radioitalia.it/mobile" title="MOBILE">
                <img src="https://static-radioitalia.akamaized.net/img/appuntamenti/58e3b03aa1fa0.jpg" alt="MOBILE"  border="0" />
                
                <span>MOBILE</span>
                </a>
            </li>
                 
           
            <li>
                <a href="//www.radioitalia.it/partnership/altro/431/alice_for_children.php" title="ALICE FOR CHILDREN">
                <img src="https://static-radioitalia.akamaized.net/img/appuntamenti/5b068eee22d4b.jpg" alt="ALICE FOR CHILDREN"  border="0" />
                
                <span>ALICE FOR CHILDREN</span>
                </a>
            </li>
                       
            
        </ul> 
        <script language="javascript" type="text/javascript">
            mioSlide(".iniziative"); 
        </script> 
           
    
	</article>
</div>	    </aside>
    </div>
</section>  
   

            </main>
            <!--e:main content -->    
            
			
	
	</div>
    
	<footer>
	<div class="wrapper">
        <ul class="legal">
            <li>
                © 2007 RADIO ITALIA S.p.A. P.IVA 06832230152<br />
                Tutti i diritti riservati. Per le opere dell'ingegno contenute nel sito sono stati assolti gli obblighi derivanti dalla normativa dei diritti d'autore e dei diritti connessi.<br />
            </li>
            <li>
                Sede Legale:<br />
                Via Savona 52, 20144 Milano. <br />
            </li>
            <li>
                Sede Amministrativa:<br />
                Viale Europa 49, 20093 Cologno Monzese (Mi) - Tel. +39 02 254441 Fax +39 02 25444220.<br />
            </li>        
            <li>
                Capitale Sociale € 580.000,00 interamente versato. Iscr. Reg. Imprese Milano - C.F. e n° iscrizione 06832230152. Iscritta al R.E.A. di Milano al n° 1125258. Testata giornalistica Registrata n°2863 - 3 Aprile 1987.<br /> 
            </li>
            <li>
                <ul>
                    <li>
                        <a href="/chisiamo/index.php">Chi siamo</a>
                    </li>
                    <li>
                        <a href="/lavoraconnoi/index.php">Lavora con noi</a>
                    </li>
                    <li>
                        <a href="/regolamenti/index.php">Regolamenti</a>
                    </li>
                    <li>
                        <a href="/contattaci/index.php">Contattaci</a>
                    </li>
                    <li>
                        <a href="/pubblicita/index.php">Pubblicità</a>
                    </li>
                    <li>
                        <a href="/privacy/index.php">Privacy</a>  
                    </li>
					<li>
                        <a href="/cookie">Cookies</a>  
                    </li>
                    <li>
                    	<a href="/tv/index.php">Radio Italia Tv</a>
                    </li>
                </ul>
            </li>
        </ul>
    
    
    <ul class="nav">
       	<li>
    <span>RADIO ITALIA</span>
    <ul>
        <li><a href="/palinsesto/index.php">Palinsesto</a></li>
        <li><a href="/speakers/index.php">Speaker</a></li>
        <!--<li><a href="/programma/index.php">Programmi</a></li>-->
        <li><a href="/intervista/1/index.php">Interviste</a></li>
        <li><a href="/diventaprotagonista">Diventa Protagonista</a></li>
        <li class="separator"><a href="/frequenza/index.php">Frequenze</a></li>
        <!--<li><a href="/tv/index.php">Radio Italia Tv</a></li>-->
        <li><a href="/cinema/1/index.php">Radio Italia Cinema</a></li>
        <li><a href="/partnership/index.php">Partnership</a></li>
        <li><a href="/etichetta_discografica/1/index.php">Etichetta Discografica</a></li>
       <!-- <li><a href="/mobile/index.php">Mobile</a></li>-->
    </ul>

</li>
<li>
    <span><a href="/radioitalialive">RADIO ITALIA LIVE</a></span>
    <!--  <ul>
         
        <li><a href="/radioitalialive">RadioItaliaLive</a></li>
        <li><a href="/multimedia/galleria/location/1/tutti/257.php">Location</a></li>
        <li><a href="/partner/index.php">Partner</a></li>
          
    </ul> -->
</li>
<li>
    <span>MUSICA &amp; NEWS</span>
    <ul>
        <li><a href="/artista/index.php">Artisti</a></li>
        <li class="separator"><a href="/classifica/index.php">Classifica</a></li>
        <li class="separator"><a href="/news/1/index.php">News</a></li>
        <li class="separator"><a href="/notizie-curiosita/1/index.php">Notizie &amp; Curiosit&agrave;</a></li>
       <!-- <li><a href="/notefunky/1/index.php">Le Note Funky</a></li>
        <li><a href="/recensioni/1/index.php">Recensioni Funky</a></li>-->
        <li class="separator"><a href="/jingle/index.php">Jingle</a></li>
        
    </ul>           
</li>
<li>
   <span><a href="/concerto/1/lista.php">TOUR &amp; CONCERTI</a></span>
    <!--<ul>
        <li><a href="/concerto/1/lista.php">Tour Musicali</a></li>
      <li><a href="/teatri/1/lista.php">Tour Teatrali</a></li>
    </ul>-->
</li>
<li>
    <span>SPECIALI</span>
    <ul>
    
        
        
        <li><a href="/radioitalialive_ilconcerto2019">Radio Italia Live Il Concerto</a></li>
		<li><a href="/radioitaliarap/">Radio Italia Rap</a></li>
		<li><a href="//www.radioitalia.it/partnership/altro/491/il_tempo_dei_nuovi_eroi.php">Il Tempo Dei Nuovi Eroi</a></li>
		<li><a href="/sanremo/">Speciale Sanremo</a></li> 
		<li><a href="/figc/">Speciale Figc</a></li> 
        <li><a href="/speciale_venezia">Speciale Venezia</a></li>
        
       <!-- <li><a href="/multimedia/galleria/artista/1/sanremo/index.php">Sanremo - Multimedia</a></li>-->
      <!--  <li><a href="/RadioItaliaLive_IlConcerto2015">RadioItaliaLive Il Concerto 2015</a></li>-->
        
      <!--  <li class="separator"><a href="/RadioItaliaLive_IlConcerto2014">RadioItaliaLive Il Concerto 2014</a></li>-->
        
    </ul>
</li>

<li>
    <span>MULTIMEDIA</span>
    <ul>
        <li><a href="/multimedia/galleria/artista/1/tutti/index.php">Photo Gallery</a></li>         
        <li><a href="/multimedia/video/artista/1/tutti/index.php">Video Gallery</a></li>            
        <li><a href="/multimedia/video/artista/1/backstage/index.php">Backstage</a></li>
        <li><a href="/multimedia/video/artista/1/puntata/index.php">RadioItaliaLive</a></li>                    
        <!--<li><a href="/multimedia/galleria/artista/1/concerto2015/index.php">RadioItaliaLive Il Concerto 2015</a></li> 
        <li><a href="/multimedia/galleria/artista/1/rilive/index.php">RadioItaliaLive Il Concerto 2014</a></li>
        <li><a href="/multimedia/video/generica/1/ilconcerto/index.php">RadioItaliaLive Il Concerto 2013</a></li>
        <li><a href="/multimedia/galleria/artista/1/sanremo/index.php">Sanremo 2015</a></li>
        <li><a href="/multimedia/galleria_video/generica/1/30_anni/index.php">30 Anni</a></li>
        <li><a href="/multimedia/galleria_video/cinema/1/tutti/index.php">Cinema</a></li>-->
        <li class="separator"><a href="/podcast/1/index.php">Podcast</a></li>
        
    </ul>
</li>

<li>
    <span>VINCI</span>
    <ul>
        <li><a href="/concorsi/index.php">Concorsi</a></li>
        
                <li class="separator"><a href="/index.php?community=1&azione=registrati" title="Registrati al sito radioitalia.it">Registrazione</a></li>
        <li class="separator"><a href="/index.php?community=1&azione=recupera" title="Recupera i tuoi dati">Recupera i dati</a></li>
            </ul>
</li> 
<li>
   <span><a href="https://www.radioitalia.it/radioitaliarap/">RADIO ITALIA RAP</a></span>
</li>    </ul>
    
    
    
    </div>
</footer>    
        <!--e:main-wrapper -->    
        
        
        
		<!-- TABOOLA BOTTOM -->

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>




<script type="text/javascript">
            
              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-24068688-1']);
              _gaq.push(['_trackPageview']);
                
              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();
            
                
            </script>
            
            
                        
            
            
            
            
            <!-- Webtrekk 3.2.1, (c) www.webtrekk.com -->
            <script type="text/javascript">
            <!--
            /* Generic Functions */
            function getContentIdByURL(){
                var url = document.location.href;
                if(url && url !== null) {
                    return url.split("?")[0].toLowerCase();
                }
                return "no_content";
            };
            
            function getExistsParameterByName(name) {
                var match = RegExp('[?&]' + name).exec(window.location.search);
                if (match)
                    return name;
                else
                    return 'no-refresh';
            }
            
            function getTagPfx(){
                if (typeof(mediamondAd) == 'undefined' || typeof(mediamondAd.tagPfx) == 'undefined' || mediamondAd.tagPfx == null || mediamondAd.tagPfx == '')
                    return 'undefined';
                else
                    return mediamondAd.tagPfx;
            }
            
            /* Radio Italia */
            
            var pageConfigRIT = {
                linkTrack : "", 	// Attivare la rilevazione dei LINK ["link" o "standard"]
                heatmap : "", 		// Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
                form : "",		// Attivare la rilevazione dei FORM ["1" = on | "0" = off]
                contentId : location.href		// Popolare con il NOME della pagina 
            };
            
            var wtRIT = new webtrekkV3(pageConfigRIT);
            wtRIT.trackId = "217645342069626";
            wtRIT.trackDomain = "radioitalia01.webtrekk.net";
            wtRIT.contentGroup = {
                1 : "Radio Italia"
            };
            wtRIT.customParameter = {
                1: document.title
            };
            wtRIT.sendinfo();
            
            
            
            //-->
            </script>
            <noscript>
            <div><img src="//radioitalia01.webtrekk.net/217645342069626/wt.pl?p=321,noscript" height="1" width="1" alt="" /></div>
           
            </noscript>
            <!-- /Webtrekk -->
            <!--
            /****************/
            designed and developed by: Mario Carina // 2013 Radio Italia
            
             -->
             
             
			<!-- START Nielsen Online SiteCensus V6.0 -->
			<!-- COPYRIGHT 2012 Nielsen Online -->
			<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
			</script>
			<script type="text/javascript">
			var pvar = { cid: "kataweb-it", content: "0", server: "secure-it" };
			var feat = { check_cookie: 0 };
			var trac = nol_t(pvar, feat);
			trac.record().post();
			</script>
			<noscript>
			<div>
			<img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=kataweb-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
			width="1" height="1" alt="" />
			</div>
			</noscript>
			<!-- END Nielsen Online SiteCensus V6.0 -->	


    <script type="text/javascript">
				
        $(window).load(function(){
			//alert("ZZZ");	
			$(".interna .contenuto img").removeAttr("style");
			
			if ( $("#mmAdDivSkLb").length ) {
				//alert($("#mmAdDivSkLb").length);
				$("#topHead").insertBefore("#mmAdDivSkLb");
			}else{

			}
			$("#topHead").css("display","block");

			
			
		});
		
    </script>

        <script>
//$.cookie("privacy_cookie", 1, { path: '/', expires: 7 });

</script>


<div class="cookies">
	<!--<a href="#" class="close">
		<i class="fa fa-times-circle fa-3x" aria-hidden="true"></i>
	</a>-->
	<p>
       <strong>Informativa breve e richiesta consenso sull’uso dei cookie</strong><br>
		Questo sito utilizza cookie tecnici, di profilazione e di marketing, anche di terze parti, per le proprie funzionalità e/o per inviarti pubblicità, contenuti e servizi in linea con le tue preferenze.<br>
		Per saperne di più o negare il consenso a tutti o alcuni cookie <a href="/cookie">CLICCA QUI</a>.<br>
		Continuando la navigazione acconsenti all'utilizzo dei cookie.
    </p>
    <a href="#" class="ok">ACCETTO</a>
</div>	</body>
</html>
