<!DOCTYPE html><html><head><title>News - RadioItalia-Federico Zampaglione: le musiche per un film e un contest per il tour </title><meta name="description" content=" Il leader dei Tiromancino lancia un concorso per le giovani cantanti donne: “Sarà bellissimo condividere il palco con voi”"/><meta charSet="utf-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=no"/><meta name="publisher" content="Radio Italia"/><meta name="url" content="https://www.radioitalia.it/news/federico-zampaglione-le-musiche-per-un-film-e-un-contest-per-il-tour-535126"/><link rel="canonical" href="https://www.radioitalia.it/news/federico-zampaglione-le-musiche-per-un-film-e-un-contest-per-il-tour-535126/"/><meta property="og:title" content="Federico Zampaglione: le musiche per un film e un contest per il tour"/><meta property="og:type" content="article"/><meta property="og:description" content=" Il leader dei Tiromancino lancia un concorso per le giovani cantanti donne: “Sarà bellissimo condividere il palco con voi”"/><meta property="og:url" content="https://www.radioitalia.it/news/federico-zampaglione-le-musiche-per-un-film-e-un-contest-per-il-tour-535126"/><meta property="og:image" content="https://binaries.radioitalia.it/2022/01/03/112905655-4a2f05b8-ee47-4a63-aab8-535c085ba2d9.jpg"/><meta property="og:site_name" content="Radio Italia"/><meta property="fb:app_id" content="151984938277162"/><meta name="twitter:card" content="summary_large_image"/><meta property="twitter:url" content="https://www.radioitalia.it/news/federico-zampaglione-le-musiche-per-un-film-e-un-contest-per-il-tour-535126"/><meta property="twitter:title" content="Federico Zampaglione: le musiche per un film e un contest per il tour"/><meta property="twitter:description" content=" Il leader dei Tiromancino lancia un concorso per le giovani cantanti donne: “Sarà bellissimo condividere il palco con voi”"/><meta property="twitter:image" content="https://binaries.radioitalia.it/2022/01/03/112905655-4a2f05b8-ee47-4a63-aab8-535c085ba2d9.jpg"/><meta name="twitter:site" content="@RadioItalia"/><meta name="twitter:creator" content="@RadioItalia"/><link rel="apple-touch-icon" sizes="57x57" href="/images/apple-icon-57x57.png"/><link rel="apple-touch-icon" sizes="60x60" href="/images/apple-icon-60x60.png"/><link rel="apple-touch-icon" sizes="72x72" href="/images/apple-icon-72x72.png"/><link rel="apple-touch-icon" sizes="76x76" href="/images/apple-icon-76x76.png"/><link rel="apple-touch-icon" sizes="114x114" href="/images/apple-icon-114x114.png"/><link rel="apple-touch-icon" sizes="120x120" href="/images/apple-icon-120x120.png"/><link rel="apple-touch-icon" sizes="144x144" href="/images/apple-icon-144x144.png"/><link rel="apple-touch-icon" sizes="152x152" href="/images/apple-icon-152x152.png"/><link rel="apple-touch-icon" sizes="180x180" href="/images/apple-icon-180x180.png"/><link rel="icon" type="image/png" sizes="192x192" href="/images/android-icon-192x192.png"/><link rel="icon" type="image/png" sizes="32x32" href="/images/favicon-32x32.png"/><link rel="icon" type="image/png" sizes="96x96" href="/images/favicon-96x96.png"/><link rel="icon" type="image/png" sizes="16x16" href="/images/favicon-16x16.png"/><link rel="manifest" href="/manifest.json"/><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"/><link rel="icon" href="/favicon.ico" type="image/x-icon"/><script async="" src="//www.instagram.com/embed.js"></script><script type="text/javascript">

var NIELSEN_APPID='P6A5A737A-1DA4-4ED0-9B67-F069C9024BC4';
var NIELSEN_SECTION='RadioItalia_BRW';

! function(t, n) {
    t[n] = t[n] || {
        nlsQ: function(e, o, c, r, s, i) {
            return s = t.document, r = s.createElement("script"), r.async = 1, r.src =
                ("http:" === t.location.protocol ? "http:" : "https:") + "//cdn-gl.imrworldwide.com/conf/" +
                e + ".js#name=" + o + "&ns=" + n, i = s.getElementsByTagName("script")[0],
                i.parentNode.insertBefore(r, i), t[n][o] = t[n][o] || {
                    g: c || {},
                    ggPM: function(e, c, r, s, i) {
                        (t[n][o].q = t[n][o].q || []).push([e, c, r, s, i])
                    }
                }, t[n][o]}}}
(window, "NOLBUNDLE");

    var nSdkInstance = NOLBUNDLE.nlsQ(NIELSEN_APPID, "nlsnInstance", {
        _nol_sdkDebug: "debug"
    }); 
    
    var nielsenMetadata = {
        type: 'static',
        assetid: 'Radioitalia',
        section: window['NIELSEN_SECTION']
    };
    nSdkInstance.ggPM("staticstart", nielsenMetadata);
    
</script><script type="text/javascript">(function(l,o,a,d,i,n,g,w,e,b){
    g='AccengageWebSDKObject';w='script';l[g]=l[g]||{};l[g][n]=d;
    l[d]=l[d]||[];l[d].p={'date':1*new Date(),'window':l,'document':o,'params':a};
    e=o.createElement(w);b=o.getElementsByTagName(w)[0];e.async=1;
    e.src='https://'+n+i+'/init.js';b.parentNode.insertBefore(e,b);
  })(window,document,{},'ACC','/pushweb/assets','radio-italia-by.accengage.net');</script><script type="application/ld+json">{
    "@context": "https://schema.org",
    "@type": "Article",
    "headline": "Federico Zampaglione: le musiche per un film e un contest per il tour",
    "text": "Federico Zampaglione: le musiche per un film e un contest per il tour",
    "url" : "https://www.radioitalia.it/news/federico-zampaglione-le-musiche-per-un-film-e-un-contest-per-il-tour-535126/",
    "mainEntityOfPage" : "https://www.radioitalia.it/news/federico-zampaglione-le-musiche-per-un-film-e-un-contest-per-il-tour-535126/",
    "image": {
      "contentUrl": "https://binaries.radioitalia.it/2022/01/03/112905655-4a2f05b8-ee47-4a63-aab8-535c085ba2d9.jpg",
      "url": "https://binaries.radioitalia.it/2022/01/03/112905655-4a2f05b8-ee47-4a63-aab8-535c085ba2d9.jpg",
      "@type": "ImageObject"
    },    
     "publisher": {
      "@type": "Organization",
      "name": "Radioitalia",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.radioitalia.it/images/logo-radioitalia-200.png"
      }
    },
    "author": {
        "@type": "Person",
        "name": "Chiara Cipolla"
    },
    "dateCreated": "2022-01-03T11:18:00+00:00",
    "dateModified": "2022-01-03T11:18:00+00:00",
    "datePublished": "2022-01-03T11:18:00+00:00",     
    "description": "Il leader dei Tiromancino lancia un concorso per le giovani cantanti donne: &ldquo;Sar&agrave; bellissimo condividere il palco con voi&rdquo;"
  }</script><script type="text/javascript" src="https://widget.ilmeteo.it/radioitalia.min.js"></script><meta name="next-head-count" content="43"/><link rel="preload" href="/_next/static/css/b277e7b23a3c7e864bcb.css" as="style"/><link rel="stylesheet" href="/_next/static/css/b277e7b23a3c7e864bcb.css"/><link rel="preload" href="/_next/static/css/040ef2378a03bb48feed.css" as="style"/><link rel="stylesheet" href="/_next/static/css/040ef2378a03bb48feed.css"/><link rel="preload" href="/_next/static/chunks/main-029330ed9ad537da944f.js" as="script"/><link rel="preload" href="/_next/static/chunks/webpack-3be2b715bfbfbba1dcc8.js" as="script"/><link rel="preload" href="/_next/static/chunks/framework.063ca653db2cf5025929.js" as="script"/><link rel="preload" href="/_next/static/chunks/0eceb729.c5f1c6599fd863d79894.js" as="script"/><link rel="preload" href="/_next/static/chunks/75fc9c18.90eba742028c54d5bac6.js" as="script"/><link rel="preload" href="/_next/static/chunks/3d962f40.e678278024a8de9a1dce.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.5e332fcf9bb46e63e24f.js" as="script"/><link rel="preload" href="/_next/static/chunks/5db43ad35069c3738e3457afda9f1170cd7511e4.0e6aab533ab1bd41ec1b.js" as="script"/><link rel="preload" href="/_next/static/chunks/pages/_app-4711facbc1de5e37de07.js" as="script"/><link rel="preload" href="/_next/static/chunks/d6e1aeb5.fdcca1dee076aa56505b.js" as="script"/><link rel="preload" href="/_next/static/chunks/583cdabb7b1e77ef26e899ad226bd96fdbfd54da.d613a977135bdef778f3.js" as="script"/><link rel="preload" href="/_next/static/chunks/b2a57cdb0ec5ff6ab5b0c3830bd041688a6d397d.37054579851944d2e5df.js" as="script"/><link rel="preload" href="/_next/static/chunks/37b7ebf369b7f8b9edbcdb0ca67408beb910dc5e.354d6640dac85f1ab2ea.js" as="script"/><link rel="preload" href="/_next/static/chunks/pages/%5B...rest%5D-d34bfa4141f26b3bd98d.js" as="script"/></head><body><div id="__next"><div class="body "><header class="main-nav  "><a class="logo" href="/"><img src="/images/logo-radioitalia-200.png" alt="RadioItalia"/></a><nav class="main-navigation"><ul><li><a class="" href="/news">NEWS</a></li><li><a href="/palinsesto">PALINSESTO</a></li><li><a href="/radioitalialive">RADIO ITALIA LIVE</a></li><li><a class="" href="/concerti">TOUR &amp; CONCERTI</a></li></ul></nav><ul class="social-media"><li><a href="https://www.facebook.com/radioitalia" class="facebook" target="_blank"><span class="d-block facebook-icon"></span></a></li><li><a href="https://twitter.com/RadioItalia" class="twitter" target="_blank"><span class="d-block twitter-icon"></span></a></li><li><a href="https://www.instagram.com/radioitalia/" class="instagram" target="_blank"><span class="d-block instagram-icon"></span></a></li><li><a href="https://www.tiktok.com/@radioitalia" class="tiktok" target="_blank"><span class="d-block tiktok-icon"></span></a></li></ul><div class="weather"></div><a href="#"><span class="search-button"></span></a><a href="#" class="hamburger-button"></a><div class="hamburger-menu false"><div class="hamburger-wrapper"><div class="logo"></div><a href="#" class="close">+</a><div class="search-wrapper"><input type="text" class="search-field" placeholder="Cerca in Radioitalia" value=""/><button><span class="search-icon"></span></button></div><nav class="hamburger-main-navigation"><ul></ul></nav><nav class="hamburger-secondary-navigation"></nav><div class="footer"><div class="footer-wrapper"><span>Seguici</span><ul class="social-media"><li><a href="https://www.facebook.com/radioitalia" class="facebook" title="Facebook" target="_blank"><span class="d-block facebook-icon"></span></a></li><li><a href="https://twitter.com/RadioItalia" class="twitter" title="Twitter" target="_blank"><span class="d-block twitter-icon"></span></a></li><li><a href="https://www.instagram.com/radioitalia/" class="instagram" title="Instagram" target="_blank"><span class="d-block instagram-icon"></span></a></li><li><a href="https://www.tiktok.com/@radioitalia" class="tiktok" title="TikTok" target="_blank"><span class="d-block tiktok-icon"></span></a></li></ul></div></div></div></div></header><section class="top"></section><section class="leaf"><div class="container leaf-opening-image"><div class="leaf-opening-image-container"><img class="img-fluid d-none d-md-block d-lg-block d-xl-block" src="https://binaries.radioitalia.it/2022/01/03/112904145-ffb8dc4f-f865-4ea4-9420-6eb7fb71410a.jpg" alt=""/><img class="img-fluid d-block d-md-none d-lg-none d-xl-none" src="https://binaries.radioitalia.it/2022/01/03/112906024-a2716a03-af45-4ac7-8ab8-cf270cce9591.jpg" alt=""/></div></div><div class="container"><div class="row justify-content-center"><div class="col-sm-12 false"><div class="leaf-header"><span class="subhead">Tra cinema e tour</span><span class="date">03 gen 2022</span><h1 class="title">Federico Zampaglione: le musiche per un film e un contest per il tour</h1><div class="description"><p>Il leader dei Tiromancino lancia un concorso per le giovani cantanti donne: &ldquo;Sar&agrave; bellissimo condividere il palco con voi&rdquo;</p>
</div><div class="leaf-header-footer d-flex justify-content-between align-items-center flex-wrap flex-md-nowrap"><div class="order-0 mb-5 mb-md-0"><a class="" href="/artisti/tiromancino-380742"><div class="artist-card d-flex align-items-center"><i class="artist-icon"></i><span>Scheda artista</span></div></a></div><ul class="tags order-2 order-sm-2 order-md-1 order-lg-1 order-xl-1"><li><a href="/cerca/Tiromancino">Tiromancino</a></li><li><a href="/cerca/Federico%20Zampaglione">Federico Zampaglione</a></li><li><a href="/cerca/Ho%20cambiato%20tante%20case">Ho cambiato tante case</a></li><li><a href="/cerca/L&#x27;odore%20del%20mare">L&#x27;odore del mare</a></li><li><a href="/cerca/Tiromancino%20tour">Tiromancino tour</a></li></ul><div class="order-1 order-md-2 order-lg-2 order-xl-2 social mb-5 mb-md-0"><ul class="social-share d-flex align-items-start justify-content-end"><li class="social-element"><button aria-label="facebook" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><div class="facebook-icon"></div></button></li><li class="social-element"><button aria-label="twitter" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><div class="twitter-icon"></div></button></li><li class="social-element"><button aria-label="whatsapp" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><div class="whatsapp-icon"></div></button></li></ul></div></div></div></div></div><div class="row justify-content-center"><div class="col-sm-12 col-md-10 col-lg-8"><div class="paragraph paragraph--text">Il <strong>2022 </strong>&egrave; appena iniziato e per<strong> Federico Zampaglione</strong> dei <strong>Tiromancino </strong>&egrave; gi&agrave; molto intenso dal punto di vista lavorativo. L&#39;artista ha rivelato in una Storia su <strong>Instagram</strong> che oggi (3 gennaio) inizia a lavorare sulle <strong>musiche</strong> di un importante <strong>film </strong>dalle&nbsp;tinte western, senza aggiungere altri dettagli, ma stuzzicando la curiosit&agrave; dei fan.</div></div></div></div><div class="advertisement "></div><div class="container"><div class="row justify-content-center"><div class="col-sm-12 col-md-10 col-lg-8"><div class="paragraph paragraph--text">

Inoltre, a febbraio <strong>Federico Zampaglione</strong> torner&agrave; <strong>live nei teatri </strong>con &ldquo;<strong>Ho cambiato tante case Tour</strong>&rdquo;. Per l&#39;occasione ha preannunciato che ci sar&agrave; un <strong>contest </strong>rivolto alle giovani cantanti donne, che possono vincere la possibilit&agrave; di duettare con i Tiromancino nel brano &ldquo;<strong>L&#39;odore del mare</strong>&rdquo;, in ogni citt&agrave; toccata dalla tourn&eacute;e.</div></div></div><div class="row justify-content-center"><div class="col-sm-12 col-md-10 col-lg-8"><div class="paragraph paragraph--text">

</div></div></div><div class="row justify-content-center"><div class="col-sm-12 col-md-10 col-lg-8"><div class="paragraph paragraph--image"><img src="https://binaries.radioitalia.it/2022/01/03/113004711-f436ba59-e822-41dd-83a2-6581f54a71c0.jpeg" alt="" class="img-fluid"/><div class="d-flex justify-content-between"></div></div></div></div><div class="row justify-content-center"><div class="col-sm-12 col-md-10 col-lg-8"><div class="paragraph paragraph--text">Il cantautore ha commentato: &ldquo;<em>Iniziativa che reputiamo importante per dare spazio a giovani talenti, in un momento in cui avere visibilit&agrave; &egrave; davvero difficile. Sar&agrave; bellissimo condividere il palco con voi</em>&rdquo;. &ldquo;L&#39;odore del mare&rdquo; che i Tiromancino hanno inciso con <strong>Carmen Consol</strong>i, &egrave; l&#39;ultimo singolo estratto dall&#39;album &ldquo;<strong>Ho cambiato tante case</strong>&rdquo;.</div></div></div><div class="row justify-content-center"><div class="col-sm-12 col-md-10 col-lg-8"><div class="paragraph paragraph--text">

</div></div></div><div class="row justify-content-center"><div class="col-sm-12 col-md-10 col-lg-8"><div class="paragraph paragraph--html"><div class=""><div></div></div></div></div></div><div class="row justify-content-center"><div class="col-sm-12 col-md-10 col-lg-8"><div class="paragraph paragraph--text">
</div></div></div></div><div class="advertisement "></div><div class="container"><div class="row justify-content-center"><div class="col-sm-12 col-md-10 col-lg-8"><div class="leaf-footer d-flex align-items-center justify-content-between"><div class="d-flex align-items-center"><img src="https://binaries.radioitalia.it/2021/05/04/80x80_cipolla_200x200_1620122003077.jpg" alt="" class="avatar"/><span class="author-name">di <!-- -->Chiara Cipolla</span></div><span>© Riproduzione riservata</span></div></div></div></div><div class="container"><div id="taboola-below-article-thumbnails-feed"></div><script type="text/javascript">     
window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/radioitalia-p/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script><script type="text/javascript">             
  console.log('load taboola');
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails-feed',
    placement: 'Below Article Thumbnails Feed',
    target_type: 'mix'
  }); 
</script><script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
</script></div></section><div id="page-footer"><div class="top d-flex align-items-center justify-content-between flex-column flex-md-row flex-lg-row flex-xl-row"><a class="logo" href="/"><img src="/images/logo-radioitalia-200.png" alt="RadioItalia"/></a><div class="menu"><ul class="social-media d-flex align-items-center flex-wrap"><li><a href="/info/chi-siamo">Chi siamo</a></li><li><a href="/info/contattaci">Contattaci</a></li><li><a href="/info/privacy">Privacy</a></li><li><a href="/info/lavora-con-noi">Lavora con noi</a></li><li><a href="/info/pubblicita-">Pubblicita&#x27;</a></li><li><a href="/info/regolamenti">Regolamenti</a></li><li><a href="/info/mobile">Mobile</a></li><li><a href="/info/radio-italia-tv">Radio Italia Tv</a></li><li><a href="/info/codice-etico">Codice etico</a></li><li><a class="change-consent" href="#">Riservatezza</a></li></ul></div><div class="social d-xl-flex d-lg-flex align-items-center"><span>SEGUICI</span><ul class="social-media d-flex align-items-center justify-content-center"><li><a href="https://www.facebook.com/radioitalia" target="_blank"><span class="d-block facebook-icon"></span></a></li><li><a href="https://twitter.com/RadioItalia" target="_blank"><span class="d-block twitter-icon"></span></a></li><li><a href="https://www.instagram.com/radioitalia/" target="_blank"><span class="d-block instagram-icon"></span></a></li><li><a href="https://www.tiktok.com/@radioitalia" target="_blank"><span class="d-block tiktok-icon"></span></a></li></ul></div></div><div class="bottom d-xl-flex d-lg-flex"><div class="left flex-column justify-content-around"><p>© <!-- -->2022<!-- --> RADIO ITALIA S.p.A. P.IVA 06832230152 | Tutti i diritti riservati. Per le opere dell&#x27;ingegno contenute nel sito sono stati assolti gli obblighi derivanti dalla normativa dei diritti d&#x27;autore e dei diritti connessi.</p><p>Capitale Sociale € 580.000,00 interamente versato. Iscr. Reg. Imprese Milano - C.F. e n° iscrizione 06832230152. Iscritta al R.E.A. di Milano al n° 1125258. Testata giornalistica Registrata n°2863 - 3 Aprile 1987.</p></div><div class="right flex-lg-column d-flex flex-column flex-md-row flex-xl-column justify-content-around"><p>Sede Amministrativa: Viale Europa 49, 20093 Cologno Monzese (Mi) | Tel. +39 02 254441  |  Fax +39 02 25444220</p><p>Sede Legale: Via Savona 52, 20144 Milano</p></div><div class="scroll-top text-center text-lg-right text-xl-right"><a href="#"><span>TORNA SU</span><i></i></a></div></div></div></div></div><script type="text/javascript" src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script><script type="text/javascript" src="//securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="/_next/static/chunks/polyfills-039e4927bf1e0949caa4.js"></script><script src="/_next/static/chunks/main-029330ed9ad537da944f.js" async=""></script><script src="/_next/static/chunks/webpack-3be2b715bfbfbba1dcc8.js" async=""></script><script src="/_next/static/chunks/framework.063ca653db2cf5025929.js" async=""></script><script src="/_next/static/chunks/0eceb729.c5f1c6599fd863d79894.js" async=""></script><script src="/_next/static/chunks/75fc9c18.90eba742028c54d5bac6.js" async=""></script><script src="/_next/static/chunks/3d962f40.e678278024a8de9a1dce.js" async=""></script><script src="/_next/static/chunks/commons.5e332fcf9bb46e63e24f.js" async=""></script><script src="/_next/static/chunks/5db43ad35069c3738e3457afda9f1170cd7511e4.0e6aab533ab1bd41ec1b.js" async=""></script><script src="/_next/static/chunks/pages/_app-4711facbc1de5e37de07.js" async=""></script><script src="/_next/static/chunks/d6e1aeb5.fdcca1dee076aa56505b.js" async=""></script><script src="/_next/static/chunks/583cdabb7b1e77ef26e899ad226bd96fdbfd54da.d613a977135bdef778f3.js" async=""></script><script src="/_next/static/chunks/b2a57cdb0ec5ff6ab5b0c3830bd041688a6d397d.37054579851944d2e5df.js" async=""></script><script src="/_next/static/chunks/37b7ebf369b7f8b9edbcdb0ca67408beb910dc5e.354d6640dac85f1ab2ea.js" async=""></script><script src="/_next/static/chunks/pages/%5B...rest%5D-d34bfa4141f26b3bd98d.js" async=""></script><script src="/_next/static/zmOPDWw5f5ODE0vJRk4CW/_buildManifest.js" async=""></script><script src="/_next/static/zmOPDWw5f5ODE0vJRk4CW/_ssgManifest.js" async=""></script><script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
</script></body></html>