

<!DOCTYPE html>
<html>
	<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        
        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=0">
					<meta name="apple-itunes-app" content="app-id=479876292">
		        
        <title>Chiara Galiazzo, nuovo disco: ci sono nome, copertina e data d'uscita - News - radioitalia.it</title>
        <meta name="description" content="&ldquo;Vedo la fine del mio lungo viaggio. Tra poco ve ne parler&ograve;&rdquo;
" />
        <meta name="keywords" content="Chiara, chiara galiazzo, chiara galiazzo nuovo album, chiara galiazzo instagram, chiara galiazzo sanremo, chiara galiazzo nessun posto è casa mia" />
        <!--[if lt IE 9]>
        <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
        <![endif]-->
        
		<link rel="canonical" href="http://www.radioitalia.it/news/chiara/nuova_uscita/21407_chiara_galiazzo_nuovo_disco_ci_sono_nome_copertina_e_data_d_uscita.php"/>
		<link rel="manifest" href="/manifest.json">	
		
        
        <!--s: FACEBOOK META TAGS -->
<meta property="og:title" content="Chiara Galiazzo, nuovo disco: ci sono nome, copertina e data d'uscita"/>
<meta property="og:description" content="&ldquo;Vedo la fine del mio lungo viaggio. Tra poco ve ne parler&ograve;&rdquo;
"/>
<meta property="og:url" content="https://www.radioitalia.it/news/chiara/nuova_uscita/21407_chiara_galiazzo_nuovo_disco_ci_sono_nome_copertina_e_data_d_uscita.php" />
<meta property="og:image" content="https://static-radioitalia.akamaized.net/img/icons/artista/581089bb10bc4.jpg"/>
<meta property="og:site_name" content="Radio Italia"/>

<meta property="og:type" content="website"/>
<meta property="fb:app_id" content="151984938277162"/>
<!--e: FACEBOOK META TAGS -->

<!--twitter OG meta tags -->
<meta name="twitter:card"	 content="summary_large_image">
<meta name="twitter:url"	 content="https://www.radioitalia.it/news/chiara/nuova_uscita/21407_chiara_galiazzo_nuovo_disco_ci_sono_nome_copertina_e_data_d_uscita.php">
<meta name="twitter:title"	 content="Chiara Galiazzo, nuovo disco: ci sono nome, copertina e data d'uscita">
<meta name="twitter:description" content="&ldquo;Vedo la fine del mio lungo viaggio. Tra poco ve ne parler&ograve;&rdquo;
">
<meta name="twitter:image"	 content="https://static-radioitalia.akamaized.net/img/icons/artista/581089bb10bc4.jpg">
<!--e: twitter OG meta tags -->

<!--js webtrekk  -->
<script language="javascript" type="text/javascript" src="https://static-radioitalia.akamaized.net/js/webtrekk_v4.min.js"></script>
<!--<script language="javascript" type="text/javascript" src="https://static-radioitalia.akamaized.net/js/Radio-italia-webtrekk_v322.js"></script>-->

	<script src="//codicefl.shinystat.com/cgi-bin/getserver.cgi?USER=radioitalia&CODE=101&RND="></script>


<!-- TABOOLA -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/radioitalia-p/loader.js',
  'tb_loader_script');
</script>






<script language="javascript" type="text/javascript" src="//code.jquery.com/jquery-1.11.3.min.js"></script>
<script language="javascript" type="text/javascript" src="https://static-radioitalia.akamaized.net/js/jquery-cookie/jquery.cookie.js"></script>
<!--23.36.67.202-->
<!--funzioni e extra https://static-radioitalia.akamaized.net/js/-->
<script language="javascript" type="text/javascript" src="https://static-radioitalia.akamaized.net/js/function.js"></script>
<script language="javascript" type="text/javascript"> var ipad=false;</script>

<!--per menu mobile-->
<script language="javascript" type="text/javascript" src="https://static-radioitalia.akamaized.net/js/classie.js"></script>

<!--per modifiche riferiento a extraFunctions.js-->

<script language="javascript" type="text/javascript" src="https://static-radioitalia.akamaized.net/js/extraFunctions_rev.js"></script>

<!--JWPLAYER 7-->
<!--<script type="text/javascript" src="https://static-radioitalia.akamaized.net/js/jwplayer7/jwplayer.js"></script>-->
<script type="text/javascript">jwplayer.key="WZFeKM/vBpA3M35tIGoCdklpf41jRzU1HyDkyQ==";</script>

<!--fotnawesome-->
<script src="//use.fontawesome.com/614f313776.js"></script>

<!--accengage notifiche push-->
<script>
  (function(l,o,a,d,i,n,g,w,e,b){
  g='AccengageWebSDKObject';w='script';l[g]=l[g]||{};l[g][n]=d;
  l[d]=l[d]||[];l[d].p={'date':1*new Date(),'window':l,'document':o,'params':a};
  e=o.createElement(w);b=o.getElementsByTagName(w)[0];e.async=1;
  e.src='https://'+n+i+'/init.js';b.parentNode.insertBefore(e,b);
})(window,document,{},'ACC','/pushweb/assets','radio-italia-by.accengage.net');
</script>
<!--//end accengage notifiche push-->


<!-- s:FBCODE LIKE -->
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<!-- e:FBCODE LIKE -->




<!--TWITTER SHARE-->
<script language="javascript" type="text/ecmascript">
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
</script>
<!--TWITTER SHARE --><!-- ADSERVER CALLS -->
<script type="text/javascript">
	MNZ_policy = -1;
	var privacy_MNZ=getCookie("privacy_cookie_MNZ");
	if(privacy_MNZ == "1"){ //1
		MNZ_policy = 1;
	}else if(privacy_MNZ == "0"){ //0
		MNZ_policy = 0;
	}
	var MNZ_sitepage = 'radioitalia.it/interna'; 
	var MNZ_listpos= 'Top,Position3,Middle1,Middle2';
			var MNZ_query = '';		
		
</script>	

<script src="https://static-radioitalia.akamaized.net/js/mnz_adsetup.js" language="javascript" type="text/javascript" id="ManzoniAdvCalls"></script>        
        
        
		<link rel="stylesheet" type="text/css" href="https://static-radioitalia.akamaized.net/css/2016_interna.css">      
		  
        

<link rel="stylesheet" media="(max-width:640px)" href="https://static-radioitalia.akamaized.net/css/max640.css">
<link rel="stylesheet" media="(min-width:641px) and (max-width: 1023px)" href="https://static-radioitalia.akamaized.net/css/max1024.css">
<!--//slick slider carousel visore-->
<link rel="stylesheet" type="text/css" href="https://static-radioitalia.akamaized.net/css/slickslide/slick.css"/>
<link rel="stylesheet" type="text/css" href="https://static-radioitalia.akamaized.net/css/slickslide/slick-theme.css"/>

        <link rel="shortcut icon" href="/favicon.ico" />
        
    </head>
    
    <body class="cbp-spmenu-push" id="home">
					 
			<div id="topHead">
    <div class="wrapper">
       <div class="respMenu" id="showRight"><i class="fa fa-list"></i>Menu</div> 
        <div id="social">
            <ul>
                <li>
                    <a href="https://www.facebook.com/radioitalia" target="_blank" title="Facebook">
                        <span class="fa-stack fa-lg">
                        <i class="fa fa-circle fa-stack-2x"></i>
                        <i class="fa fa-facebook fa-stack-1x fa-inverse"></i>
                        </span>
                    </a>
                </li>
                <li>
                    <a href="https://twitter.com/RadioItalia" target="_blank" title="Twitter">
                        <span class="fa-stack fa-lg">
                        <i class="fa fa-circle fa-stack-2x"></i>
                        <i class="fa fa-twitter fa-stack-1x fa-inverse"></i>
                        </span>
                    </a>
                </li>
                <li>
                    <a href="//instagram.com/radioitalia" target="_blank" title="Instagram">
                
                        <span class="fa-stack fa-lg">
                        <i class="fa fa-circle fa-stack-2x"></i>
                        <i class="fa fa-instagram fa-stack-1x fa-inverse" aria-hidden="true"></i>
                        </span>
                
                    </a>
                </li>
                <li>
                    <a href="//www.youtube.com/user/radioitaliaweb" target="_blank" title="Youtube">
                        <span class="fa-stack fa-lg">
                            <i class="fa fa-circle fa-stack-2x"></i>
                            <i class="fa fa-youtube fa-stack-1x fa-inverse"></i>
                        </span>    
                    </a>
                </li>
                            </ul>
        </div>
       
        <ul id="search">
			            <li class="lgn">
                <a href="" class="loginBtn"> 
                    Effettua il login
                </a>
            </li>
			            <li class="src"  title="Cerca su radioitalia.it">
                <a href="" target="_blank" title="Cerca su radioitalia.it" >
                    <span class="fa-stack fa-lg">
                    <i class="fa fa-circle fa-stack-2x"></i>
                    <i class="fa fa-search fa-stack-1x fa-inverse" title="Cerca"></i>
                    </span>
                </a>
            </li>
        </ul>      
        
        
        
    </div>
	<div class="slider">
        <section class="login">
            <form name="loginmodule" action="/index.php" method="post">
                <input type="hidden" name="community" value="1" />
                <input type="hidden" name="azione" value="login" />
                <fieldset>
                    <label>Username:</label>
                    <input type="text" id="userlogin" name="userlogin" value="" />
                </fieldset>
                <fieldset>
                    <label>Password:</label>
                    <input type="password" id="passlogin" name="passlogin" value="" />
                </fieldset>
                <input type="submit" value="Accedi">
            </form>
            <div>
            	<p>
                    Se non sei ancora iscritto al sito radioitalia.it, registrati ora.<br>
                    <a href="/index.php?community=1&azione=registrati">Registrati</a>
                </p>	
                <p>
                    Hai problemi ad accedere al tuo profilo su radioitalia.it?<br>
                    <a href="/index.php?community=1&azione=recupera">Recupera Dati</a>
                </p>
            </div>
            
        </section>

        <section class="search">
        
			<form id="search_form" method="post" action="">
            	<label>Cerca su radioitalia.it</label>
                <select name="destinazione">
                    <option value="news">News</option>
                    <option value="mediaPhoto">Multimedia - Foto</option>
                    <option value="mediaVideo">Multimedia - Video</option>
                    <!--<option value="interviste">Interviste</option>
                    <option value="concerto">Concerti</option>-->
                </select>
                <input type="hidden" name="search" value="1">
                <input name="search_term" class="search_term" value="" />
                <a href="#" class="inviaRicerca"><i class="fa fa-search" >&nbsp;</i></a>
            </form>
			<script>
			$(".inviaRicerca").on("click",function(){
				var tipoR = $("#search_form option:selected").attr("value");
				var ricerca = $("#search_form .search_term").val();
				var actionUrl="/search/"+tipoR+"/"+ricerca
				$("#search_form").attr("action",actionUrl);
				if(ricerca!=""){
				$("#search_form").submit();
				}else{
					alert("Attenzione devi inserire almeno un termine per effettuare la ricerca!");
					return false;
				}
			});
			$(document).ready(function() {
				$("#search_form").keydown(function(event){
					if(event.keyCode == 13) {
						event.preventDefault();
						return false;
					}
				});
			});	
			</script>

        </section>
    </div>
    </div>

			 
            <div id="adv-Top">
<!-- posizione di testata Top  -->
<script>MNZ_RICH('Top');</script>
</div><!-- posizione fuori pagina Position3  -->
<div id="adv-Position3">
<script>MNZ_RICH('Position3');</script>
</div>            
            <div id="main-wrapper">
           
			
            
            
<header>
    <a href="/" class="logo">
        <img src="https://static-radioitalia.akamaized.net/img/2016/web/logo_radioitalia_web2016.png" />
    </a>

      <div id="onair">
		        
	      <div class="orainonda">
	          <div class="brano">
                 
                  <div class="branoonair">
                  </div> 
                  <span>Ora in onda</span>
              </div>
    
              <div class="programma">
              
                  <a href="/palinsesto/">Marina Minetti</a>
                 <!-- <span>Dalle  alle </span>-->
              </div>
          </div>
    
                    <img src="https://static-radioitalia.akamaized.net/img/2013//speaker_programmi/5bb37a5118533.png" alt="" border="0" title="Marina Minetti" class="foto-speaker" />
          
			      </div>
	  <div id="streaming">
            
          <a class="btn ascolta" href="/player" target="_blank"> 
              <strong>
                  ASCOLTA
                  <span>Radioitalia</span>
              </strong>
              <i class="fa fa-play fa-2x"></i>
          </a>
          <a class="btn guarda" href="/radioitaliatv" target="_blank">
              <strong>
                  GUARDA
                  <span>Radioitalia TV</span>
              </strong>
              <i class="fa fa-youtube-play  fa-2x"></i>
          </a>
         
          <a class="btn webradio" href="#" target="_blank"><!--/webradio/sanremo.php-->
              <strong>
                  WEBRADIO
                  <!--<span>Sanremo</span>-->
              </strong>
              <i class="fa fa-play-circle  fa-2x"></i>
          </a>
		  			  <div class="tooltip" style=""> 
				  <span style="">Ascolta</span>
				  <a href="/webradio/sanremo.php" style="">
					 <img src="https://static-radioitalia.akamaized.net/img/webradio/sanremowebradio.png" title="Sanremo Webradio" border="0">

				</a>
				<!--  
				<a href="/webradio/radioitaliarap.php" style="" class="rap">
					<img src="https://static-radioitalia.akamaized.net/img/webradio/LOGO-RADIO-ITALIA-RAP-DEF02.jpg" title="Radio Italia Rap Webradio - Follow the italian flow" border="0">

				</a>
				  -->
				
				<a href="/webradio/radioitaliatrend.php" style="" class="rap">
					<img src="https://static-radioitalia.akamaized.net/img/webradio/radioitaliatrend660x186.jpg" title="Radio Italia Trend Webradio" border="0">
				</a>

				 
				  
			  </div>

			<script>
			  $(".btn.webradio").on("mouseenter",function(){
				  $(".tooltip").fadeIn("500");
				  $(".tooltip").on("mouseleave",function(){
					  $(this).fadeOut("500");
				  });
			  });


			  </script>
		  		  
		  
		  
		  
		  
		  
		  
                   	  <a href="/frequenza/index.php" class="frequenza"><strong>TROVA LA TUA FREQUENZA</strong> <i class="fa fa-signal" aria-hidden="true"></i> SIENA (SI) <strong>107.600</strong></a>
                   
      </div> 
	
        <nav>
            <ul class="navigation cbp-spmenu cbp-spmenu-vertical cbp-spmenu-right" id="cbp-spmenu-s1">
                	<li>
    <span>RADIO ITALIA</span>
    <ul>
        <li><a href="/palinsesto/index.php">Palinsesto</a></li>
        <li><a href="/speakers/index.php">Speaker</a></li>
        <!--<li><a href="/programma/index.php">Programmi</a></li>-->
        <li><a href="/intervista/1/index.php">Interviste</a></li>
        <li><a href="/diventaprotagonista">Diventa Protagonista</a></li>
        <li class="separator"><a href="/frequenza/index.php">Frequenze</a></li>
        <li><a href="/cinema/1/index.php">Radio Italia Cinema</a></li>
        <li><a href="/partnership/index.php">Partnership</a></li>
        <li><a href="/skycinema/1/index.php">Speciale Sky Cinema e Radio Italia</a></li>
        <li><a href="/etichetta_discografica/1/index.php">Etichetta Discografica</a></li>
       <!-- <li><a href="/mobile/index.php">Mobile</a></li>-->
    </ul>

</li>
<li>
    <span><a href="/radioitalialive">RADIO ITALIA LIVE</a></span>
    <!--  <ul>
         
        <li><a href="/radioitalialive">RadioItaliaLive</a></li>
        <li><a href="/multimedia/galleria/location/1/tutti/257.php">Location</a></li>
        <li><a href="/partner/index.php">Partner</a></li>
          
    </ul> -->
</li>
<li>
    <span>MUSICA &amp; NEWS</span>
    <ul>
        <li><a href="/artista/index.php">Artisti</a></li>
        <li class="separator"><a href="/classifica/index.php">Classifica</a></li>
        <li class="separator"><a href="/news/1/index.php">News</a></li>
        <li class="separator"><a href="/notizie-curiosita/1/index.php">Notizie &amp; Curiosit&agrave;</a></li>
       <!-- <li><a href="/notefunky/1/index.php">Le Note Funky</a></li>
        <li><a href="/recensioni/1/index.php">Recensioni Funky</a></li>-->
        <li class="separator"><a href="/jingle/index.php">Jingle</a></li>
        
    </ul>           
</li>
<li>
   <span><a href="/concerto/1/lista.php">TOUR &amp; CONCERTI</a></span>
    <!--<ul>
        <li><a href="/concerto/1/lista.php">Tour Musicali</a></li>
      <li><a href="/teatri/1/lista.php">Tour Teatrali</a></li>
    </ul>-->
</li>
<li>
    <span>SPECIALI</span>
    <ul>
    
        
        <li><a href="/sanremo/">Speciale Sanremo</a></li>
        <li><a href="/radioitalialive_ilconcerto2019">Radio Italia Live Il Concerto</a></li>
		<li><a href="/radioitaliatrend/">Radio Italia Trend</a></li>
		<li><a href="//www.radioitalia.it/partnership/altro/491/il_tempo_dei_nuovi_eroi.php">Il Tempo Dei Nuovi Eroi</a></li>
		<li><a href="/figc/">Speciale Figc</a></li> 
        <li><a href="/speciale_venezia">Speciale Venezia</a></li>
        
       <!-- <li><a href="/multimedia/galleria/artista/1/sanremo/index.php">Sanremo - Multimedia</a></li>-->
      <!--  <li><a href="/RadioItaliaLive_IlConcerto2015">RadioItaliaLive Il Concerto 2015</a></li>-->
        
      <!--  <li class="separator"><a href="/RadioItaliaLive_IlConcerto2014">RadioItaliaLive Il Concerto 2014</a></li>-->
        
    </ul>
</li>

<li>
    <span>MULTIMEDIA</span>
    <ul>
        <li><a href="/multimedia/galleria/artista/1/tutti/index.php">Photo Gallery</a></li>         
        <li><a href="/multimedia/video/artista/1/tutti/index.php">Video Gallery</a></li>            
        <li><a href="/multimedia/video/artista/1/backstage/index.php">Backstage</a></li>
        <li><a href="/multimedia/video/artista/1/puntata/index.php">RadioItaliaLive</a></li>                    
        <!--<li><a href="/multimedia/galleria/artista/1/concerto2015/index.php">RadioItaliaLive Il Concerto 2015</a></li> 
        <li><a href="/multimedia/galleria/artista/1/rilive/index.php">RadioItaliaLive Il Concerto 2014</a></li>
        <li><a href="/multimedia/video/generica/1/ilconcerto/index.php">RadioItaliaLive Il Concerto 2013</a></li>
        <li><a href="/multimedia/galleria/artista/1/sanremo/index.php">Sanremo 2015</a></li>
        <li><a href="/multimedia/galleria_video/generica/1/30_anni/index.php">30 Anni</a></li>
        <li><a href="/multimedia/galleria_video/cinema/1/tutti/index.php">Cinema</a></li>-->
        <li class="separator"><a href="/podcast/1/index.php">Podcast</a></li>
        
    </ul>
</li>

<li>
    <span>VINCI</span>
    <ul>
        <li><a href="/concorsi/index.php">Concorsi</a></li>
        
                <li class="separator"><a href="/index.php?community=1&azione=registrati" title="Registrati al sito radioitalia.it">Registrazione</a></li>
        <li class="separator"><a href="/index.php?community=1&azione=recupera" title="Recupera i tuoi dati">Recupera i dati</a></li>
            </ul>
</li> 
<li>
   <span><a href="https://www.radioitalia.it/radioitaliatrend.php">RADIO ITALIA TREND</a></span>
</li>                
            </ul>
        </nav>		
  
</header>            
            <!--main content -->    
            <main>
	            <nav class="breadcrumb">
    <ul>
         <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
            <a href="/index.php" itemprop="url"><span itemprop="title">Home</span></a>
         </li> 
        <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
        	<a href="/news/1/index.php" itemprop="url"><span itemprop="title">news</span></a>
        </li>
        <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
        	<a href="/news/nuova_uscita/1/index.php" itemprop="url"><span itemprop="title">nuova uscita</span></a>
        </li>
         <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
			<span itemprop="title">Chiara Galiazzo, nuovo disco: ci sono nome, copertina e data d'uscita</span>
         </li>
    </ul>
</nav>
<section class="interna notizia">
    
    <div class="wrapper w635">
        <article>
            <script>
window.fbAsyncInit = function(){
FB.init({
    appId: '151984938277162', status: true, cookie: true, xfbml: true }); 
};
(function(d, debug){var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];
    if(d.getElementById(id)) {return;}
    js = d.createElement('script'); js.id = id; 
    js.async = true;js.src = "https://connect.facebook.net/en_US/all" + (debug ? "/debug" : "") + ".js";
    ref.parentNode.insertBefore(js, ref);}(document, /*debug*/ false));
function postToFeed(title, desc, url, image){
var obj = {method: 'feed',link: url, picture:image,name: title,description: desc};
function callback(response){}
	FB.ui(obj, callback);
}


</script>
<script src="//content.jwplatform.com/libraries/vKG6Gh3q.js"></script>
<style>
	.contenuto video{display:block;}
</style>

<h1>
	Chiara Galiazzo, nuovo disco: ci sono nome, copertina e data d'uscita    <em>&ldquo;Vedo la fine del mio lungo viaggio. Tra poco ve ne parler&ograve;&rdquo;
</em>
	<span>04-06-2020</span>
   
    <span class="fa-stack fa-lg">
        <a href="" class="fb btnShare"  data-image="https:https://static-radioitalia.akamaized.net/img/icons/artista/581089bb10bc4.jpg" data-title="Chiara Galiazzo, nuovo disco: ci sono nome, copertina e data d\'uscita" data-desc="&ldquo;Vedo la fine del mio lungo viaggio. Tra poco ve ne parler&ograve;&rdquo;
">
            <i class="fa fa-circle fa-stack-2x"></i>
            <i class="fa fa-facebook fa-stack-1x fa-inverse"></i>
        </a>
	</span>
    
    <span class="fa-stack fa-lg">
        <a href="//twitter.com/intent/tweet?url=;text=Chiara Galiazzo, nuovo disco: ci sono nome, copertina e data d'uscita;size=l&amp;count=none" class="tw">
	        <i class="fa fa-circle fa-stack-2x"></i>
    	    <i class="fa fa-twitter fa-stack-1x fa-inverse"></i>
        </a>
	</span>
</h1>   
<script>
	$('.btnShare').click(function(){
		elem = $(this);
		postToFeed(elem.data('title'), elem.data('desc'), elem.prop('href'), elem.data('image'));
		return false;
	});
</script>            
                  

	<div class="boxfoto">
        <div class="links">
		                  
            <a href="/artista/748/chiara/1.php">                   
               <i class="fa fa-eye" aria-hidden="true"></i> Scheda artista
            </a>
        		</div>
		<img src="https://static-radioitalia.akamaized.net/img/icons/artista/581089bb10bc4.jpg" border="0"  title="Chiara Galiazzo, nuovo disco: ci sono nome, copertina e data d\'uscita" />
	</div>

    <div class="contenuto">    
        <p><strong>Chiara Galiazzo</strong> ha iniziato sui social che &egrave; in arrivo un nuovo album.</p>

<p>&ldquo;<em>Dopo tanto tempo posso dire di vedere la fine del mio lungo viaggio: un disco che ha un nome, una copertina e finalmente una data di uscita</em>&rdquo;, ha scritto l&#39;artista.</p>

<p>Chiara ha aggiunto: &ldquo;<em>Ci fermiamo solo per una breve sosta, l&#39;ultima, in uno dei miei posti del cuore: tra poco, un tempo davvero minuscolo, ve ne parler&ograve;</em>&rdquo;.</p>

<blockquote class='instagram-media' style='width:99.375%;max-width:658px' data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/CA-0utPi179/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12">
<div>
<div>
<div>&nbsp;</div>

<div>
<div>&nbsp;</div>

<div>&nbsp;</div>
</div>
</div>

<div>&nbsp;</div>

<div>&nbsp;</div>

<div>
<div><a href="https://www.instagram.com/p/CA-0utPi179/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank">Visualizza questo post su Instagram</a></div>
</div>

<div>&nbsp;</div>

<div>
<div>
<div>&nbsp;</div>

<div>&nbsp;</div>

<div>&nbsp;</div>
</div>

<div>
<div>&nbsp;</div>

<div>&nbsp;</div>
</div>

<div>
<div>&nbsp;</div>

<div>&nbsp;</div>

<div>&nbsp;</div>
</div>
</div>

<p><a href="https://www.instagram.com/p/CA-0utPi179/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank">Dopo tanto tempo posso dire di vedere la fine del mio lungo viaggio: un disco che ha un nome, una copertina e finalmente una data di uscita. Ci fermiamo solo per una breve sosta, l&#39;ultima, in uno dei miei posti del cuore: tra poco, un tempo davvero minuscolo, ve ne parler&ograve;. Esprimete un desiderio </a></p>

<p>Un post condiviso da <a href="https://www.instagram.com/chiara_galiazzo/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank"> Chiara Galiazzo</a> (@chiara_galiazzo) in data: 3 Giu 2020 alle ore 10:39 PDT</p>
</div>
</blockquote>
<script async src="//www.instagram.com/embed.js"></script>

<p>L&#39;artista ha dato alcuni <strong>indizi</strong>: ha pubblicato un breve video del mondo e ha creato una pagina scritta che rimanda a link e notizia scritte con ideogrammi giapponesi. I fan si sono subito messi al lavoro per cercare di decifrare questi segnali.</p>

<p>L&#39;ultimo album di <strong>Chiara Galiazzo</strong> &egrave; <strong>Nessun posto &egrave; casa mia</strong>, pubblicato nel 2017 dopo la partecipazione al <strong>Festival di Sanremo</strong> con il brano omonimo.<br />
&nbsp;</p>
        
        	<br>

					        
        
        
        		
		<div class="author" style="overflow: hidden;">
						<span><img src="https://static-radioitalia.akamaized.net/img//2017/redazione/80x80_cipolla.jpg" width="50" title="Chiara Cipolla" style="display:block;float:left; margin-right:2%;border:1px solid #eee;"/>Autore:<br>
			Chiara Cipolla</span>	
						<span class="r">04-06-2020&nbsp;&copy; RIPRODUZIONE RISERVATA</span>	
		</div>              
        <!--<span>&nbsp; &nbsp; &nbsp; &nbsp; &nbsp;</span>-->
        <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    </div>
	
    
	    		
	<div id="taboola-below-article-thumbnails"></div>
	
	
	
	
	
	
	<script type="text/javascript">
		window._taboola = window._taboola || [];
			_taboola.push({
			mode: 'thumbnails-a',
			container: 'taboola-below-article-thumbnails',
			placement: 'Below Article Thumbnails',
			target_type: 'mix'
		});
	</script>
                 
<script type="text/javascript">
	$(window).load(function(){
		$(".ckeditor-html5-video").each(function(index){
			//alert("1");
			var TARGET = "target"+index;
			var URLVIDEO = $("video",this).attr("src");
			var URLIMG = $("video",this).attr("data-img");
			var htmlDiv="<div id='"+TARGET+"'>"+index+"</div>";
			
			$(this).after(htmlDiv).empty();
			
			
			
			playerJ(TARGET,URLVIDEO,URLIMG);
		});
		
		function playerJ(TARGET,URLVIDEO,URLIMG){
			jwplayer(TARGET).setup({
				id:'multimedia',
				width: 	"100%",
				height:	400,
				aspectratio:"16:9",
				primary: "html5",
				image: URLIMG,
				autostart:false,
				file: URLVIDEO,
				skin: "stormtrooper",
				advertising: {
					client: 'googima',
					tag: 'https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/35012960/radioitalia.it/interna/x01&impl=s&gdfp_req=1&env=vp&output=xml_vast3&unviewed_position_start=1&url=//www.radioitalia.it/news/chiara/nuova_uscita/21407_chiara_galiazzo_nuovo_disco_ci_sono_nome_copertina_e_data_d_uscita.php&description_url=//www.radioitalia.it/news/chiara/nuova_uscita/21407_chiara_galiazzo_nuovo_disco_ci_sono_nome_copertina_e_data_d_uscita.php&correlator=20200604175155000000&cust_params=rdzprll%3Dskpf',
					skipoffset:5, 
					admessage: 'Questa pubblicità finirà in xx secondi.'
				},
				sharing: {
										link: "//www.radioitalia.it/news/chiara/nuova_uscita/21407_chiara_galiazzo_nuovo_disco_ci_sono_nome_copertina_e_data_d_uscita.php",
					heading: "Condividi questo video"
				}
			});	
			
			var intervalId;
			var secondiTrascorsi=0;
			var contaVolte=0;
			var intervalloMillisecondi=10000;
			var ccc;
			var totDuration=0;
			var aaa;
			var curPos=0;


			jwplayer().onReady(function(){

				wt_init_media("radioitalia01.webtrekk.net","217645342069626");
				wt_sendinfo_media("Chiara Galiazzo, nuovo disco: ci sono nome, copertina e data d\'uscita","init","0","0","mg1=video;mg2=newsVideo","0","0","0");		
			});

			jwplayer().onPlay(function(){
				totDuration=Math.round(jwplayer().getDuration());
				wt_sendinfo_media("Chiara Galiazzo, nuovo disco: ci sono nome, copertina e data d\'uscita","play",curPos,totDuration,"mg1=video;mg2=newsVideo","0","0","0");
			});

			jwplayer().onSeek(function(evt) {
				curPos=Math.round(evt.offset);
				wt_sendinfo_media("Chiara Galiazzo, nuovo disco: ci sono nome, copertina e data d\'uscita","seek",curPos,totDuration,"mg1=video;mg2=newsVideo","0","0","0");
			});
			jwplayer().onTime(function(e){

				curPos=Math.round(e.position);
				if((curPos%10)==0 && curPos>0){
					wt_sendinfo_media("Chiara Galiazzo, nuovo disco: ci sono nome, copertina e data d\'uscita","pos",curPos,totDuration,"mg1=video;mg2=newsVideo","0","0","0");
				}

			});	
			jwplayer().onPause(function(){
				wt_sendinfo_media("Chiara Galiazzo, nuovo disco: ci sono nome, copertina e data d\'uscita","pause",curPos,totDuration,"mg1=video;mg2=newsVideo","0","0","0");
			});

			jwplayer().onComplete(function(){
				wt_sendinfo_media("Chiara Galiazzo, nuovo disco: ci sono nome, copertina e data d\'uscita","eof",totDuration,totDuration,"mg1=video;mg2=newsVideo","0","0","0");
				curPos=0;
			});
		};
	});
</script>                            
                                
                                         
                                            
                                                
                                                    
                                                        
                                                            
                                                                
                                                                    
                                                                        
                                                                            
                                                                                
                                                                                    
                                                                                        
                                                                                                
         
 
        </article>
    </div>
    
    <div class="wrapper w310">
    	<aside>
		<!--b.300x250 -->
<div id="adv-Middle1">
<!-- posizione di primo scroll 300x250/300x600 Middle1  -->
<script>MNZ_RICH('Middle1');</script>
</div> 			
                        <div class="title">
                <h1>NEWS CORRELATE</h1>
                <!-- <a href="#" title="altri contenuti"><i class="fa fa-plus-square" aria-hidden="true"></i></a> -->              
            </div>
		    <article class="correlate">
            
            <ul>
               
                                        <li>
                            <a href="/news/chiara/tour/20267_chiara_galiazzo_ospite_al_concerto_di_mika_al_forum_di_milano.php"> 
                                <strong>Chiara Galiazzo ospite al concerto di Mika al Forum di Milano</strong>
                                <em>La cantante lancia il video del brano &ldquo;L&#39;ultima canzone del mondo&rdquo;
</em>
                                <span class="data">04-12-2019</span> 
                            </a>
                        </li>           
                                                <li>
                            <a href="/news/chiara/nuova_uscita/20194_chiara_galiazzo_in_arrivo_un_nuovo_singolo_scritto_con_mahmood.php"> 
                                <strong>Chiara Galiazzo: in arrivo un nuovo singolo scritto con Mahmood</strong>
                                <em>Il brano, L&#39;ultima canzone del mondo, anticipa il nuovo album
</em>
                                <span class="data">19-11-2019</span> 
                            </a>
                        </li>           
                                                <li>
                            <a href="/news/chiara/nuova_uscita/19143_chiara_galiazzo_e_j-ax_guarda_il_video_coloratissimo_di_pioggia_viola.php"> 
                                <strong>Chiara Galiazzo e J-Ax: guarda il video coloratissimo di Pioggia Viola</strong>
                                <em>Il singolo della cantante anticipa un &ldquo;piccolo tour&rdquo; e il nuovo album
</em>
                                <span class="data">30-04-2019</span> 
                            </a>
                        </li>           
                                                <li>
                            <a href="/news/chiara/curiosita/19117_chiara_galiazzo_ha_sempre_voluto_fare_la_cantante_il_video_da_bambina.php"> 
                                <strong>Chiara Galiazzo ha sempre voluto fare la cantante: il video da bambina</strong>
                                <em>In vista dell&#39;uscita di &ldquo;Pioggia viola&rdquo;, l&#39;artista parla del nuovo album e del tour
</em>
                                <span class="data">23-04-2019</span> 
                            </a>
                        </li>           
                                                <li>
                            <a href="/news/chiara/nuova_uscita/19097_chiara_galiazzo_pioggia_viola_con_j-ax_e_il_tour_piu_piccolo_del_mondo.php"> 
                                <strong>Chiara Galiazzo: “Pioggia viola” con J-Ax e il tour più piccolo del mondo</strong>
                                <em>Primo passo verso il nuovo album con autori come Mahmood, Danti e Cheope
</em>
                                <span class="data">18-04-2019</span> 
                            </a>
                        </li>           
                                    </ul>
            </article>
                        <div id="adv-x40">
<!-- posizione di medium 300x100  -->
<!--<script>MNZ_RICH('x40');</script>
--></div> 			             <div class="title">
                <h1>ULTIME NEWS</h1>
                <!-- <a href="#" title="altri contenuti"><i class="fa fa-plus-square" aria-hidden="true"></i></a> -->              
            </div>
		    <article class="correlate ultime">
            
            <ul>
               
                                        <li>
                          
                            <a href="/news/gaia/nuova_uscita/21398_gaia_gozzi_rivelazione_2020_la_hit_chega_calma_e_gia_disco_d_oro.php"> 
                              	<img src="https://static-radioitalia.akamaized.net/img/icons/artista/5e95d9722fd46.jpg"  />
                                <strong>Gaia Gozzi, rivelazione 2020: la hit Chega - Calma è già Disco d'Oro</strong>
                              
                                <span class="data">03-06-2020</span> 
                            </a>
                        </li>           
                                                <li>
                          
                            <a href="/news/elisa/nuova_uscita/21397_elisa_mare_mare_un_brano_bellissimo_di_un_artista_che_amo.php"> 
                              	<img src="https://static-radioitalia.akamaized.net/img/icons/artista/5e89d1208e560.jpg"  />
                                <strong>Elisa, Mare mare: “Un brano bellissimo, di un artista che amo”</strong>
                              
                                <span class="data">03-06-2020</span> 
                            </a>
                        </li>           
                                                <li>
                          
                            <a href="/news/tiziano_ferro/nuova_uscita/21394_tiziano_ferro_il_nuovo_singolo_e_balla_per_me_con_jovanotti.php"> 
                              	<img src="https://static-radioitalia.akamaized.net/img/news/20200603123247_collage.jpg"  />
                                <strong>Tiziano Ferro: il nuovo singolo è “Balla per me” con Jovanotti</strong>
                              
                                <span class="data">03-06-2020</span> 
                            </a>
                        </li>           
                                                <li>
                          
                            <a href="/news/negramaro/nuova_uscita/21393_negramaro_ermal_meta_ha_sentito_i_brani_del_nuovo_album_un_esplosione.php"> 
                              	<img src="https://static-radioitalia.akamaized.net/img/news/20200602150009_giulianosangiorgiermalmeta.jpg"  />
                                <strong>Negramaro, Ermal Meta ha sentito i brani del nuovo album: “Un'esplosione”</strong>
                              
                                <span class="data">02-06-2020</span> 
                            </a>
                        </li>           
                                    </ul>
            </article>
                        
<div class="subwrap">

    <div class="title">
        <h1>I NOSTRI TOUR</h1>
         <a href="/partnership/index.php" title="altri contenuti"><i class="fa fa-plus-square" aria-hidden="true"></i></a>               
    </div>
    <article>
		    
                <div class="arrowNav">
    <a href="#" class="prev" title=" &laquo; scorri indietro">
    <span class="fa-stack fa-lg">
      <i class="fa fa-square fa-stack-2x fa-inverse"></i>
      <i class="fa fa-chevron-left fa-stack-1x"></i>
    </span>
    </a> &nbsp; 
    <a class="next" href="#" title="scorri avanti &raquo;">
        <span class="fa-stack fa-lg">
          <i class="fa fa-square fa-stack-2x fa-inverse"></i>
          <i class="fa fa-chevron-right fa-stack-1x "></i>
        </span>
    </a>
</div>
            
    
        <ul class="list tourufficiali !nopadding" >
        
       
                 
            <li><a href="https://www.radioitalia.it/partnership/i_nostri_tour/702/san_siro_canta_max.php" title="SAN SIRO CANTA MAX"> <img src="https://static-radioitalia.akamaized.net/img/tourufficiali/5dea255e0e62a.jpg" alt="SAN SIRO CANTA MAX"  border="0" />
                
                 <span> SAN SIRO CANTA MAX </span>
                </a>
            </li>
                 
            <li><a href="https://www.radioitalia.it/partnership/i_nostri_tour/729/marco_masini_30_anniversary_tour.php" title="MARCO MASINI </br>30 ANNIVERSARY TOUR"> <img src="https://static-radioitalia.akamaized.net/img/tourufficiali/5e85b8b8c5e8a.jpg" alt="MARCO MASINI </br>30 ANNIVERSARY TOUR"  border="0" />
                
                 <span> MARCO MASINI </br>30 ANNIVERSARY TOUR </span>
                </a>
            </li>
                 
            <li><a href="https://www.radioitalia.it/partnership/i_nostri_tour/670/ultimo_stadi_2020.php" title="ULTIMO STADI 2020"> <img src="https://static-radioitalia.akamaized.net/img/tourufficiali/5d249dabef6b2.jpg" alt="ULTIMO STADI 2020"  border="0" />
                
                 <span> ULTIMO STADI 2020 </span>
                </a>
            </li>
                 
            <li><a href="https://www.radioitalia.it/partnership/i_nostri_tour/686/sotto_il_segno_dei_pesci_the_anniversary_tour.php" title="SOTTO IL SEGNO DEI PESCI </br>THE ANNIVERSARY TOUR"> <img src="https://static-radioitalia.akamaized.net/img/tourufficiali/5d9f23fd1f9bf.jpg" alt="SOTTO IL SEGNO DEI PESCI </br>THE ANNIVERSARY TOUR"  border="0" />
                
                 <span> SOTTO IL SEGNO DEI PESCI </br>THE ANNIVERSARY TOUR </span>
                </a>
            </li>
                 
            <li><a href="https://www.radioitalia.it/partnership/i_nostri_tour/648/cremonini_2c2c_stadi.php" title="CREMONINI 2C2C STADI"> <img src="https://static-radioitalia.akamaized.net/img/tourufficiali/5cde8562a9be4.jpg" alt="CREMONINI 2C2C STADI"  border="0" />
                
                 <span> CREMONINI 2C2C STADI </span>
                </a>
            </li>
                 
            <li><a href="https://www.radioitalia.it/partnership/i_nostri_tour/697/raf_tozzi_live_teatri_2020.php" title="RAF TOZZI LIVE TEATRI 2020"> <img src="https://static-radioitalia.akamaized.net/img/tourufficiali/5dca87d1cbab9.jpg" alt="RAF TOZZI LIVE TEATRI 2020"  border="0" />
                
                 <span> RAF TOZZI LIVE TEATRI 2020 </span>
                </a>
            </li>
                       
            
        </ul> 
           
        <script language="javascript" type="text/javascript">
            mioSlide(".tourufficiali"); 
        </script> 
	</article>
</div><div class="subwrap">
    <div class="title">
        <h1>APPUNTAMENTI</h1>
        <a href="/intervista/1/index.php" title="altri contenuti"><i class="fa fa-plus-square" aria-hidden="true"></i></a>               
    </div>
	<article>
		        
        <div class="arrowNav">
    <a href="#" class="prev" title=" &laquo; scorri indietro">
    <span class="fa-stack fa-lg">
      <i class="fa fa-square fa-stack-2x fa-inverse"></i>
      <i class="fa fa-chevron-left fa-stack-1x"></i>
    </span>
    </a> &nbsp; 
    <a class="next" href="#" title="scorri avanti &raquo;">
        <span class="fa-stack fa-lg">
          <i class="fa fa-square fa-stack-2x fa-inverse"></i>
          <i class="fa fa-chevron-right fa-stack-1x "></i>
        </span>
    </a>
</div>
                
        <ul class="list appuntamenti" >
        
        
                 
           
            <li><a href="https://www.radioitalia.it/radioitalialive" title="RADIO ITALIA LIVE</br>RIVIVI TUTTE LE EMOZIONI">
	            <img src="https://static-radioitalia.akamaized.net/img/appuntamenti/5e624162b6e25.jpg" alt="RADIO ITALIA LIVE</br>RIVIVI TUTTE LE EMOZIONI"  border="0" />
                
                    <span>RADIO ITALIA LIVE</br>RIVIVI TUTTE LE EMOZIONI</span>
                </a>
            </li>
                       
            
        </ul>
		<script language="javascript" type="text/javascript">
	        mioSlide(".appuntamenti"); 
        </script> 
           
    
	</article>
</div><!--
<div id="adv-Bottom">
<script>MNZ_RICH('Bottom');</script>
</div>
--><!--<div id="MediamondAd_bp_3"><script type="text/javascript">mediamondAd.showAd('bp_3');</script></div>--><!--b.300x250 -->
<div id="adv-Middle2">
<!-- posizione di secondo scroll 300x250 Middle2  -->
<script>MNZ_RICH('Middle2');</script>
</div><!-- posizione fuori pagina Position3  -->
<div id="adv-Position3">
<script>MNZ_RICH('Position3');</script>
</div>	<div class="subwrap">
     <div class="title">
        <h1>INIZIATIVE</h1>
         <a href="/partnership/index.php" title="altri contenuti"><i class="fa fa-plus-square" aria-hidden="true"></i></a>               
    </div>
    <article>

		    
                <div class="arrowNav">
    <a href="#" class="prev" title=" &laquo; scorri indietro">
    <span class="fa-stack fa-lg">
      <i class="fa fa-square fa-stack-2x fa-inverse"></i>
      <i class="fa fa-chevron-left fa-stack-1x"></i>
    </span>
    </a> &nbsp; 
    <a class="next" href="#" title="scorri avanti &raquo;">
        <span class="fa-stack fa-lg">
          <i class="fa fa-square fa-stack-2x fa-inverse"></i>
          <i class="fa fa-chevron-right fa-stack-1x "></i>
        </span>
    </a>
</div>
            
    
        <ul class="list iniziative !nopadding" >
        
       
                 
           
            <li>
                <a href="//www.radioitalia.it/partnership/altro/578/alexa.php" title="ALEXA">
                <img src="https://static-radioitalia.akamaized.net/img/appuntamenti/5bd9725314ea9.jpg" alt="ALEXA"  border="0" />
                
                <span>ALEXA</span>
                </a>
            </li>
                 
           
            <li>
                <a href="//www.radioitalia.it/mobile" title="MOBILE">
                <img src="https://static-radioitalia.akamaized.net/img/appuntamenti/58e3b03aa1fa0.jpg" alt="MOBILE"  border="0" />
                
                <span>MOBILE</span>
                </a>
            </li>
                 
           
            <li>
                <a href="https://www.radioitalia.it/partnership/altro/431/alice_for_children.php" title="ALICE FOR CHILDREN">
                <img src="https://static-radioitalia.akamaized.net/img/appuntamenti/5e14659f6431d.jpg" alt="ALICE FOR CHILDREN"  border="0" />
                
                <span>ALICE FOR CHILDREN</span>
                </a>
            </li>
                       
            
        </ul> 
        <script language="javascript" type="text/javascript">
            mioSlide(".iniziative"); 
        </script> 
           
    
	</article>
</div>	    </aside>
    </div>
</section>  
   

            </main>
            <!--e:main content -->    
            
			
	
	</div>
    
	<footer>
	<div class="wrapper">
        <ul class="legal">
            <li>
                © 2007 RADIO ITALIA S.p.A. P.IVA 06832230152<br />
                Tutti i diritti riservati. Per le opere dell'ingegno contenute nel sito sono stati assolti gli obblighi derivanti dalla normativa dei diritti d'autore e dei diritti connessi.<br />
            </li>
            <li>
                Sede Legale:<br />
                Via Savona 52, 20144 Milano. <br />
            </li>
            <li>
                Sede Amministrativa:<br />
                Viale Europa 49, 20093 Cologno Monzese (Mi) - Tel. +39 02 254441 Fax +39 02 25444220.<br />
            </li>        
            <li>
                Capitale Sociale € 580.000,00 interamente versato. Iscr. Reg. Imprese Milano - C.F. e n° iscrizione 06832230152. Iscritta al R.E.A. di Milano al n° 1125258. Testata giornalistica Registrata n°2863 - 3 Aprile 1987.<br /> 
            </li>
            <li>
                <ul>
                    <li>
                        <a href="/chisiamo/index.php">Chi siamo</a>
                    </li>
                    <li>
                        <a href="/lavoraconnoi/index.php">Lavora con noi</a>
                    </li>
                    <li>
                        <a href="/regolamenti/index.php">Regolamenti</a>
                    </li>
                    <li>
                        <a href="/contattaci/index.php">Contattaci</a>
                    </li>
                    <li>
                        <a href="/pubblicita/index.php">Pubblicità</a>
                    </li>
                    <li>
                        <a href="/privacy/index.php">Privacy</a>  
                    </li>
					<li>
                        <a href="/cookie">Cookies</a>  
                    </li>
                    <li>
                    	<a href="/tv/index.php">Radio Italia Tv</a>
                    </li>
                </ul>
            </li>
        </ul>
    
    
    <ul class="nav">
       	<li>
    <span>RADIO ITALIA</span>
    <ul>
        <li><a href="/palinsesto/index.php">Palinsesto</a></li>
        <li><a href="/speakers/index.php">Speaker</a></li>
        <!--<li><a href="/programma/index.php">Programmi</a></li>-->
        <li><a href="/intervista/1/index.php">Interviste</a></li>
        <li><a href="/diventaprotagonista">Diventa Protagonista</a></li>
        <li class="separator"><a href="/frequenza/index.php">Frequenze</a></li>
        <li><a href="/cinema/1/index.php">Radio Italia Cinema</a></li>
        <li><a href="/partnership/index.php">Partnership</a></li>
        <li><a href="/skycinema/1/index.php">Speciale Sky Cinema e Radio Italia</a></li>
        <li><a href="/etichetta_discografica/1/index.php">Etichetta Discografica</a></li>
       <!-- <li><a href="/mobile/index.php">Mobile</a></li>-->
    </ul>

</li>
<li>
    <span><a href="/radioitalialive">RADIO ITALIA LIVE</a></span>
    <!--  <ul>
         
        <li><a href="/radioitalialive">RadioItaliaLive</a></li>
        <li><a href="/multimedia/galleria/location/1/tutti/257.php">Location</a></li>
        <li><a href="/partner/index.php">Partner</a></li>
          
    </ul> -->
</li>
<li>
    <span>MUSICA &amp; NEWS</span>
    <ul>
        <li><a href="/artista/index.php">Artisti</a></li>
        <li class="separator"><a href="/classifica/index.php">Classifica</a></li>
        <li class="separator"><a href="/news/1/index.php">News</a></li>
        <li class="separator"><a href="/notizie-curiosita/1/index.php">Notizie &amp; Curiosit&agrave;</a></li>
       <!-- <li><a href="/notefunky/1/index.php">Le Note Funky</a></li>
        <li><a href="/recensioni/1/index.php">Recensioni Funky</a></li>-->
        <li class="separator"><a href="/jingle/index.php">Jingle</a></li>
        
    </ul>           
</li>
<li>
   <span><a href="/concerto/1/lista.php">TOUR &amp; CONCERTI</a></span>
    <!--<ul>
        <li><a href="/concerto/1/lista.php">Tour Musicali</a></li>
      <li><a href="/teatri/1/lista.php">Tour Teatrali</a></li>
    </ul>-->
</li>
<li>
    <span>SPECIALI</span>
    <ul>
    
        
        <li><a href="/sanremo/">Speciale Sanremo</a></li>
        <li><a href="/radioitalialive_ilconcerto2019">Radio Italia Live Il Concerto</a></li>
		<li><a href="/radioitaliatrend/">Radio Italia Trend</a></li>
		<li><a href="//www.radioitalia.it/partnership/altro/491/il_tempo_dei_nuovi_eroi.php">Il Tempo Dei Nuovi Eroi</a></li>
		<li><a href="/figc/">Speciale Figc</a></li> 
        <li><a href="/speciale_venezia">Speciale Venezia</a></li>
        
       <!-- <li><a href="/multimedia/galleria/artista/1/sanremo/index.php">Sanremo - Multimedia</a></li>-->
      <!--  <li><a href="/RadioItaliaLive_IlConcerto2015">RadioItaliaLive Il Concerto 2015</a></li>-->
        
      <!--  <li class="separator"><a href="/RadioItaliaLive_IlConcerto2014">RadioItaliaLive Il Concerto 2014</a></li>-->
        
    </ul>
</li>

<li>
    <span>MULTIMEDIA</span>
    <ul>
        <li><a href="/multimedia/galleria/artista/1/tutti/index.php">Photo Gallery</a></li>         
        <li><a href="/multimedia/video/artista/1/tutti/index.php">Video Gallery</a></li>            
        <li><a href="/multimedia/video/artista/1/backstage/index.php">Backstage</a></li>
        <li><a href="/multimedia/video/artista/1/puntata/index.php">RadioItaliaLive</a></li>                    
        <!--<li><a href="/multimedia/galleria/artista/1/concerto2015/index.php">RadioItaliaLive Il Concerto 2015</a></li> 
        <li><a href="/multimedia/galleria/artista/1/rilive/index.php">RadioItaliaLive Il Concerto 2014</a></li>
        <li><a href="/multimedia/video/generica/1/ilconcerto/index.php">RadioItaliaLive Il Concerto 2013</a></li>
        <li><a href="/multimedia/galleria/artista/1/sanremo/index.php">Sanremo 2015</a></li>
        <li><a href="/multimedia/galleria_video/generica/1/30_anni/index.php">30 Anni</a></li>
        <li><a href="/multimedia/galleria_video/cinema/1/tutti/index.php">Cinema</a></li>-->
        <li class="separator"><a href="/podcast/1/index.php">Podcast</a></li>
        
    </ul>
</li>

<li>
    <span>VINCI</span>
    <ul>
        <li><a href="/concorsi/index.php">Concorsi</a></li>
        
                <li class="separator"><a href="/index.php?community=1&azione=registrati" title="Registrati al sito radioitalia.it">Registrazione</a></li>
        <li class="separator"><a href="/index.php?community=1&azione=recupera" title="Recupera i tuoi dati">Recupera i dati</a></li>
            </ul>
</li> 
<li>
   <span><a href="https://www.radioitalia.it/radioitaliatrend.php">RADIO ITALIA TREND</a></span>
</li>    </ul>
    
    
    
    </div>
</footer>    
        <!--e:main-wrapper -->    
        
        
        
		<!-- TABOOLA BOTTOM -->

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>




<script type="text/javascript">
            
              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-24068688-1']);
              _gaq.push(['_trackPageview']);
                
              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();
            
                
            </script>
            
            
                        
            
            
            
            
            <!-- Webtrekk 3.2.1, (c) www.webtrekk.com -->
            <script type="text/javascript">
            <!--
            /* Generic Functions */
            function getContentIdByURL(){
                var url = document.location.href;
                if(url && url !== null) {
                    return url.split("?")[0].toLowerCase();
                }
                return "no_content";
            };
            
            function getExistsParameterByName(name) {
                var match = RegExp('[?&]' + name).exec(window.location.search);
                if (match)
                    return name;
                else
                    return 'no-refresh';
            }
            
            function getTagPfx(){
                if (typeof(mediamondAd) == 'undefined' || typeof(mediamondAd.tagPfx) == 'undefined' || mediamondAd.tagPfx == null || mediamondAd.tagPfx == '')
                    return 'undefined';
                else
                    return mediamondAd.tagPfx;
            }
            
            /* Radio Italia */
            
            var pageConfigRIT = {
                linkTrack : "", 	// Attivare la rilevazione dei LINK ["link" o "standard"]
                heatmap : "", 		// Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
                form : "",		// Attivare la rilevazione dei FORM ["1" = on | "0" = off]
                contentId : location.href		// Popolare con il NOME della pagina 
            };
				
			var webtrekkConfig = { 
				trackId: "217645342069626",
				trackDomain: "radioitalia01.webtrekk.net",
				domain: "www.radioitalia.it",
				forceHTTPS: true 
			};	
            
            var wtRIT = new webtrekkV3(pageConfigRIT);
            wtRIT.trackId = "217645342069626";
            wtRIT.trackDomain = "radioitalia01.webtrekk.net";
            wtRIT.contentGroup = {
                1 : "Radio Italia"
            };
            wtRIT.customParameter = {
                1: document.title
            };
            wtRIT.sendinfo();
            
            
            
            //-->
            </script>
            <noscript>
            <div><img src="//radioitalia01.webtrekk.net/217645342069626/wt.pl?p=321,noscript" height="1" width="1" alt="" /></div>
           
            </noscript>
            <!-- /Webtrekk -->
            <!--
            /****************/
            designed and developed by: Mario Carina // 2013 Radio Italia
            
             -->
             
             
			<!-- START Nielsen Online SiteCensus V6.0 -->
			<!-- COPYRIGHT 2012 Nielsen Online -->
			<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
			</script>
			<script type="text/javascript">
			var pvar = { cid: "kataweb-it", content: "0", server: "secure-it" };
			var feat = { check_cookie: 0 };
			var trac = nol_t(pvar, feat);
			trac.record().post();
			</script>
			<noscript>
			<div>
			<img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=kataweb-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
			width="1" height="1" alt="" />
			</div>
			</noscript>
			<!-- END Nielsen Online SiteCensus V6.0 -->	


    <script type="text/javascript">
				
        $(window).load(function(){
			//alert("ZZZ");	
			$(".interna .contenuto img").removeAttr("style");
			
			if ( $("#mmAdDivSkLb").length ) {
				//alert($("#mmAdDivSkLb").length);
				$("#topHead").insertBefore("#mmAdDivSkLb");
			}else{

			}
			$("#topHead").css("display","block");

			
			
		});
		
    </script>

        <script>
//$.cookie("privacy_cookie", 1, { path: '/', expires: 7 });

</script>


<div class="cookies">
	<!--<a href="#" class="close">
		<i class="fa fa-times-circle fa-3x" aria-hidden="true"></i>
	</a>-->
	<p>
       <strong>Informativa breve e richiesta consenso sull’uso dei cookie</strong><br>
		Questo sito utilizza cookie tecnici, di profilazione e di marketing, anche di terze parti, per le proprie funzionalità e/o per inviarti pubblicità, contenuti e servizi in linea con le tue preferenze.<br>
		Per saperne di più o negare il consenso a tutti o alcuni cookie <a href="/cookie">CLICCA QUI</a>.<br>
		Continuando la navigazione acconsenti all'utilizzo dei cookie.
    </p>
    <a href="#" class="ok">ACCETTO</a>
</div>	</body>
</html>
