

<!DOCTYPE html>
<html>
	<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        
        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=0">
					<meta name="apple-itunes-app" content="app-id=479876292">
		        
        <title>La voce di Carmen Consoli fa il giro del mondo - News - radioitalia.it</title>
        <meta name="description" content="Ecco la nuova tourn&eacute;e all&#39;estero della Cantantessa siciliana
" />
        <meta name="keywords" content="Carmen consoli, carmen consoli concerti, carmen consoli età, carmen consoli reggio calabria, carmen consoli canzoni, carmen consoli tour, carmen consoli parole di burro, carmen consoli e levante, andrea daz" />
        <!--[if lt IE 9]>
        <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
        <![endif]-->
        
		<link rel="canonical" href="http://www.radioitalia.it/news/carmen_consoli/tour/19877_la_voce_di_carmen_consoli_fa_il_giro_del_mondo.php"/>
		<link rel="manifest" href="/manifest.json">	
		
        
        <!--s: FACEBOOK META TAGS -->
<meta property="og:title" content="La voce di Carmen Consoli fa il giro del mondo"/>
<meta property="og:description" content="Ecco la nuova tourn&eacute;e all&#39;estero della Cantantessa siciliana
"/>
<meta property="og:url" content="//www.radioitalia.it/news/carmen_consoli/tour/19877_la_voce_di_carmen_consoli_fa_il_giro_del_mondo.php" />
<meta property="og:image" content="https://static-radioitalia.akamaized.net/img/news/20190922113316_carmenconsoli.jpg"/>
<meta property="og:site_name" content="Radio Italia"/>

<meta property="og:type" content="website"/>
<meta property="fb:app_id" content="151984938277162"/>
<!--e: FACEBOOK META TAGS -->

<!--twitter OG meta tags -->
<meta name="twitter:card"	 content="summary_large_image">
<meta name="twitter:url"	 content="//www.radioitalia.it/news/carmen_consoli/tour/19877_la_voce_di_carmen_consoli_fa_il_giro_del_mondo.php">
<meta name="twitter:title"	 content="La voce di Carmen Consoli fa il giro del mondo">
<meta name="twitter:description" content="Ecco la nuova tourn&eacute;e all&#39;estero della Cantantessa siciliana
">
<meta name="twitter:image"	 content="https://static-radioitalia.akamaized.net/img/news/20190922113316_carmenconsoli.jpg">
<!--e: twitter OG meta tags -->

<!--js webtrekk  -->
<script language="javascript" type="text/javascript" src="https://static-radioitalia.akamaized.net/js/webtrekk_v4.min.js"></script>
<!--<script language="javascript" type="text/javascript" src="https://static-radioitalia.akamaized.net/js/Radio-italia-webtrekk_v322.js"></script>-->

	<script src="//codicefl.shinystat.com/cgi-bin/getserver.cgi?USER=radioitalia&CODE=101&RND="></script>


<!-- TABOOLA -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/radioitalia-p/loader.js',
  'tb_loader_script');
</script>






<script language="javascript" type="text/javascript" src="//code.jquery.com/jquery-1.11.3.min.js"></script>
<script language="javascript" type="text/javascript" src="https://static-radioitalia.akamaized.net/js/jquery-cookie/jquery.cookie.js"></script>
<!--104.71.130.31-->
<!--funzioni e extra https://static-radioitalia.akamaized.net/js/-->
<script language="javascript" type="text/javascript" src="https://static-radioitalia.akamaized.net/js/function.js"></script>
<script language="javascript" type="text/javascript"> var ipad=false;</script>

<!--per menu mobile-->
<script language="javascript" type="text/javascript" src="https://static-radioitalia.akamaized.net/js/classie.js"></script>

<!--per modifiche riferiento a extraFunctions.js-->

<script language="javascript" type="text/javascript" src="https://static-radioitalia.akamaized.net/js/extraFunctions_rev.js"></script>

<!--JWPLAYER 7-->
<!--<script type="text/javascript" src="https://static-radioitalia.akamaized.net/js/jwplayer7/jwplayer.js"></script>-->
<script type="text/javascript">jwplayer.key="WZFeKM/vBpA3M35tIGoCdklpf41jRzU1HyDkyQ==";</script>

<!--fotnawesome-->
<script src="//use.fontawesome.com/614f313776.js"></script>

<!--accengage notifiche push-->
<script>
  (function(l,o,a,d,i,n,g,w,e,b){
  g='AccengageWebSDKObject';w='script';l[g]=l[g]||{};l[g][n]=d;
  l[d]=l[d]||[];l[d].p={'date':1*new Date(),'window':l,'document':o,'params':a};
  e=o.createElement(w);b=o.getElementsByTagName(w)[0];e.async=1;
  e.src='https://'+n+i+'/init.js';b.parentNode.insertBefore(e,b);
})(window,document,{},'ACC','/pushweb/assets','radio-italia-by.accengage.net');
</script>
<!--//end accengage notifiche push-->


<!-- s:FBCODE LIKE -->
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<!-- e:FBCODE LIKE -->




<!--TWITTER SHARE-->
<script language="javascript" type="text/ecmascript">
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
</script>
<!--TWITTER SHARE --><!-- ADSERVER CALLS -->
<script type="text/javascript">
	MNZ_policy = -1;
	var privacy_MNZ=getCookie("privacy_cookie_MNZ");
	if(privacy_MNZ == "1"){ //1
		MNZ_policy = 1;
	}else if(privacy_MNZ == "0"){ //0
		MNZ_policy = 0;
	}
	var MNZ_sitepage = 'radioitalia.it/interna'; 
	var MNZ_listpos= 'Top,Position3,Middle1,Middle2';
			var MNZ_query = '';		
		
</script>	

<script src="https://static-radioitalia.akamaized.net/js/mnz_adsetup.js" language="javascript" type="text/javascript" id="ManzoniAdvCalls"></script>        
        
        
		<link rel="stylesheet" type="text/css" href="https://static-radioitalia.akamaized.net/css/2016_interna.css">      
		  
        

<link rel="stylesheet" media="(max-width:640px)" href="https://static-radioitalia.akamaized.net/css/max640.css">
<link rel="stylesheet" media="(min-width:641px) and (max-width: 1023px)" href="https://static-radioitalia.akamaized.net/css/max1024.css">
<!--//slick slider carousel visore-->
<link rel="stylesheet" type="text/css" href="https://static-radioitalia.akamaized.net/css/slickslide/slick.css"/>
<link rel="stylesheet" type="text/css" href="https://static-radioitalia.akamaized.net/css/slickslide/slick-theme.css"/>

        <link rel="shortcut icon" href="/favicon.ico" />
        
    </head>
    
    <body class="cbp-spmenu-push" id="home">
					 
			<div id="topHead">
    <div class="wrapper">
       <div class="respMenu" id="showRight"><i class="fa fa-list"></i>Menu</div> 
        <div id="social">
            <ul>
                <li>
                    <a href="https://www.facebook.com/radioitalia" target="_blank" title="Facebook">
                        <span class="fa-stack fa-lg">
                        <i class="fa fa-circle fa-stack-2x"></i>
                        <i class="fa fa-facebook fa-stack-1x fa-inverse"></i>
                        </span>
                    </a>
                </li>
                <li>
                    <a href="https://twitter.com/RadioItalia" target="_blank" title="Twitter">
                        <span class="fa-stack fa-lg">
                        <i class="fa fa-circle fa-stack-2x"></i>
                        <i class="fa fa-twitter fa-stack-1x fa-inverse"></i>
                        </span>
                    </a>
                </li>
                <li>
                    <a href="//instagram.com/radioitalia" target="_blank" title="Instagram">
                
                        <span class="fa-stack fa-lg">
                        <i class="fa fa-circle fa-stack-2x"></i>
                        <i class="fa fa-instagram fa-stack-1x fa-inverse" aria-hidden="true"></i>
                        </span>
                
                    </a>
                </li>
                <li>
                    <a href="//www.youtube.com/user/radioitaliaweb" target="_blank" title="Youtube">
                        <span class="fa-stack fa-lg">
                            <i class="fa fa-circle fa-stack-2x"></i>
                            <i class="fa fa-youtube fa-stack-1x fa-inverse"></i>
                        </span>    
                    </a>
                </li>
                            </ul>
        </div>
       
        <ul id="search">
			            <li class="lgn">
                <a href="" class="loginBtn"> 
                    Effettua il login
                </a>
            </li>
			            <li class="src"  title="Cerca su radioitalia.it">
                <a href="" target="_blank" title="Cerca su radioitalia.it" >
                    <span class="fa-stack fa-lg">
                    <i class="fa fa-circle fa-stack-2x"></i>
                    <i class="fa fa-search fa-stack-1x fa-inverse" title="Cerca"></i>
                    </span>
                </a>
            </li>
        </ul>      
        
        
        
    </div>
	<div class="slider">
        <section class="login">
            <form name="loginmodule" action="/index.php" method="post">
                <input type="hidden" name="community" value="1" />
                <input type="hidden" name="azione" value="login" />
                <fieldset>
                    <label>Username:</label>
                    <input type="text" id="userlogin" name="userlogin" value="" />
                </fieldset>
                <fieldset>
                    <label>Password:</label>
                    <input type="password" id="passlogin" name="passlogin" value="" />
                </fieldset>
                <input type="submit" value="Accedi">
            </form>
            <div>
            	<p>
                    Se non sei ancora iscritto al sito radioitalia.it, registrati ora.<br>
                    <a href="/index.php?community=1&azione=registrati">Registrati</a>
                </p>	
                <p>
                    Hai problemi ad accedere al tuo profilo su radioitalia.it?<br>
                    <a href="/index.php?community=1&azione=recupera">Recupera Dati</a>
                </p>
            </div>
            
        </section>

        <section class="search">
        
			<form id="search_form" method="post" action="">
            	<label>Cerca su radioitalia.it</label>
                <select name="destinazione">
                    <option value="news">News</option>
                    <option value="mediaPhoto">Multimedia - Foto</option>
                    <option value="mediaVideo">Multimedia - Video</option>
                    <!--<option value="interviste">Interviste</option>
                    <option value="concerto">Concerti</option>-->
                </select>
                <input type="hidden" name="search" value="1">
                <input name="search_term" class="search_term" value="" />
                <a href="#" class="inviaRicerca"><i class="fa fa-search" >&nbsp;</i></a>
            </form>
			<script>
			$(".inviaRicerca").on("click",function(){
				var tipoR = $("#search_form option:selected").attr("value");
				var ricerca = $("#search_form .search_term").val();
				var actionUrl="/search/"+tipoR+"/"+ricerca
				$("#search_form").attr("action",actionUrl);
				if(ricerca!=""){
				$("#search_form").submit();
				}else{
					alert("Attenzione devi inserire almeno un termine per effettuare la ricerca!");
					return false;
				}
			});
			$(document).ready(function() {
				$("#search_form").keydown(function(event){
					if(event.keyCode == 13) {
						event.preventDefault();
						return false;
					}
				});
			});	
			</script>

        </section>
    </div>
    </div>

			 
            <div id="adv-Top">
<!-- posizione di testata Top  -->
<script>MNZ_RICH('Top');</script>
</div><!-- posizione fuori pagina Position3  -->
<div id="adv-Position3">
<script>MNZ_RICH('Position3');</script>
</div>            
            <div id="main-wrapper">
           
			
            
            
<header>
    <a href="/" class="logo">
        <img src="https://static-radioitalia.akamaized.net/img/2016/web/logo_radioitalia_web2016.png" />
    </a>

      <div id="onair">
		        
	      <div class="orainonda">
	          <div class="brano">
                 
                  <div class="branoonair">
                  </div> 
                  <span>Ora in onda</span>
              </div>
    
              <div class="programma">
              
                  <a href="/palinsesto/">Emiliano Picardi</a>
                 <!-- <span>Dalle  alle </span>-->
              </div>
          </div>
    
                    <img src="https://static-radioitalia.akamaized.net/img/2013//speaker_programmi/5d3ab9274258e.png" alt="" border="0" title="Emiliano Picardi" class="foto-speaker" />
          
			      </div>
	  <div id="streaming">
            
          <a class="btn ascolta" href="/player" target="_blank"> 
              <strong>
                  ASCOLTA
                  <span>Radioitalia</span>
              </strong>
              <i class="fa fa-play fa-2x"></i>
          </a>
          <a class="btn guarda" href="/radioitaliatv" target="_blank">
              <strong>
                  GUARDA
                  <span>Radioitalia TV</span>
              </strong>
              <i class="fa fa-youtube-play  fa-2x"></i>
          </a>
         
          <a class="btn webradio" href="#" target="_blank"><!--/webradio/sanremo.php-->
              <strong>
                  WEBRADIO
                  <!--<span>Sanremo</span>-->
              </strong>
              <i class="fa fa-play-circle  fa-2x"></i>
          </a>
		  			  <div class="tooltip" style=""> 
				  <span style="">Ascolta</span>
				  <a href="/webradio/sanremo.php" style="">
					 <img src="https://static-radioitalia.akamaized.net/img/webradio/sanremowebradio.png" title="Sanremo Webradio" border="0">

				</a>
				<!--  
				<a href="/webradio/radioitaliarap.php" style="" class="rap">
					<img src="https://static-radioitalia.akamaized.net/img/webradio/LOGO-RADIO-ITALIA-RAP-DEF02.jpg" title="Radio Italia Rap Webradio - Follow the italian flow" border="0">

				</a>
				  -->
				
				<a href="/webradio/radioitaliatrend.php" style="" class="rap">
					<img src="https://static-radioitalia.akamaized.net/img/webradio/radioitaliatrend660x186.jpg" title="Radio Italia Trend Webradio" border="0">
				</a>

				 
				  
			  </div>

			<script>
			  $(".btn.webradio").on("mouseenter",function(){
				  $(".tooltip").fadeIn("500");
				  $(".tooltip").on("mouseleave",function(){
					  $(this).fadeOut("500");
				  });
			  });


			  </script>
		  		  
		  
		  
		  
		  
		  
		  
                   	  <a href="/frequenza/index.php" class="frequenza"><strong>TROVA LA TUA FREQUENZA</strong> <i class="fa fa-signal" aria-hidden="true"></i> AVERSA (CE) <strong>96.800</strong></a>
                   
      </div> 
	
        <nav>
            <ul class="navigation cbp-spmenu cbp-spmenu-vertical cbp-spmenu-right" id="cbp-spmenu-s1">
                	<li>
    <span>RADIO ITALIA</span>
    <ul>
        <li><a href="/palinsesto/index.php">Palinsesto</a></li>
        <li><a href="/speakers/index.php">Speaker</a></li>
        <!--<li><a href="/programma/index.php">Programmi</a></li>-->
        <li><a href="/intervista/1/index.php">Interviste</a></li>
        <li><a href="/diventaprotagonista">Diventa Protagonista</a></li>
        <li class="separator"><a href="/frequenza/index.php">Frequenze</a></li>
        <!--<li><a href="/tv/index.php">Radio Italia Tv</a></li>-->
        <li><a href="/cinema/1/index.php">Radio Italia Cinema</a></li>
        <li><a href="/partnership/index.php">Partnership</a></li>
        <li><a href="/etichetta_discografica/1/index.php">Etichetta Discografica</a></li>
       <!-- <li><a href="/mobile/index.php">Mobile</a></li>-->
    </ul>

</li>
<li>
    <span><a href="/radioitalialive">RADIO ITALIA LIVE</a></span>
    <!--  <ul>
         
        <li><a href="/radioitalialive">RadioItaliaLive</a></li>
        <li><a href="/multimedia/galleria/location/1/tutti/257.php">Location</a></li>
        <li><a href="/partner/index.php">Partner</a></li>
          
    </ul> -->
</li>
<li>
    <span>MUSICA &amp; NEWS</span>
    <ul>
        <li><a href="/artista/index.php">Artisti</a></li>
        <li class="separator"><a href="/classifica/index.php">Classifica</a></li>
        <li class="separator"><a href="/news/1/index.php">News</a></li>
        <li class="separator"><a href="/notizie-curiosita/1/index.php">Notizie &amp; Curiosit&agrave;</a></li>
       <!-- <li><a href="/notefunky/1/index.php">Le Note Funky</a></li>
        <li><a href="/recensioni/1/index.php">Recensioni Funky</a></li>-->
        <li class="separator"><a href="/jingle/index.php">Jingle</a></li>
        
    </ul>           
</li>
<li>
   <span><a href="/concerto/1/lista.php">TOUR &amp; CONCERTI</a></span>
    <!--<ul>
        <li><a href="/concerto/1/lista.php">Tour Musicali</a></li>
      <li><a href="/teatri/1/lista.php">Tour Teatrali</a></li>
    </ul>-->
</li>
<li>
    <span>SPECIALI</span>
    <ul>
    
        
        
        <li><a href="/radioitalialive_ilconcerto2019">Radio Italia Live Il Concerto</a></li>
		<li><a href="/radioitaliatrend/">Radio Italia Trend</a></li>
		<li><a href="//www.radioitalia.it/partnership/altro/491/il_tempo_dei_nuovi_eroi.php">Il Tempo Dei Nuovi Eroi</a></li>
		<li><a href="/sanremo/">Speciale Sanremo</a></li> 
		<li><a href="/figc/">Speciale Figc</a></li> 
        <li><a href="/speciale_venezia">Speciale Venezia</a></li>
        
       <!-- <li><a href="/multimedia/galleria/artista/1/sanremo/index.php">Sanremo - Multimedia</a></li>-->
      <!--  <li><a href="/RadioItaliaLive_IlConcerto2015">RadioItaliaLive Il Concerto 2015</a></li>-->
        
      <!--  <li class="separator"><a href="/RadioItaliaLive_IlConcerto2014">RadioItaliaLive Il Concerto 2014</a></li>-->
        
    </ul>
</li>

<li>
    <span>MULTIMEDIA</span>
    <ul>
        <li><a href="/multimedia/galleria/artista/1/tutti/index.php">Photo Gallery</a></li>         
        <li><a href="/multimedia/video/artista/1/tutti/index.php">Video Gallery</a></li>            
        <li><a href="/multimedia/video/artista/1/backstage/index.php">Backstage</a></li>
        <li><a href="/multimedia/video/artista/1/puntata/index.php">RadioItaliaLive</a></li>                    
        <!--<li><a href="/multimedia/galleria/artista/1/concerto2015/index.php">RadioItaliaLive Il Concerto 2015</a></li> 
        <li><a href="/multimedia/galleria/artista/1/rilive/index.php">RadioItaliaLive Il Concerto 2014</a></li>
        <li><a href="/multimedia/video/generica/1/ilconcerto/index.php">RadioItaliaLive Il Concerto 2013</a></li>
        <li><a href="/multimedia/galleria/artista/1/sanremo/index.php">Sanremo 2015</a></li>
        <li><a href="/multimedia/galleria_video/generica/1/30_anni/index.php">30 Anni</a></li>
        <li><a href="/multimedia/galleria_video/cinema/1/tutti/index.php">Cinema</a></li>-->
        <li class="separator"><a href="/podcast/1/index.php">Podcast</a></li>
        
    </ul>
</li>

<li>
    <span>VINCI</span>
    <ul>
        <li><a href="/concorsi/index.php">Concorsi</a></li>
        
                <li class="separator"><a href="/index.php?community=1&azione=registrati" title="Registrati al sito radioitalia.it">Registrazione</a></li>
        <li class="separator"><a href="/index.php?community=1&azione=recupera" title="Recupera i tuoi dati">Recupera i dati</a></li>
            </ul>
</li> 
<li>
   <span><a href="https://www.radioitalia.it/radioitaliatrend.php">RADIO ITALIA TREND</a></span>
</li>                
            </ul>
        </nav>		
  
</header>            
            <!--main content -->    
            <main>
	            <nav class="breadcrumb">
    <ul>
         <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
            <a href="/index.php" itemprop="url"><span itemprop="title">Home</span></a>
         </li> 
        <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
        	<a href="/news/1/index.php" itemprop="url"><span itemprop="title">news</span></a>
        </li>
        <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
        	<a href="/news/tour/1/index.php" itemprop="url"><span itemprop="title">tour</span></a>
        </li>
         <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
			<span itemprop="title">La voce di Carmen Consoli fa il giro del mondo</span>
         </li>
    </ul>
</nav>
<section class="interna notizia">
    
    <div class="wrapper w635">
        <article>
            <script>
window.fbAsyncInit = function(){
FB.init({
    appId: '151984938277162', status: true, cookie: true, xfbml: true }); 
};
(function(d, debug){var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];
    if(d.getElementById(id)) {return;}
    js = d.createElement('script'); js.id = id; 
    js.async = true;js.src = "https://connect.facebook.net/en_US/all" + (debug ? "/debug" : "") + ".js";
    ref.parentNode.insertBefore(js, ref);}(document, /*debug*/ false));
function postToFeed(title, desc, url, image){
var obj = {method: 'feed',link: url, picture:image,name: title,description: desc};
function callback(response){}
	FB.ui(obj, callback);
}


</script>
<script src="//content.jwplatform.com/libraries/vKG6Gh3q.js"></script>
<style>
	.contenuto video{display:block;}
</style>

<h1>
	La voce di Carmen Consoli fa il giro del mondo    <em>Ecco la nuova tourn&eacute;e all&#39;estero della Cantantessa siciliana
</em>
	<span>22-09-2019</span>
   
    <span class="fa-stack fa-lg">
        <a href="" class="fb btnShare"  data-image="https:https://static-radioitalia.akamaized.net/img/news/20190922113316_carmenconsoli.jpg" data-title="La voce di Carmen Consoli fa il giro del mondo" data-desc="Ecco la nuova tourn&eacute;e all&#39;estero della Cantantessa siciliana
">
            <i class="fa fa-circle fa-stack-2x"></i>
            <i class="fa fa-facebook fa-stack-1x fa-inverse"></i>
        </a>
	</span>
    
    <span class="fa-stack fa-lg">
        <a href="//twitter.com/intent/tweet?url=;text=La voce di Carmen Consoli fa il giro del mondo;size=l&amp;count=none" class="tw">
	        <i class="fa fa-circle fa-stack-2x"></i>
    	    <i class="fa fa-twitter fa-stack-1x fa-inverse"></i>
        </a>
	</span>
</h1>   
<script>
	$('.btnShare').click(function(){
		elem = $(this);
		postToFeed(elem.data('title'), elem.data('desc'), elem.prop('href'), elem.data('image'));
		return false;
	});
</script>            
                  

	<div class="boxfoto">
        <div class="links">
		                  
            <a href="/artista/55/carmen_consoli/1.php">                   
               <i class="fa fa-eye" aria-hidden="true"></i> Scheda artista
            </a>
        		</div>
		<img src="https://static-radioitalia.akamaized.net/img/news/20190922113316_carmenconsoli.jpg" border="0"  title="La voce di Carmen Consoli fa il giro del mondo" />
	</div>

    <div class="contenuto">    
        <p>Mentre <strong>Carmen Consoli</strong> deve ancora terminare i suoi <strong>concerti</strong> estivi, c&#39;&egrave; gi&agrave; una nuova <strong>tourn&eacute;e mondiale</strong> che la attende. La &ldquo;Cantantessa&rdquo; siciliana sar&agrave; protagonista dell&#39;Eco di Sirene World Tour a partire dal 6 novembre quando si esibir&agrave; a L&#39;Avana, <strong>Cuba</strong>. Poi il 9 sar&agrave; a Santiago del Cile, prima di 5 date negli Stati Uniti: l&#39;11 novembre a New York, il 13 a Boston, il 16 a Miami, il 18 a Los Angeles e il 19 a San Francisco.</p>

<blockquote class='instagram-media' style='width:99.375%;max-width:658px' data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/B2oQoMloPJt/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12">
<div>
<div>
<div>&nbsp;</div>

<div>
<div>&nbsp;</div>

<div>&nbsp;</div>
</div>
</div>

<div>&nbsp;</div>

<div>&nbsp;</div>

<div>
<div><a href="https://www.instagram.com/p/B2oQoMloPJt/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank">Visualizza questo post su Instagram</a></div>
</div>

<div>&nbsp;</div>

<div>
<div>
<div>&nbsp;</div>

<div>&nbsp;</div>

<div>&nbsp;</div>
</div>

<div>
<div>&nbsp;</div>

<div>&nbsp;</div>
</div>

<div>
<div>&nbsp;</div>

<div>&nbsp;</div>

<div>&nbsp;</div>
</div>
</div>

<p><a href="https://www.instagram.com/p/B2oQoMloPJt/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank">Carmen Consoli torna a calcare i palcoscenici di tutto il mondo con &ldquo;Eco di Sirene&rdquo;, in partenza a novembre 2019. Havana, Santiago del Cile, New York, Boston, Miami, Los Angeles, San Francisco: la tourn&eacute;e arriva oltreoceano! Ph. @simone_di_luca_photo</a></p>

<p>Un post condiviso da <a href="https://www.instagram.com/carmenconsolimusic/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank"> Carmen Consoli</a> (@carmenconsolimusic) in data: 20 Set 2019 alle ore 3:06 PDT</p>
</div>
</blockquote>
<script async src="//www.instagram.com/embed.js"></script>

<p>Come detto, manca ancora qualche appuntamento alla fine del &ldquo;<em>Summer </em><em><strong>Tour</strong></em>&rdquo; di Carmen. Dopo essere stata sul palco di <strong>Reggio Calabria</strong>, &egrave; attesa il 28 settembre al &ldquo;<em>Passitaly Sound Festival</em>&rdquo; di Pantelleria e il 5 ottobre al Teatro Politeama di Catanzaro.</p>

<blockquote class='instagram-media' style='width:99.375%;max-width:658px' data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/B0Y_VbQITu8/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12">
<div>
<div>
<div>&nbsp;</div>

<div>
<div>&nbsp;</div>

<div>&nbsp;</div>
</div>
</div>

<div>&nbsp;</div>

<div>&nbsp;</div>

<div>
<div><a href="https://www.instagram.com/p/B0Y_VbQITu8/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank">Visualizza questo post su Instagram</a></div>
</div>

<div>&nbsp;</div>

<div>
<div>
<div>&nbsp;</div>

<div>&nbsp;</div>

<div>&nbsp;</div>
</div>

<div>
<div>&nbsp;</div>

<div>&nbsp;</div>
</div>

<div>
<div>&nbsp;</div>

<div>&nbsp;</div>

<div>&nbsp;</div>
</div>
</div>

<p><a href="https://www.instagram.com/p/B0Y_VbQITu8/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank">Continua il tour estivo, tre nuovi appuntamenti con Carmen in calendario: l&#39;11 agosto sar&agrave; a Sciacca per l&#39;unica data siciliana di questa estate, il 13 settembre a Pisa e il 5 ottobre a Catanzaro.</a></p>

<p>Un post condiviso da <a href="https://www.instagram.com/carmenconsolimusic/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank"> Carmen Consoli</a> (@carmenconsolimusic) in data: 26 Lug 2019 alle ore 11:43 PDT</p>
</div>
</blockquote>
<script async src="//www.instagram.com/embed.js"></script>

<p>Durante questi concerti, l&#39;artista (45 anni d&#39;<strong>et&agrave;</strong>) propone alcune delle sue <strong>canzoni</strong> pi&ugrave; famose, tra cui &ldquo;<em><strong>Parole di burro</strong></em>&rdquo;. Di recente ha duettato con <strong>Levante</strong> nel brano &ldquo;<em>Lo stretto necessario</em>&rdquo;.</p>

<p><iframe allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/k2d-7xTkj40" width="560"></iframe></p>
        
        	<br>

					        
        
        
        		
		<div class="author" style="overflow: hidden;">
						<span><img src="https://static-radioitalia.akamaized.net/img//2017/redazione/80x80_daz.jpg" width="50" title="Andrea Daz" style="display:block;float:left; margin-right:2%;border:1px solid #eee;"/>Autore:<br>
			Andrea Daz</span>	
						<span class="r">22-09-2019&nbsp;&copy; RIPRODUZIONE RISERVATA</span>	
		</div>              
        <!--<span>&nbsp; &nbsp; &nbsp; &nbsp; &nbsp;</span>-->
        <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    </div>
	
    
	    		
	<div id="taboola-below-article-thumbnails"></div>
	
	
	
	
	
	
	<script type="text/javascript">
		window._taboola = window._taboola || [];
			_taboola.push({
			mode: 'thumbnails-a',
			container: 'taboola-below-article-thumbnails',
			placement: 'Below Article Thumbnails',
			target_type: 'mix'
		});
	</script>
                 
<script type="text/javascript">
	$(window).load(function(){
		$(".ckeditor-html5-video").each(function(index){
			//alert("1");
			var TARGET = "target"+index;
			var URLVIDEO = $("video",this).attr("src");
			var URLIMG = $("video",this).attr("data-img");
			var htmlDiv="<div id='"+TARGET+"'>"+index+"</div>";
			
			$(this).after(htmlDiv).empty();
			
			
			
			playerJ(TARGET,URLVIDEO,URLIMG);
		});
		
		function playerJ(TARGET,URLVIDEO,URLIMG){
			jwplayer(TARGET).setup({
				id:'multimedia',
				width: 	"100%",
				height:	400,
				aspectratio:"16:9",
				primary: "html5",
				image: URLIMG,
				autostart:false,
				file: URLVIDEO,
				skin: "stormtrooper",
				advertising: {
					client: 'googima',
					tag: 'https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/35012960/radioitalia.it/interna/x01&impl=s&gdfp_req=1&env=vp&output=xml_vast3&unviewed_position_start=1&url=//www.radioitalia.it/news/carmen_consoli/tour/19877_la_voce_di_carmen_consoli_fa_il_giro_del_mondo.php&description_url=//www.radioitalia.it/news/carmen_consoli/tour/19877_la_voce_di_carmen_consoli_fa_il_giro_del_mondo.php&correlator=20190922151241000000&cust_params=rdzprll%3Dskpf',
					skipoffset:5, 
					admessage: 'Questa pubblicità finirà in xx secondi.'
				},
				sharing: {
										link: "//www.radioitalia.it/news/carmen_consoli/tour/19877_la_voce_di_carmen_consoli_fa_il_giro_del_mondo.php",
					heading: "Condividi questo video"
				}
			});	
			
			var intervalId;
			var secondiTrascorsi=0;
			var contaVolte=0;
			var intervalloMillisecondi=10000;
			var ccc;
			var totDuration=0;
			var aaa;
			var curPos=0;


			jwplayer().onReady(function(){

				wt_init_media("radioitalia01.webtrekk.net","217645342069626");
				wt_sendinfo_media("La voce di Carmen Consoli fa il giro del mondo","init","0","0","mg1=video;mg2=newsVideo","0","0","0");		
			});

			jwplayer().onPlay(function(){
				totDuration=Math.round(jwplayer().getDuration());
				wt_sendinfo_media("La voce di Carmen Consoli fa il giro del mondo","play",curPos,totDuration,"mg1=video;mg2=newsVideo","0","0","0");
			});

			jwplayer().onSeek(function(evt) {
				curPos=Math.round(evt.offset);
				wt_sendinfo_media("La voce di Carmen Consoli fa il giro del mondo","seek",curPos,totDuration,"mg1=video;mg2=newsVideo","0","0","0");
			});
			jwplayer().onTime(function(e){

				curPos=Math.round(e.position);
				if((curPos%10)==0 && curPos>0){
					wt_sendinfo_media("La voce di Carmen Consoli fa il giro del mondo","pos",curPos,totDuration,"mg1=video;mg2=newsVideo","0","0","0");
				}

			});	
			jwplayer().onPause(function(){
				wt_sendinfo_media("La voce di Carmen Consoli fa il giro del mondo","pause",curPos,totDuration,"mg1=video;mg2=newsVideo","0","0","0");
			});

			jwplayer().onComplete(function(){
				wt_sendinfo_media("La voce di Carmen Consoli fa il giro del mondo","eof",totDuration,totDuration,"mg1=video;mg2=newsVideo","0","0","0");
				curPos=0;
			});
		};
	});
</script>                            
                                
                                         
                                            
                                                
                                                    
                                                        
                                                            
                                                                
                                                                    
                                                                        
                                                                            
                                                                                
                                                                                    
                                                                                        
                                                                                                
         
 
        </article>
    </div>
    
    <div class="wrapper w310">
    	<aside>
		<!--b.300x250 -->
<div id="adv-Middle1">
<!-- posizione di primo scroll 300x250/300x600 Middle1  -->
<script>MNZ_RICH('Middle1');</script>
</div> 			
                        <div class="title">
                <h1>NEWS CORRELATE</h1>
                <!-- <a href="#" title="altri contenuti"><i class="fa fa-plus-square" aria-hidden="true"></i></a> -->              
            </div>
		    <article class="correlate">
            
            <ul>
               
                                        <li>
                            <a href="/news/carmen_consoli/evento/18913_carmen_consoli_il_22_aprile_a_roma_per_il_concerto_per_la_terra.php"> 
                                <strong>Carmen Consoli il 22 aprile a Roma per il Concerto per la Terra</strong>
                                <em>La Cantantessa torner&agrave; poi sul palco in estate
</em>
                                <span class="data">12-03-2019</span> 
                            </a>
                        </li>           
                                                <li>
                            <a href="/news/carmen_consoli/evento/17007_carmen_consoli_friends_ospiti_elisa_max_gazze_daniele_silvestri....php"> 
                                <strong>Carmen Consoli & Friends: ospiti Elisa, Max Gazzè, Daniele Silvestri...</strong>
                                <em>Ci saranno anche Samuele Bersani, Mario Venuti e Marina Rei
</em>
                                <span class="data">19-04-2018</span> 
                            </a>
                        </li>           
                                                <li>
                            <a href="/news/carmen_consoli/nuova_uscita/16851_carmen_consoli_%E2%80%9Ceco_di_sirene%E2%80%9D_diventa_un_disco_live_con_due_inediti.php"> 
                                <strong>Carmen Consoli: “Eco di sirene” diventa un disco live con due inediti</strong>
                                <em>L&#39;album uscir&agrave; il 13 aprile. Ecco la copertina
</em>
                                <span class="data">27-03-2018</span> 
                            </a>
                        </li>           
                                                <li>
                            <a href="/news/carmen_consoli/nuova_uscita/16605_carmen_consoli_nuovo_album_a_marzo_concerto_evento_il_primo_giugno.php"> 
                                <strong>Carmen Consoli: nuovo album a marzo, concerto evento il primo giugno</strong>
                                <em>Il Presidente di Universal svela il mese d&rsquo;uscita del disco a Billboard
</em>
                                <span class="data">19-02-2018</span> 
                            </a>
                        </li>           
                                                <li>
                            <a href="/news/carmen_consoli/evento/16585_carmen_consoli_friends_l_1_giugno_un_concerto-evento_a_catania.php"> 
                                <strong>Carmen Consoli & Friends: l'1 giugno un concerto-evento a Catania</strong>
                                <em>Una festa in cui la &ldquo;Cantantessa&rdquo; inviter&agrave; amici artisti
</em>
                                <span class="data">15-02-2018</span> 
                            </a>
                        </li>           
                                    </ul>
            </article>
                        <div id="adv-x40">
<!-- posizione di medium 300x100  -->
<!--<script>MNZ_RICH('x40');</script>
--></div> 			             <div class="title">
                <h1>ULTIME NEWS</h1>
                <!-- <a href="#" title="altri contenuti"><i class="fa fa-plus-square" aria-hidden="true"></i></a> -->              
            </div>
		    <article class="correlate ultime">
            
            <ul>
               
                                        <li>
                          
                            <a href="/news/jovanotti/tour/19875_jova_beach_party_atterra_a_milano_linate_tutte_le_chicche_da_%E2%80%9Cinfiltrati%E2%80%9D.php"> 
                              	<img src="https://static-radioitalia.akamaized.net/img/news/20190921180340_jova.jpg"  />
                                <strong>Jova Beach Party atterra a Milano Linate: tutte le chicche da “infiltrati”</strong>
                              
                                <span class="data">21-09-2019</span> 
                            </a>
                        </li>           
                                                <li>
                          
                            <a href="/news/nek/tour/19876_nek_1_al_concerto_all_arena_di_verona._oltre_30_brani_in_scaletta.php"> 
                              	<img src="https://static-radioitalia.akamaized.net/img/icons/artista/5cd40c3295472.jpg"  />
                                <strong>Nek: - 1 al concerto all'Arena di Verona. Oltre 30 brani in scaletta</strong>
                              
                                <span class="data">21-09-2019</span> 
                            </a>
                        </li>           
                                                <li>
                          
                            <a href="/news/ultimo/tour/19858_ultimo_il_concerto_di_napoli_e_sold_out._aggiunte_6_nuove_date.php"> 
                              	<img src="https://static-radioitalia.akamaized.net/img/news/20190919145523_ultimook.jpg"  />
                                <strong>Ultimo, il concerto di Napoli è sold out. Aggiunte 6 nuove date</strong>
                              
                                <span class="data">19-09-2019</span> 
                            </a>
                        </li>           
                                                <li>
                          
                            <a href="/news/roberto_vecchioni/tour/19853_roberto_vecchioni_riparte_con_l_infinito_tour_ecco_le_date_autunnali.php"> 
                              	<img src="https://static-radioitalia.akamaized.net/img/icons/artista/5be17bfd5df6c.jpg"  />
                                <strong>Roberto Vecchioni riparte con L'Infinito Tour: ecco le date autunnali</strong>
                              
                                <span class="data">17-09-2019</span> 
                            </a>
                        </li>           
                                    </ul>
            </article>
                        
<div class="subwrap">

    <div class="title">
        <h1>I NOSTRI TOUR</h1>
         <a href="/partnership/index.php" title="altri contenuti"><i class="fa fa-plus-square" aria-hidden="true"></i></a>               
    </div>
    <article>
		    
                <div class="arrowNav">
    <a href="#" class="prev" title=" &laquo; scorri indietro">
    <span class="fa-stack fa-lg">
      <i class="fa fa-square fa-stack-2x fa-inverse"></i>
      <i class="fa fa-chevron-left fa-stack-1x"></i>
    </span>
    </a> &nbsp; 
    <a class="next" href="#" title="scorri avanti &raquo;">
        <span class="fa-stack fa-lg">
          <i class="fa fa-square fa-stack-2x fa-inverse"></i>
          <i class="fa fa-chevron-right fa-stack-1x "></i>
        </span>
    </a>
</div>
            
    
        <ul class="list tourufficiali !nopadding" >
        
       
                 
            <li><a href="https://www.radioitalia.it/partnership/i_nostri_tour/670/ultimo_stadi_2020.php" title="ULTIMO STADI 2020"> <img src="https://static-radioitalia.akamaized.net/img/tourufficiali/5d249dabef6b2.jpg" alt="ULTIMO STADI 2020"  border="0" />
                
                 <span> ULTIMO STADI 2020 </span>
                </a>
            </li>
                 
            <li><a href="https://www.radioitalia.it/partnership/spettacoli/682/mary_poppins_il_musical.php" title="MARY POPPINS IL MUSICAL"> <img src="https://static-radioitalia.akamaized.net/img/tourufficiali/5d6fb27018b8c.jpg" alt="MARY POPPINS IL MUSICAL"  border="0" />
                
                 <span> MARY POPPINS IL MUSICAL </span>
                </a>
            </li>
                 
            <li><a href="https://www.radioitalia.it/partnership/spettacoli/681/the_full_monty.php" title="THE FULL MONTY"> <img src="https://static-radioitalia.akamaized.net/img/tourufficiali/5d6d250cd221f.jpg" alt="THE FULL MONTY"  border="0" />
                
                 <span> THE FULL MONTY </span>
                </a>
            </li>
                 
            <li><a href="https://www.radioitalia.it/partnership/i_nostri_tour/652/clementino_tarantelle_tour.php" title="TARANTELLE TOUR"> <img src="https://static-radioitalia.akamaized.net/img/tourufficiali/5cf126f2679df.jpg" alt="TARANTELLE TOUR"  border="0" />
                
                 <span> TARANTELLE TOUR </span>
                </a>
            </li>
                 
            <li><a href="//www.radioitalia.it/partnership/i_nostri_tour/592/raf_tozzi_tour.php" title="RAF TOZZI TOUR"> <img src="https://static-radioitalia.akamaized.net/img/tourufficiali/5bf3f41ab6953.jpg" alt="RAF TOZZI TOUR"  border="0" />
                
                 <span> RAF TOZZI TOUR </span>
                </a>
            </li>
                 
            <li><a href="https://www.radioitalia.it/partnership/i_nostri_tour/648/cremonini_2c2c_stadi.php" title="CREMONINI 2C2C STADI"> <img src="https://static-radioitalia.akamaized.net/img/tourufficiali/5cde8562a9be4.jpg" alt="CREMONINI 2C2C STADI"  border="0" />
                
                 <span> CREMONINI 2C2C STADI </span>
                </a>
            </li>
                 
            <li><a href="https://www.radioitalia.it/partnership/i_nostri_tour/649/marco_mengoni_atlantico_tour.php" title="ATLANTICO TOUR"> <img src="https://static-radioitalia.akamaized.net/img/tourufficiali/5ce52bf39bba0.jpg" alt="ATLANTICO TOUR"  border="0" />
                
                 <span> ATLANTICO TOUR </span>
                </a>
            </li>
                 
            <li><a href="https://www.radioitalia.it/partnership/spettacoli/676/balliamo_sul_mondo_il_musical.php" title="BALLIAMO SUL MONDO IL MUSICAL"> <img src="https://static-radioitalia.akamaized.net/img/tourufficiali/5d39791c9217d.jpg" alt="BALLIAMO SUL MONDO IL MUSICAL"  border="0" />
                
                 <span> BALLIAMO SUL MONDO IL MUSICAL </span>
                </a>
            </li>
                 
            <li><a href="https://www.radioitalia.it/partnership/i_nostri_tour/601/jova_beach_party_2019.php" title="JOVA BEACH PARTY 2019"> <img src="https://static-radioitalia.akamaized.net/img/tourufficiali/5c095b4c60aa7.jpg" alt="JOVA BEACH PARTY 2019"  border="0" />
                
                 <span> JOVA BEACH PARTY 2019 </span>
                </a>
            </li>
                       
            
        </ul> 
           
        <script language="javascript" type="text/javascript">
            mioSlide(".tourufficiali"); 
        </script> 
	</article>
</div><div class="subwrap">
    <div class="title">
        <h1>APPUNTAMENTI</h1>
        <a href="/intervista/1/index.php" title="altri contenuti"><i class="fa fa-plus-square" aria-hidden="true"></i></a>               
    </div>
	<article>
		        
        <div class="arrowNav">
    <a href="#" class="prev" title=" &laquo; scorri indietro">
    <span class="fa-stack fa-lg">
      <i class="fa fa-square fa-stack-2x fa-inverse"></i>
      <i class="fa fa-chevron-left fa-stack-1x"></i>
    </span>
    </a> &nbsp; 
    <a class="next" href="#" title="scorri avanti &raquo;">
        <span class="fa-stack fa-lg">
          <i class="fa fa-square fa-stack-2x fa-inverse"></i>
          <i class="fa fa-chevron-right fa-stack-1x "></i>
        </span>
    </a>
</div>
                
        <ul class="list appuntamenti" >
        
        
                 
           
            <li><a href="https://www.radioitalia.it/partnership/spettacoli/671/il_concerto_del_cuore_2019.php" title="IL CONCERTO DEL CUORE</br>29 SETTEMBRE">
	            <img src="https://static-radioitalia.akamaized.net/img/appuntamenti/5d7a1ab9594d4.jpg" alt="IL CONCERTO DEL CUORE</br>29 SETTEMBRE"  border="0" />
                
                    <span>IL CONCERTO DEL CUORE</br>29 SETTEMBRE</span>
                </a>
            </li>
                       
            
        </ul>
		<script language="javascript" type="text/javascript">
	        mioSlide(".appuntamenti"); 
        </script> 
           
    
	</article>
</div><!--
<div id="adv-Bottom">
<script>MNZ_RICH('Bottom');</script>
</div>
--><!--<div id="MediamondAd_bp_3"><script type="text/javascript">mediamondAd.showAd('bp_3');</script></div>--><!--b.300x250 -->
<div id="adv-Middle2">
<!-- posizione di secondo scroll 300x250 Middle2  -->
<script>MNZ_RICH('Middle2');</script>
</div><!-- posizione fuori pagina Position3  -->
<div id="adv-Position3">
<script>MNZ_RICH('Position3');</script>
</div>	<div class="subwrap">
     <div class="title">
        <h1>INIZIATIVE</h1>
         <a href="/partnership/index.php" title="altri contenuti"><i class="fa fa-plus-square" aria-hidden="true"></i></a>               
    </div>
    <article>

		    
                <div class="arrowNav">
    <a href="#" class="prev" title=" &laquo; scorri indietro">
    <span class="fa-stack fa-lg">
      <i class="fa fa-square fa-stack-2x fa-inverse"></i>
      <i class="fa fa-chevron-left fa-stack-1x"></i>
    </span>
    </a> &nbsp; 
    <a class="next" href="#" title="scorri avanti &raquo;">
        <span class="fa-stack fa-lg">
          <i class="fa fa-square fa-stack-2x fa-inverse"></i>
          <i class="fa fa-chevron-right fa-stack-1x "></i>
        </span>
    </a>
</div>
            
    
        <ul class="list iniziative !nopadding" >
        
       
                 
           
            <li>
                <a href="https://www.radioitalia.it/partnership/altro/665/coop_al_jova_beach_party.php" title="COOP AL JOVA BEACH PARTY">
                <img src="https://static-radioitalia.akamaized.net/img/appuntamenti/5d302d541901d.jpg" alt="COOP AL JOVA BEACH PARTY"  border="0" />
                
                <span>COOP AL JOVA BEACH PARTY</span>
                </a>
            </li>
                 
           
            <li>
                <a href="//www.radioitalia.it/partnership/altro/578/alexa.php" title="ALEXA">
                <img src="https://static-radioitalia.akamaized.net/img/appuntamenti/5bd9725314ea9.jpg" alt="ALEXA"  border="0" />
                
                <span>ALEXA</span>
                </a>
            </li>
                 
           
            <li>
                <a href="//www.radioitalia.it/mobile" title="MOBILE">
                <img src="https://static-radioitalia.akamaized.net/img/appuntamenti/58e3b03aa1fa0.jpg" alt="MOBILE"  border="0" />
                
                <span>MOBILE</span>
                </a>
            </li>
                 
           
            <li>
                <a href="//www.radioitalia.it/partnership/altro/431/alice_for_children.php" title="ALICE FOR CHILDREN">
                <img src="https://static-radioitalia.akamaized.net/img/appuntamenti/5b068eee22d4b.jpg" alt="ALICE FOR CHILDREN"  border="0" />
                
                <span>ALICE FOR CHILDREN</span>
                </a>
            </li>
                       
            
        </ul> 
        <script language="javascript" type="text/javascript">
            mioSlide(".iniziative"); 
        </script> 
           
    
	</article>
</div>	    </aside>
    </div>
</section>  
   

            </main>
            <!--e:main content -->    
            
			
	
	</div>
    
	<footer>
	<div class="wrapper">
        <ul class="legal">
            <li>
                © 2007 RADIO ITALIA S.p.A. P.IVA 06832230152<br />
                Tutti i diritti riservati. Per le opere dell'ingegno contenute nel sito sono stati assolti gli obblighi derivanti dalla normativa dei diritti d'autore e dei diritti connessi.<br />
            </li>
            <li>
                Sede Legale:<br />
                Via Savona 52, 20144 Milano. <br />
            </li>
            <li>
                Sede Amministrativa:<br />
                Viale Europa 49, 20093 Cologno Monzese (Mi) - Tel. +39 02 254441 Fax +39 02 25444220.<br />
            </li>        
            <li>
                Capitale Sociale € 580.000,00 interamente versato. Iscr. Reg. Imprese Milano - C.F. e n° iscrizione 06832230152. Iscritta al R.E.A. di Milano al n° 1125258. Testata giornalistica Registrata n°2863 - 3 Aprile 1987.<br /> 
            </li>
            <li>
                <ul>
                    <li>
                        <a href="/chisiamo/index.php">Chi siamo</a>
                    </li>
                    <li>
                        <a href="/lavoraconnoi/index.php">Lavora con noi</a>
                    </li>
                    <li>
                        <a href="/regolamenti/index.php">Regolamenti</a>
                    </li>
                    <li>
                        <a href="/contattaci/index.php">Contattaci</a>
                    </li>
                    <li>
                        <a href="/pubblicita/index.php">Pubblicità</a>
                    </li>
                    <li>
                        <a href="/privacy/index.php">Privacy</a>  
                    </li>
					<li>
                        <a href="/cookie">Cookies</a>  
                    </li>
                    <li>
                    	<a href="/tv/index.php">Radio Italia Tv</a>
                    </li>
                </ul>
            </li>
        </ul>
    
    
    <ul class="nav">
       	<li>
    <span>RADIO ITALIA</span>
    <ul>
        <li><a href="/palinsesto/index.php">Palinsesto</a></li>
        <li><a href="/speakers/index.php">Speaker</a></li>
        <!--<li><a href="/programma/index.php">Programmi</a></li>-->
        <li><a href="/intervista/1/index.php">Interviste</a></li>
        <li><a href="/diventaprotagonista">Diventa Protagonista</a></li>
        <li class="separator"><a href="/frequenza/index.php">Frequenze</a></li>
        <!--<li><a href="/tv/index.php">Radio Italia Tv</a></li>-->
        <li><a href="/cinema/1/index.php">Radio Italia Cinema</a></li>
        <li><a href="/partnership/index.php">Partnership</a></li>
        <li><a href="/etichetta_discografica/1/index.php">Etichetta Discografica</a></li>
       <!-- <li><a href="/mobile/index.php">Mobile</a></li>-->
    </ul>

</li>
<li>
    <span><a href="/radioitalialive">RADIO ITALIA LIVE</a></span>
    <!--  <ul>
         
        <li><a href="/radioitalialive">RadioItaliaLive</a></li>
        <li><a href="/multimedia/galleria/location/1/tutti/257.php">Location</a></li>
        <li><a href="/partner/index.php">Partner</a></li>
          
    </ul> -->
</li>
<li>
    <span>MUSICA &amp; NEWS</span>
    <ul>
        <li><a href="/artista/index.php">Artisti</a></li>
        <li class="separator"><a href="/classifica/index.php">Classifica</a></li>
        <li class="separator"><a href="/news/1/index.php">News</a></li>
        <li class="separator"><a href="/notizie-curiosita/1/index.php">Notizie &amp; Curiosit&agrave;</a></li>
       <!-- <li><a href="/notefunky/1/index.php">Le Note Funky</a></li>
        <li><a href="/recensioni/1/index.php">Recensioni Funky</a></li>-->
        <li class="separator"><a href="/jingle/index.php">Jingle</a></li>
        
    </ul>           
</li>
<li>
   <span><a href="/concerto/1/lista.php">TOUR &amp; CONCERTI</a></span>
    <!--<ul>
        <li><a href="/concerto/1/lista.php">Tour Musicali</a></li>
      <li><a href="/teatri/1/lista.php">Tour Teatrali</a></li>
    </ul>-->
</li>
<li>
    <span>SPECIALI</span>
    <ul>
    
        
        
        <li><a href="/radioitalialive_ilconcerto2019">Radio Italia Live Il Concerto</a></li>
		<li><a href="/radioitaliatrend/">Radio Italia Trend</a></li>
		<li><a href="//www.radioitalia.it/partnership/altro/491/il_tempo_dei_nuovi_eroi.php">Il Tempo Dei Nuovi Eroi</a></li>
		<li><a href="/sanremo/">Speciale Sanremo</a></li> 
		<li><a href="/figc/">Speciale Figc</a></li> 
        <li><a href="/speciale_venezia">Speciale Venezia</a></li>
        
       <!-- <li><a href="/multimedia/galleria/artista/1/sanremo/index.php">Sanremo - Multimedia</a></li>-->
      <!--  <li><a href="/RadioItaliaLive_IlConcerto2015">RadioItaliaLive Il Concerto 2015</a></li>-->
        
      <!--  <li class="separator"><a href="/RadioItaliaLive_IlConcerto2014">RadioItaliaLive Il Concerto 2014</a></li>-->
        
    </ul>
</li>

<li>
    <span>MULTIMEDIA</span>
    <ul>
        <li><a href="/multimedia/galleria/artista/1/tutti/index.php">Photo Gallery</a></li>         
        <li><a href="/multimedia/video/artista/1/tutti/index.php">Video Gallery</a></li>            
        <li><a href="/multimedia/video/artista/1/backstage/index.php">Backstage</a></li>
        <li><a href="/multimedia/video/artista/1/puntata/index.php">RadioItaliaLive</a></li>                    
        <!--<li><a href="/multimedia/galleria/artista/1/concerto2015/index.php">RadioItaliaLive Il Concerto 2015</a></li> 
        <li><a href="/multimedia/galleria/artista/1/rilive/index.php">RadioItaliaLive Il Concerto 2014</a></li>
        <li><a href="/multimedia/video/generica/1/ilconcerto/index.php">RadioItaliaLive Il Concerto 2013</a></li>
        <li><a href="/multimedia/galleria/artista/1/sanremo/index.php">Sanremo 2015</a></li>
        <li><a href="/multimedia/galleria_video/generica/1/30_anni/index.php">30 Anni</a></li>
        <li><a href="/multimedia/galleria_video/cinema/1/tutti/index.php">Cinema</a></li>-->
        <li class="separator"><a href="/podcast/1/index.php">Podcast</a></li>
        
    </ul>
</li>

<li>
    <span>VINCI</span>
    <ul>
        <li><a href="/concorsi/index.php">Concorsi</a></li>
        
                <li class="separator"><a href="/index.php?community=1&azione=registrati" title="Registrati al sito radioitalia.it">Registrazione</a></li>
        <li class="separator"><a href="/index.php?community=1&azione=recupera" title="Recupera i tuoi dati">Recupera i dati</a></li>
            </ul>
</li> 
<li>
   <span><a href="https://www.radioitalia.it/radioitaliatrend.php">RADIO ITALIA TREND</a></span>
</li>    </ul>
    
    
    
    </div>
</footer>    
        <!--e:main-wrapper -->    
        
        
        
		<!-- TABOOLA BOTTOM -->

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>




<script type="text/javascript">
            
              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-24068688-1']);
              _gaq.push(['_trackPageview']);
                
              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();
            
                
            </script>
            
            
                        
            
            
            
            
            <!-- Webtrekk 3.2.1, (c) www.webtrekk.com -->
            <script type="text/javascript">
            <!--
            /* Generic Functions */
            function getContentIdByURL(){
                var url = document.location.href;
                if(url && url !== null) {
                    return url.split("?")[0].toLowerCase();
                }
                return "no_content";
            };
            
            function getExistsParameterByName(name) {
                var match = RegExp('[?&]' + name).exec(window.location.search);
                if (match)
                    return name;
                else
                    return 'no-refresh';
            }
            
            function getTagPfx(){
                if (typeof(mediamondAd) == 'undefined' || typeof(mediamondAd.tagPfx) == 'undefined' || mediamondAd.tagPfx == null || mediamondAd.tagPfx == '')
                    return 'undefined';
                else
                    return mediamondAd.tagPfx;
            }
            
            /* Radio Italia */
            
            var pageConfigRIT = {
                linkTrack : "", 	// Attivare la rilevazione dei LINK ["link" o "standard"]
                heatmap : "", 		// Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
                form : "",		// Attivare la rilevazione dei FORM ["1" = on | "0" = off]
                contentId : location.href		// Popolare con il NOME della pagina 
            };
            
            var wtRIT = new webtrekkV3(pageConfigRIT);
            wtRIT.trackId = "217645342069626";
            wtRIT.trackDomain = "radioitalia01.webtrekk.net";
            wtRIT.contentGroup = {
                1 : "Radio Italia"
            };
            wtRIT.customParameter = {
                1: document.title
            };
            wtRIT.sendinfo();
            
            
            
            //-->
            </script>
            <noscript>
            <div><img src="//radioitalia01.webtrekk.net/217645342069626/wt.pl?p=321,noscript" height="1" width="1" alt="" /></div>
           
            </noscript>
            <!-- /Webtrekk -->
            <!--
            /****************/
            designed and developed by: Mario Carina // 2013 Radio Italia
            
             -->
             
             
			<!-- START Nielsen Online SiteCensus V6.0 -->
			<!-- COPYRIGHT 2012 Nielsen Online -->
			<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
			</script>
			<script type="text/javascript">
			var pvar = { cid: "kataweb-it", content: "0", server: "secure-it" };
			var feat = { check_cookie: 0 };
			var trac = nol_t(pvar, feat);
			trac.record().post();
			</script>
			<noscript>
			<div>
			<img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=kataweb-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
			width="1" height="1" alt="" />
			</div>
			</noscript>
			<!-- END Nielsen Online SiteCensus V6.0 -->	


    <script type="text/javascript">
				
        $(window).load(function(){
			//alert("ZZZ");	
			$(".interna .contenuto img").removeAttr("style");
			
			if ( $("#mmAdDivSkLb").length ) {
				//alert($("#mmAdDivSkLb").length);
				$("#topHead").insertBefore("#mmAdDivSkLb");
			}else{

			}
			$("#topHead").css("display","block");

			
			
		});
		
    </script>

        <script>
//$.cookie("privacy_cookie", 1, { path: '/', expires: 7 });

</script>


<div class="cookies">
	<!--<a href="#" class="close">
		<i class="fa fa-times-circle fa-3x" aria-hidden="true"></i>
	</a>-->
	<p>
       <strong>Informativa breve e richiesta consenso sull’uso dei cookie</strong><br>
		Questo sito utilizza cookie tecnici, di profilazione e di marketing, anche di terze parti, per le proprie funzionalità e/o per inviarti pubblicità, contenuti e servizi in linea con le tue preferenze.<br>
		Per saperne di più o negare il consenso a tutti o alcuni cookie <a href="/cookie">CLICCA QUI</a>.<br>
		Continuando la navigazione acconsenti all'utilizzo dei cookie.
    </p>
    <a href="#" class="ok">ACCETTO</a>
</div>	</body>
</html>
