<!DOCTYPE html><html><head><title>News - RadioItalia-Baby K per la prima volta con Alvaro Soler nel brano “Non dire una parola” </title><meta name="description" content=" Un duetto passionale e travolgente che sarà inserito digitalmente nell&#x27;album della cantautrice “Donna sulla Luna”. Baby K ha già annunciato per il 2022 il ritorno live"/><meta charSet="utf-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=no"/><meta name="publisher" content="Radio Italia"/><meta name="url" content="https://www.radioitalia.it/news/baby-k-per-la-prima-volta-con-alvaro-soler-nel-brano-non-dire-una-parola--525084"/><link rel="canonical" href="https://www.radioitalia.it/news/baby-k-per-la-prima-volta-con-alvaro-soler-nel-brano-non-dire-una-parola--525084/"/><meta property="og:title" content="Baby K per la prima volta con Alvaro Soler nel brano “Non dire una parola”"/><meta property="og:type" content="article"/><meta property="og:description" content=" Un duetto passionale e travolgente che sarà inserito digitalmente nell&#x27;album della cantautrice “Donna sulla Luna”. Baby K ha già annunciato per il 2022 il ritorno live"/><meta property="og:url" content="https://www.radioitalia.it/news/baby-k-per-la-prima-volta-con-alvaro-soler-nel-brano-non-dire-una-parola--525084"/><meta property="og:image" content="https://binaries.radioitalia.it/2021/09/10/085902329-daf682a6-a0af-4fdf-955d-4c63ca6455c4.jpg"/><meta property="og:site_name" content="Radio Italia"/><meta property="fb:app_id" content="151984938277162"/><meta name="twitter:card" content="summary_large_image"/><meta property="twitter:url" content="https://www.radioitalia.it/news/baby-k-per-la-prima-volta-con-alvaro-soler-nel-brano-non-dire-una-parola--525084"/><meta property="twitter:title" content="Baby K per la prima volta con Alvaro Soler nel brano “Non dire una parola”"/><meta property="twitter:description" content=" Un duetto passionale e travolgente che sarà inserito digitalmente nell&#x27;album della cantautrice “Donna sulla Luna”. Baby K ha già annunciato per il 2022 il ritorno live"/><meta property="twitter:image" content="https://binaries.radioitalia.it/2021/09/10/085902329-daf682a6-a0af-4fdf-955d-4c63ca6455c4.jpg"/><meta name="twitter:site" content="@RadioItalia"/><meta name="twitter:creator" content="@RadioItalia"/><link rel="apple-touch-icon" sizes="57x57" href="/images/apple-icon-57x57.png"/><link rel="apple-touch-icon" sizes="60x60" href="/images/apple-icon-60x60.png"/><link rel="apple-touch-icon" sizes="72x72" href="/images/apple-icon-72x72.png"/><link rel="apple-touch-icon" sizes="76x76" href="/images/apple-icon-76x76.png"/><link rel="apple-touch-icon" sizes="114x114" href="/images/apple-icon-114x114.png"/><link rel="apple-touch-icon" sizes="120x120" href="/images/apple-icon-120x120.png"/><link rel="apple-touch-icon" sizes="144x144" href="/images/apple-icon-144x144.png"/><link rel="apple-touch-icon" sizes="152x152" href="/images/apple-icon-152x152.png"/><link rel="apple-touch-icon" sizes="180x180" href="/images/apple-icon-180x180.png"/><link rel="icon" type="image/png" sizes="192x192" href="/images/android-icon-192x192.png"/><link rel="icon" type="image/png" sizes="32x32" href="/images/favicon-32x32.png"/><link rel="icon" type="image/png" sizes="96x96" href="/images/favicon-96x96.png"/><link rel="icon" type="image/png" sizes="16x16" href="/images/favicon-16x16.png"/><link rel="manifest" href="/manifest.json"/><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"/><link rel="icon" href="/favicon.ico" type="image/x-icon"/><script async="" src="//www.instagram.com/embed.js"></script><script type="text/javascript">(function(l,o,a,d,i,n,g,w,e,b){
    g='AccengageWebSDKObject';w='script';l[g]=l[g]||{};l[g][n]=d;
    l[d]=l[d]||[];l[d].p={'date':1*new Date(),'window':l,'document':o,'params':a};
    e=o.createElement(w);b=o.getElementsByTagName(w)[0];e.async=1;
    e.src='https://'+n+i+'/init.js';b.parentNode.insertBefore(e,b);
  })(window,document,{},'ACC','/pushweb/assets','radio-italia-by.accengage.net');</script><script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script><script type="application/ld+json">{
    "@context": "https://schema.org",
    "@type": "Article",
    "headline": "Baby K per la prima volta con Alvaro Soler nel brano &ldquo;Non dire una parola&rdquo;",
    "text": "Baby K per la prima volta con Alvaro Soler nel brano &ldquo;Non dire una parola&rdquo;",
    "url" : "https://www.radioitalia.it/news/baby-k-per-la-prima-volta-con-alvaro-soler-nel-brano-non-dire-una-parola--525084/",
    "mainEntityOfPage" : "https://www.radioitalia.it/news/baby-k-per-la-prima-volta-con-alvaro-soler-nel-brano-non-dire-una-parola--525084/",
    "image": {
      "contentUrl": "https://binaries.radioitalia.it/2021/09/10/085902329-daf682a6-a0af-4fdf-955d-4c63ca6455c4.jpg",
      "url": "https://binaries.radioitalia.it/2021/09/10/085902329-daf682a6-a0af-4fdf-955d-4c63ca6455c4.jpg",
      "@type": "ImageObject"
    },    
     "publisher": {
      "@type": "Organization",
      "name": "Radioitalia",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.radioitalia.it/images/logo-radioitalia-200.png"
      }
    },
    "author": {
        "@type": "Person",
        "name": "Chiara Cipolla"
    },
    "dateCreated": "2021-09-09T13:59:00+00:00",
    "dateModified": "2021-09-09T13:59:00+00:00",
    "datePublished": "2021-09-09T13:59:00+00:00",     
    "description": "Un duetto passionale e travolgente che sar&agrave; inserito digitalmente nell&apos;album della cantautrice &ldquo;Donna sulla Luna&rdquo;. Baby K ha gi&agrave; annunciato per il 2022 il ritorno live"
  }</script><noscript><div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=kataweb-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt="" /></div></noscript><script type="text/javascript" src="https://widget.ilmeteo.it/radioitalia.min.js"></script><meta name="next-head-count" content="44"/><link rel="preload" href="/_next/static/css/2108fc77e481623c57d7.css" as="style"/><link rel="stylesheet" href="/_next/static/css/2108fc77e481623c57d7.css"/><link rel="preload" href="/_next/static/css/040ef2378a03bb48feed.css" as="style"/><link rel="stylesheet" href="/_next/static/css/040ef2378a03bb48feed.css"/><link rel="preload" href="/_next/static/chunks/main-029330ed9ad537da944f.js" as="script"/><link rel="preload" href="/_next/static/chunks/webpack-ee06f630ac3ed8a0c144.js" as="script"/><link rel="preload" href="/_next/static/chunks/framework.063ca653db2cf5025929.js" as="script"/><link rel="preload" href="/_next/static/chunks/0eceb729.c5f1c6599fd863d79894.js" as="script"/><link rel="preload" href="/_next/static/chunks/75fc9c18.90eba742028c54d5bac6.js" as="script"/><link rel="preload" href="/_next/static/chunks/0e78759c.d5d950bf590b404bd19b.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.5e332fcf9bb46e63e24f.js" as="script"/><link rel="preload" href="/_next/static/chunks/5db43ad35069c3738e3457afda9f1170cd7511e4.4049b53cfa80a5bd91db.js" as="script"/><link rel="preload" href="/_next/static/chunks/pages/_app-0ea55e9c4581c1955c37.js" as="script"/><link rel="preload" href="/_next/static/chunks/d6e1aeb5.fdcca1dee076aa56505b.js" as="script"/><link rel="preload" href="/_next/static/chunks/583cdabb7b1e77ef26e899ad226bd96fdbfd54da.6851b39ee4ca0f5aee52.js" as="script"/><link rel="preload" href="/_next/static/chunks/b2a57cdb0ec5ff6ab5b0c3830bd041688a6d397d.37054579851944d2e5df.js" as="script"/><link rel="preload" href="/_next/static/chunks/37b7ebf369b7f8b9edbcdb0ca67408beb910dc5e.1df751e1ae183d2f46df.js" as="script"/><link rel="preload" href="/_next/static/chunks/pages/%5B...rest%5D-96bb16786e36e773a7c6.js" as="script"/></head><body><div id="__next"><div class="body "><header class="main-nav  "><a class="logo" href="/"><img src="/images/logo-radioitalia-200.png" alt="RadioItalia"/></a><nav class="main-navigation"><ul><li><a class="" href="/news">NEWS</a></li><li><a href="/palinsesto">PALINSESTO</a></li><li><a href="/radioitalialive">RADIO ITALIA LIVE</a></li><li><a class="" href="/concerti">TOUR &amp; CONCERTI</a></li></ul></nav><ul class="social-media"><li><a href="https://www.facebook.com/radioitalia" class="facebook" target="_blank"><span class="d-block facebook-icon"></span></a></li><li><a href="https://twitter.com/RadioItalia" class="twitter" target="_blank"><span class="d-block twitter-icon"></span></a></li><li><a href="https://www.instagram.com/radioitalia/" class="instagram" target="_blank"><span class="d-block instagram-icon"></span></a></li><li><a href="https://www.tiktok.com/@radioitalia" class="tiktok" target="_blank"><span class="d-block tiktok-icon"></span></a></li></ul><div class="weather"></div><a href="#"><span class="search-button"></span></a><a href="#" class="hamburger-button"></a><div class="hamburger-menu false"><div class="hamburger-wrapper"><div class="logo"></div><a href="#" class="close">+</a><div class="search-wrapper"><input type="text" class="search-field" placeholder="Cerca in Radioitalia" value=""/><button><span class="search-icon"></span></button></div><nav class="hamburger-main-navigation"><ul></ul></nav><nav class="hamburger-secondary-navigation"></nav><div class="footer"><div class="footer-wrapper"><span>Seguici</span><ul class="social-media"><li><a href="https://www.facebook.com/radioitalia" class="facebook" title="Facebook" target="_blank"><span class="d-block facebook-icon"></span></a></li><li><a href="https://twitter.com/RadioItalia" class="twitter" title="Twitter" target="_blank"><span class="d-block twitter-icon"></span></a></li><li><a href="https://www.instagram.com/radioitalia/" class="instagram" title="Instagram" target="_blank"><span class="d-block instagram-icon"></span></a></li><li><a href="https://www.tiktok.com/@radioitalia" class="tiktok" title="TikTok" target="_blank"><span class="d-block tiktok-icon"></span></a></li></ul></div></div></div></div></header><section class="top"></section><section class="leaf"><div class="container leaf-opening-image"><div class="leaf-opening-image-container"><img class="img-fluid d-none d-md-block d-lg-block d-xl-block" src="https://binaries.radioitalia.it/2021/09/10/085900646-e4682a12-11a6-490f-84bc-4190725f75b3.jpg" alt=""/><img class="img-fluid d-block d-md-none d-lg-none d-xl-none" src="https://binaries.radioitalia.it/2021/09/10/085902752-1dbd3467-c87c-44cc-80b1-99930416e2a2.jpg" alt=""/></div></div><div class="container"><div class="row justify-content-center"><div class="col-sm-12 false"><div class="leaf-header"><span class="subhead">Nuova uscita</span><span class="date">09 set 2021</span><h1 class="title">Baby K per la prima volta con Alvaro Soler nel brano “Non dire una parola”</h1><div class="description"><p>Un duetto passionale e travolgente che sar&agrave; inserito digitalmente nell&#39;album della cantautrice &ldquo;Donna sulla Luna&rdquo;. Baby K ha gi&agrave; annunciato per il 2022 il ritorno live</p>
</div><div class="leaf-header-footer d-flex justify-content-between align-items-center flex-wrap flex-md-nowrap"><div class="order-0 mb-5 mb-md-0"><a class="" href="/artisti/baby-k-282069"><div class="artist-card d-flex align-items-center"><i class="artist-icon"></i><span>Scheda artista</span></div></a></div><ul class="tags order-2 order-sm-2 order-md-1 order-lg-1 order-xl-1"><li><a href="/cerca/baby%20k%20alvaro%20soler">baby k alvaro soler</a></li><li><a href="/cerca/non%20dire%20una%20parola">non dire una parola</a></li><li><a href="/cerca/baby%20k%20donna%20sulla%20luna">baby k donna sulla luna</a></li><li><a href="/cerca/baby%20k%20concerti">baby k concerti</a></li><li><a href="/cerca/non%20mi%20basta%20pi%C3%B9">non mi basta più</a></li></ul><div class="order-1 order-md-2 order-lg-2 order-xl-2 social mb-5 mb-md-0"><ul class="social-share d-flex align-items-start justify-content-end"><li class="social-element"><button aria-label="facebook" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><div class="facebook-icon"></div></button></li><li class="social-element"><button aria-label="twitter" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><div class="twitter-icon"></div></button></li><li class="social-element"><button aria-label="whatsapp" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><div class="whatsapp-icon"></div></button></li></ul></div></div></div></div></div><div class="row justify-content-center"><div class="col-sm-12 col-md-10 col-lg-8"><div class="paragraph paragraph--text">La voce di <strong>Baby K</strong> incontra per la prima volta quella di <strong>Alvaro Soler</strong>: l&#39;occasione &egrave; il brano &ldquo;<strong>Non dire una parola</strong>&rdquo;, che potrete ascoltare da domani (venerd&igrave; 10 settembre) su<strong> Radio Italia</strong> <strong>solomusicaitaliana</strong>. Il singolo sar&agrave; inserito digitalmente nell&#39;ultimo <strong>album</strong> della cantautrice &ldquo;<strong>Donna sulla Luna</strong>&rdquo;, che contiene anche i successi &ldquo;<strong>Non mi basta pi&ugrave;</strong>&rdquo; feat. <strong>Chiara Ferragni,</strong> &ldquo;<strong>Playa</strong>&rdquo;, &ldquo;<strong>Buenos</strong> <strong>Aires</strong>&rdquo; e &ldquo;<strong>Mohicani</strong>&rdquo; con i <strong>Boomdabash</strong>.</div></div></div></div><div class="advertisement "></div><div class="container"><div class="row justify-content-center"><div class="col-sm-12 col-md-10 col-lg-8"><div class="paragraph paragraph--text">

&ldquo;<strong>Non dire una parola</strong>&rdquo;&nbsp;&egrave; un duetto passionale e travolgente scritto da <strong>Claudia Nahun</strong> (vero nome di Baby K), <strong>Alvaro Soler</strong>, <strong>Stefano Tognini </strong>e <strong>Jacopo Ettorre</strong> e prodotto da <strong>Zef</strong>.</div></div></div><div class="row justify-content-center"><div class="col-sm-12 col-md-10 col-lg-8"><div class="paragraph paragraph--text">

Baby K ha spiegato: &ldquo;<em>Questo brano racconta quel momento in cui l&rsquo;Amore si trova davanti ad un bivio; da una parte la voglia di libert&agrave; e dall&rsquo;altra la paura di rinunciare a una storia importante</em>&rdquo;. L&#39;artista ha aggiunto: &ldquo;<em>Anche musicalmente abbiamo provato a rendere la stessa sensazione. Nel brano non c&rsquo;&egrave; mai un finale netto, &egrave; sempre un continuo avanti e indietro, un&rsquo;altalena di dubbi</em>&rdquo;.</div></div></div><div class="row justify-content-center"><div class="col-sm-12 col-md-10 col-lg-8"><div class="paragraph paragraph--text">

</div></div></div><div class="row justify-content-center"><div class="col-sm-12 col-md-10 col-lg-8"><div class="paragraph paragraph--html"><div class=""><div></div></div></div></div></div><div class="row justify-content-center"><div class="col-sm-12 col-md-10 col-lg-8"><div class="paragraph paragraph--text">Baby K ha gi&agrave; annunciato per il <strong>2022 </strong>il ritorno live con &ldquo;<strong>Donna sulla Luna Tour 2022</strong>&rdquo;: il 22 aprile si esibir&agrave; a <strong>Firenze</strong>, il 23 a <strong>Padova</strong>, il 29 a <strong>Roma</strong> e il 30 a <strong>Milano</strong>.</div></div></div><div class="row justify-content-center"><div class="col-sm-12 col-md-10 col-lg-8"><div class="paragraph paragraph--text">

Baby K, nata a Singapore e cresciuta a Londra, ha all&#39;attivo un singolo di Diamante in Italia, a cui si aggiungono oltre 19 tra dischi d&rsquo;oro e di Platino. Inoltre, &egrave; l&#39;unica cantante italiana donna ad aver raggiunto un miliardo di visualizzazioni sul suo canale<strong> YouTube</strong>.</div></div></div><div class="row justify-content-center"><div class="col-sm-12 col-md-10 col-lg-8"><div class="paragraph paragraph--text">

Alvaro Soler, met&agrave; spagnolo e met&agrave; tedesco cresciuto in Giappone, vanta un totale di 80 dischi d&rsquo;oro e platino, oltre a 2 milioni di dischi venduti e 3 nomination ai Latin American Music Award.</div></div></div><div class="row justify-content-center"><div class="col-sm-12 col-md-10 col-lg-8"><div class="paragraph paragraph--text">

</div></div></div><div class="row justify-content-center"><div class="col-sm-12 col-md-10 col-lg-8"><div class="paragraph paragraph--html"><div class=""><div></div></div></div></div></div><div class="row justify-content-center"><div class="col-sm-12 col-md-10 col-lg-8"><div class="paragraph paragraph--text">
</div></div></div></div><div class="advertisement "></div><div class="container"><div class="row justify-content-center"><div class="col-sm-12 col-md-10 col-lg-8"><div class="leaf-footer d-flex align-items-center justify-content-between"><div class="d-flex align-items-center"><img src="https://binaries.radioitalia.it/2021/05/04/80x80_cipolla_200x200_1620122003077.jpg" alt="" class="avatar"/><span class="author-name">di <!-- -->Chiara Cipolla</span></div><span>© Riproduzione riservata</span></div></div></div></div><div class="container"><div id="taboola-below-article-thumbnails-feed"></div><script type="text/javascript">     
window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/radioitalia-p/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script><script type="text/javascript">             
  console.log('load taboola');
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails-feed',
    placement: 'Below Article Thumbnails Feed',
    target_type: 'mix'
  }); 
</script><script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
</script></div></section><div id="page-footer"><div class="top d-flex align-items-center justify-content-between flex-column flex-md-row flex-lg-row flex-xl-row"><a class="logo" href="/"><img src="/images/logo-radioitalia-200.png" alt="RadioItalia"/></a><div class="menu"><ul class="social-media d-flex align-items-center flex-wrap"><li><a href="/info/chi-siamo">Chi siamo</a></li><li><a href="/info/contattaci">Contattaci</a></li><li><a href="/info/privacy">Privacy</a></li><li><a href="/info/lavora-con-noi">Lavora con noi</a></li><li><a href="/info/pubblicita-">PubblicitC </a></li><li><a href="/info/regolamenti">Regolamenti</a></li><li><a href="/info/mobile">Mobile</a></li><li><a href="/info/radio-italia-tv">Radio Italia Tv</a></li><li><a class="change-consent" href="#">Riservatezza</a></li></ul></div><div class="social d-xl-flex d-lg-flex align-items-center"><span>SEGUICI</span><ul class="social-media d-flex align-items-center justify-content-center"><li><a href="https://www.facebook.com/radioitalia" target="_blank"><span class="d-block facebook-icon"></span></a></li><li><a href="https://twitter.com/RadioItalia" target="_blank"><span class="d-block twitter-icon"></span></a></li><li><a href="https://www.instagram.com/radioitalia/" target="_blank"><span class="d-block instagram-icon"></span></a></li><li><a href="https://www.tiktok.com/@radioitalia" target="_blank"><span class="d-block tiktok-icon"></span></a></li></ul></div></div><div class="bottom d-xl-flex d-lg-flex"><div class="left flex-column justify-content-around"><p>© <!-- -->2021<!-- --> RADIO ITALIA S.p.A. P.IVA 06832230152 | Tutti i diritti riservati. Per le opere dell&#x27;ingegno contenute nel sito sono stati assolti gli obblighi derivanti dalla normativa dei diritti d&#x27;autore e dei diritti connessi.</p><p>Capitale Sociale € 580.000,00 interamente versato. Iscr. Reg. Imprese Milano - C.F. e n° iscrizione 06832230152. Iscritta al R.E.A. di Milano al n° 1125258. Testata giornalistica Registrata n°2863 - 3 Aprile 1987.</p></div><div class="right flex-lg-column d-flex flex-column flex-md-row flex-xl-column justify-content-around"><p>Sede Amministrativa: Viale Europa 49, 20093 Cologno Monzese (Mi) | Tel. +39 02 254441  |  Fax +39 02 25444220</p><p>Sede Legale: Via Savona 52, 20144 Milano</p></div><div class="scroll-top text-center text-lg-right text-xl-right"><a href="#"><span>TORNA SU</span><i></i></a></div></div></div></div></div><script type="text/javascript" src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script><script type="text/javascript" src="//securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="/_next/static/chunks/polyfills-039e4927bf1e0949caa4.js"></script><script src="/_next/static/chunks/main-029330ed9ad537da944f.js" async=""></script><script src="/_next/static/chunks/webpack-ee06f630ac3ed8a0c144.js" async=""></script><script src="/_next/static/chunks/framework.063ca653db2cf5025929.js" async=""></script><script src="/_next/static/chunks/0eceb729.c5f1c6599fd863d79894.js" async=""></script><script src="/_next/static/chunks/75fc9c18.90eba742028c54d5bac6.js" async=""></script><script src="/_next/static/chunks/0e78759c.d5d950bf590b404bd19b.js" async=""></script><script src="/_next/static/chunks/commons.5e332fcf9bb46e63e24f.js" async=""></script><script src="/_next/static/chunks/5db43ad35069c3738e3457afda9f1170cd7511e4.4049b53cfa80a5bd91db.js" async=""></script><script src="/_next/static/chunks/pages/_app-0ea55e9c4581c1955c37.js" async=""></script><script src="/_next/static/chunks/d6e1aeb5.fdcca1dee076aa56505b.js" async=""></script><script src="/_next/static/chunks/583cdabb7b1e77ef26e899ad226bd96fdbfd54da.6851b39ee4ca0f5aee52.js" async=""></script><script src="/_next/static/chunks/b2a57cdb0ec5ff6ab5b0c3830bd041688a6d397d.37054579851944d2e5df.js" async=""></script><script src="/_next/static/chunks/37b7ebf369b7f8b9edbcdb0ca67408beb910dc5e.1df751e1ae183d2f46df.js" async=""></script><script src="/_next/static/chunks/pages/%5B...rest%5D-96bb16786e36e773a7c6.js" async=""></script><script src="/_next/static/S2pYKj44wUpgQ714py5YC/_buildManifest.js" async=""></script><script src="/_next/static/S2pYKj44wUpgQ714py5YC/_ssgManifest.js" async=""></script><script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
</script></body></html>