

<!DOCTYPE html>
<html>
	<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        
        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=0">
					<meta name="apple-itunes-app" content="app-id=479876292">
		        
        <title>Fedez torna in studio. Intanto Chiara Ferragni canta Laura Pausini... - News - radioitalia.it</title>
        <meta name="description" content="La coppia ha festeggiato i 16 mesi del piccolo Leone
" />
        <meta name="keywords" content="Fedez, chiara ferragni, giappone, tokyo, karaoke, laura pausini, la solitudine, vivo per lei, album, Andrea Basso" />
        <!--[if lt IE 9]>
        <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
        <![endif]-->
        
		<link rel="canonical" href="http://www.radioitalia.it/news/fedez/curiosita/19596_fedez_torna_in_studio._intanto_chiara_ferragni_canta_laura_pausini....php"/>
		<link rel="manifest" href="/manifest.json">	
		
        
        <!--s: FACEBOOK META TAGS -->
<meta property="og:title" content="Fedez torna in studio. Intanto Chiara Ferragni canta Laura Pausini..."/>
<meta property="og:description" content="La coppia ha festeggiato i 16 mesi del piccolo Leone
"/>
<meta property="og:url" content="//www.radioitalia.it/news/fedez/curiosita/19596_fedez_torna_in_studio._intanto_chiara_ferragni_canta_laura_pausini....php" />
<meta property="og:image" content="https://static-radioitalia.akamaized.net/img/news/20190720143657_fedez.jpg"/>
<meta property="og:site_name" content="Radio Italia"/>

<meta property="og:type" content="website"/>
<meta property="fb:app_id" content="151984938277162"/>
<!--e: FACEBOOK META TAGS -->

<!--twitter OG meta tags -->
<meta name="twitter:card"	 content="summary_large_image">
<meta name="twitter:url"	 content="//www.radioitalia.it/news/fedez/curiosita/19596_fedez_torna_in_studio._intanto_chiara_ferragni_canta_laura_pausini....php">
<meta name="twitter:title"	 content="Fedez torna in studio. Intanto Chiara Ferragni canta Laura Pausini...">
<meta name="twitter:description" content="La coppia ha festeggiato i 16 mesi del piccolo Leone
">
<meta name="twitter:image"	 content="https://static-radioitalia.akamaized.net/img/news/20190720143657_fedez.jpg">
<!--e: twitter OG meta tags -->

<!--js webtrekk  -->
<script language="javascript" type="text/javascript" src="https://static-radioitalia.akamaized.net/js/webtrekk_v4.min.js"></script>
<!--<script language="javascript" type="text/javascript" src="https://static-radioitalia.akamaized.net/js/Radio-italia-webtrekk_v322.js"></script>-->

	<script src="//codicefl.shinystat.com/cgi-bin/getserver.cgi?USER=radioitalia&CODE=101&RND="></script>


<!-- TABOOLA -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/radioitalia-p/loader.js',
  'tb_loader_script');
</script>






<script language="javascript" type="text/javascript" src="//code.jquery.com/jquery-1.11.3.min.js"></script>
<script language="javascript" type="text/javascript" src="https://static-radioitalia.akamaized.net/js/jquery-cookie/jquery.cookie.js"></script>
<!--184.28.191.21-->
<!--funzioni e extra https://static-radioitalia.akamaized.net/js/-->
<script language="javascript" type="text/javascript" src="https://static-radioitalia.akamaized.net/js/function.js"></script>
<script language="javascript" type="text/javascript"> var ipad=false;</script>

<!--per menu mobile-->
<script language="javascript" type="text/javascript" src="https://static-radioitalia.akamaized.net/js/classie.js"></script>

<!--per modifiche riferiento a extraFunctions.js-->

<script language="javascript" type="text/javascript" src="https://static-radioitalia.akamaized.net/js/extraFunctions_rev.js"></script>

<!--JWPLAYER 7-->
<!--<script type="text/javascript" src="https://static-radioitalia.akamaized.net/js/jwplayer7/jwplayer.js"></script>-->
<script type="text/javascript">jwplayer.key="WZFeKM/vBpA3M35tIGoCdklpf41jRzU1HyDkyQ==";</script>

<!--fotnawesome-->
<script src="//use.fontawesome.com/614f313776.js"></script>

<!--accengage notifiche push-->
<script>
  (function(l,o,a,d,i,n,g,w,e,b){
  g='AccengageWebSDKObject';w='script';l[g]=l[g]||{};l[g][n]=d;
  l[d]=l[d]||[];l[d].p={'date':1*new Date(),'window':l,'document':o,'params':a};
  e=o.createElement(w);b=o.getElementsByTagName(w)[0];e.async=1;
  e.src='https://'+n+i+'/init.js';b.parentNode.insertBefore(e,b);
})(window,document,{},'ACC','/pushweb/assets','radio-italia-by.accengage.net');
</script>
<!--//end accengage notifiche push-->


<!-- s:FBCODE LIKE -->
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<!-- e:FBCODE LIKE -->




<!--TWITTER SHARE-->
<script language="javascript" type="text/ecmascript">
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
</script>
<!--TWITTER SHARE --><!-- ADSERVER CALLS -->
<script type="text/javascript">
	MNZ_policy = -1;
	var privacy_MNZ=getCookie("privacy_cookie_MNZ");
	if(privacy_MNZ == "1"){ //1
		MNZ_policy = 1;
	}else if(privacy_MNZ == "0"){ //0
		MNZ_policy = 0;
	}
	var MNZ_sitepage = 'radioitalia.it/interna'; 
	var MNZ_listpos= 'Top,Position3,Middle1,Middle2';
			var MNZ_query = '';		
		
</script>	

<script src="https://static-radioitalia.akamaized.net/js/mnz_adsetup.js" language="javascript" type="text/javascript" id="ManzoniAdvCalls"></script>        
        
        
		<link rel="stylesheet" type="text/css" href="https://static-radioitalia.akamaized.net/css/2016_interna.css">      
		  
        

<link rel="stylesheet" media="(max-width:640px)" href="https://static-radioitalia.akamaized.net/css/max640.css">
<link rel="stylesheet" media="(min-width:641px) and (max-width: 1023px)" href="https://static-radioitalia.akamaized.net/css/max1024.css">
<!--//slick slider carousel visore-->
<link rel="stylesheet" type="text/css" href="https://static-radioitalia.akamaized.net/css/slickslide/slick.css"/>
<link rel="stylesheet" type="text/css" href="https://static-radioitalia.akamaized.net/css/slickslide/slick-theme.css"/>

        <link rel="shortcut icon" href="/favicon.ico" />
        
    </head>
    
    <body class="cbp-spmenu-push" id="home">
					 
			<div id="topHead">
    <div class="wrapper">
       <div class="respMenu" id="showRight"><i class="fa fa-list"></i>Menu</div> 
        <div id="social">
            <ul>
                <li>
                    <a href="https://www.facebook.com/radioitalia" target="_blank" title="Facebook">
                        <span class="fa-stack fa-lg">
                        <i class="fa fa-circle fa-stack-2x"></i>
                        <i class="fa fa-facebook fa-stack-1x fa-inverse"></i>
                        </span>
                    </a>
                </li>
                <li>
                    <a href="https://twitter.com/RadioItalia" target="_blank" title="Twitter">
                        <span class="fa-stack fa-lg">
                        <i class="fa fa-circle fa-stack-2x"></i>
                        <i class="fa fa-twitter fa-stack-1x fa-inverse"></i>
                        </span>
                    </a>
                </li>
                <li>
                    <a href="//instagram.com/radioitalia" target="_blank" title="Instagram">
                
                        <span class="fa-stack fa-lg">
                        <i class="fa fa-circle fa-stack-2x"></i>
                        <i class="fa fa-instagram fa-stack-1x fa-inverse" aria-hidden="true"></i>
                        </span>
                
                    </a>
                </li>
                <li>
                    <a href="//www.youtube.com/user/radioitaliaweb" target="_blank" title="Youtube">
                        <span class="fa-stack fa-lg">
                            <i class="fa fa-circle fa-stack-2x"></i>
                            <i class="fa fa-youtube fa-stack-1x fa-inverse"></i>
                        </span>    
                    </a>
                </li>
                
                <li>
                    <a href="" target="_blank" title="Snapchat">
                        <span class="fa-stack fa-lg">
                            <i class="fa fa-circle fa-stack-2x"></i>
                            <i class="fa fa-snapchat-ghost fa-stack-1x fa-inverse"></i>
                        </span>    
                    </a>
                </li>
            </ul>
        </div>
       
        <ul id="search">
			            <li class="lgn">
                <a href="" class="loginBtn"> 
                    Effettua il login
                </a>
            </li>
			            <li class="src"  title="Cerca su radioitalia.it">
                <a href="" target="_blank" title="Cerca su radioitalia.it" >
                    <span class="fa-stack fa-lg">
                    <i class="fa fa-circle fa-stack-2x"></i>
                    <i class="fa fa-search fa-stack-1x fa-inverse" title="Cerca"></i>
                    </span>
                </a>
            </li>
        </ul>      
        
        
        
    </div>
	<div class="slider">
        <section class="login">
            <form name="loginmodule" action="/index.php" method="post">
                <input type="hidden" name="community" value="1" />
                <input type="hidden" name="azione" value="login" />
                <fieldset>
                    <label>Username:</label>
                    <input type="text" id="userlogin" name="userlogin" value="" />
                </fieldset>
                <fieldset>
                    <label>Password:</label>
                    <input type="password" id="passlogin" name="passlogin" value="" />
                </fieldset>
                <input type="submit" value="Accedi">
            </form>
            <div>
            	<p>
                    Se non sei ancora iscritto al sito radioitalia.it, registrati ora.<br>
                    <a href="/index.php?community=1&azione=registrati">Registrati</a>
                </p>	
                <p>
                    Hai problemi ad accedere al tuo profilo su radioitalia.it?<br>
                    <a href="/index.php?community=1&azione=recupera">Recupera Dati</a>
                </p>
            </div>
            
        </section>

        <section class="search">
        
			<form id="search_form" method="post" action="">
            	<label>Cerca su radioitalia.it</label>
                <select name="destinazione">
                    <option value="news">News</option>
                    <option value="mediaPhoto">Multimedia - Foto</option>
                    <option value="mediaVideo">Multimedia - Video</option>
                    <!--<option value="interviste">Interviste</option>
                    <option value="concerto">Concerti</option>-->
                </select>
                <input type="hidden" name="search" value="1">
                <input name="search_term" class="search_term" value="" />
                <a href="#" class="inviaRicerca"><i class="fa fa-search" >&nbsp;</i></a>
            </form>
			<script>
			$(".inviaRicerca").on("click",function(){
				var tipoR = $("#search_form option:selected").attr("value");
				var ricerca = $("#search_form .search_term").val();
				var actionUrl="/search/"+tipoR+"/"+ricerca
				$("#search_form").attr("action",actionUrl);
				if(ricerca!=""){
				$("#search_form").submit();
				}else{
					alert("Attenzione devi inserire almeno un termine per effettuare la ricerca!");
					return false;
				}
			});
			$(document).ready(function() {
				$("#search_form").keydown(function(event){
					if(event.keyCode == 13) {
						event.preventDefault();
						return false;
					}
				});
			});	
			</script>

        </section>
    </div>
    </div>

			 
            <div id="adv-Top">
<!-- posizione di testata Top  -->
<script>MNZ_RICH('Top');</script>
</div><!-- posizione fuori pagina Position3  -->
<div id="adv-Position3">
<script>MNZ_RICH('Position3');</script>
</div>            
            <div id="main-wrapper">
           
			
            
            
<header>
    <a href="/" class="logo">
        <img src="https://static-radioitalia.akamaized.net/img/2016/web/logo_radioitalia_web2016.png" />
    </a>

      <div id="onair">
		        
	      <div class="orainonda">
	          <div class="brano">
                 
                  <div class="branoonair">
                  </div> 
                  <span>Ora in onda</span>
              </div>
    
              <div class="programma">
              
                  <a href="/palinsesto/">On Air</a>
                 <!-- <span>Dalle  alle </span>-->
              </div>
          </div>
    
                    <img src="https://static-radioitalia.akamaized.net/img/2013//speaker_programmi/5aa992c2273d3.png" alt="" border="0" title="On Air" class="foto-speaker" />
          
			      </div>
	  <div id="streaming">
            
          <a class="btn ascolta" href="/player" target="_blank"> 
              <strong>
                  ASCOLTA
                  <span>Radioitalia</span>
              </strong>
              <i class="fa fa-play fa-2x"></i>
          </a>
          <a class="btn guarda" href="/radioitaliatv" target="_blank">
              <strong>
                  GUARDA
                  <span>Radioitalia TV</span>
              </strong>
              <i class="fa fa-youtube-play  fa-2x"></i>
          </a>
         
          <a class="btn webradio" href="#" target="_blank"><!--/webradio/sanremo.php-->
              <strong>
                  WEBRADIO
                  <!--<span>Sanremo</span>-->
              </strong>
              <i class="fa fa-play-circle  fa-2x"></i>
          </a>
		  			  <div class="tooltip" style=""> 
				  <span style="">Ascolta</span>
				  <a href="/webradio/sanremo.php" style="">
					 <img src="https://static-radioitalia.akamaized.net/img/webradio/sanremowebradio.png" title="Sanremo Webradio" border="0">

				</a>
				<!--  
				<a href="/webradio/radioitaliarap.php" style="" class="rap">
					<img src="https://static-radioitalia.akamaized.net/img/webradio/LOGO-RADIO-ITALIA-RAP-DEF02.jpg" title="Radio Italia Rap Webradio - Follow the italian flow" border="0">

				</a>
				  -->
				
				<a href="/webradio/radioitaliatrend.php" style="" class="rap">
					<img src="https://static-radioitalia.akamaized.net/img/webradio/radioitaliatrend660x186.jpg" title="Radio Italia Trend Webradio" border="0">
				</a>

				 
				  
			  </div>

			<script>
			  $(".btn.webradio").on("mouseenter",function(){
				  $(".tooltip").fadeIn("500");
				  $(".tooltip").on("mouseleave",function(){
					  $(this).fadeOut("500");
				  });
			  });


			  </script>
		  		  
		  
		  
		  
		  
		  
		  
                   	  <a href="/frequenza/index.php" class="frequenza"><strong>TROVA LA TUA FREQUENZA</strong> <i class="fa fa-signal" aria-hidden="true"></i> BERNALDA (MT) <strong>103.800</strong></a>
                   
      </div> 
	
        <nav>
            <ul class="navigation cbp-spmenu cbp-spmenu-vertical cbp-spmenu-right" id="cbp-spmenu-s1">
                	<li>
    <span>RADIO ITALIA</span>
    <ul>
        <li><a href="/palinsesto/index.php">Palinsesto</a></li>
        <li><a href="/speakers/index.php">Speaker</a></li>
        <!--<li><a href="/programma/index.php">Programmi</a></li>-->
        <li><a href="/intervista/1/index.php">Interviste</a></li>
        <li><a href="/diventaprotagonista">Diventa Protagonista</a></li>
        <li class="separator"><a href="/frequenza/index.php">Frequenze</a></li>
        <!--<li><a href="/tv/index.php">Radio Italia Tv</a></li>-->
        <li><a href="/cinema/1/index.php">Radio Italia Cinema</a></li>
        <li><a href="/partnership/index.php">Partnership</a></li>
        <li><a href="/etichetta_discografica/1/index.php">Etichetta Discografica</a></li>
       <!-- <li><a href="/mobile/index.php">Mobile</a></li>-->
    </ul>

</li>
<li>
    <span><a href="/radioitalialive">RADIO ITALIA LIVE</a></span>
    <!--  <ul>
         
        <li><a href="/radioitalialive">RadioItaliaLive</a></li>
        <li><a href="/multimedia/galleria/location/1/tutti/257.php">Location</a></li>
        <li><a href="/partner/index.php">Partner</a></li>
          
    </ul> -->
</li>
<li>
    <span>MUSICA &amp; NEWS</span>
    <ul>
        <li><a href="/artista/index.php">Artisti</a></li>
        <li class="separator"><a href="/classifica/index.php">Classifica</a></li>
        <li class="separator"><a href="/news/1/index.php">News</a></li>
        <li class="separator"><a href="/notizie-curiosita/1/index.php">Notizie &amp; Curiosit&agrave;</a></li>
       <!-- <li><a href="/notefunky/1/index.php">Le Note Funky</a></li>
        <li><a href="/recensioni/1/index.php">Recensioni Funky</a></li>-->
        <li class="separator"><a href="/jingle/index.php">Jingle</a></li>
        
    </ul>           
</li>
<li>
   <span><a href="/concerto/1/lista.php">TOUR &amp; CONCERTI</a></span>
    <!--<ul>
        <li><a href="/concerto/1/lista.php">Tour Musicali</a></li>
      <li><a href="/teatri/1/lista.php">Tour Teatrali</a></li>
    </ul>-->
</li>
<li>
    <span>SPECIALI</span>
    <ul>
    
        
        
        <li><a href="/radioitalialive_ilconcerto2019">Radio Italia Live Il Concerto</a></li>
		<li><a href="/radioitaliatrend/">Radio Italia Trend</a></li>
		<li><a href="//www.radioitalia.it/partnership/altro/491/il_tempo_dei_nuovi_eroi.php">Il Tempo Dei Nuovi Eroi</a></li>
		<li><a href="/sanremo/">Speciale Sanremo</a></li> 
		<li><a href="/figc/">Speciale Figc</a></li> 
        <li><a href="/speciale_venezia">Speciale Venezia</a></li>
        
       <!-- <li><a href="/multimedia/galleria/artista/1/sanremo/index.php">Sanremo - Multimedia</a></li>-->
      <!--  <li><a href="/RadioItaliaLive_IlConcerto2015">RadioItaliaLive Il Concerto 2015</a></li>-->
        
      <!--  <li class="separator"><a href="/RadioItaliaLive_IlConcerto2014">RadioItaliaLive Il Concerto 2014</a></li>-->
        
    </ul>
</li>

<li>
    <span>MULTIMEDIA</span>
    <ul>
        <li><a href="/multimedia/galleria/artista/1/tutti/index.php">Photo Gallery</a></li>         
        <li><a href="/multimedia/video/artista/1/tutti/index.php">Video Gallery</a></li>            
        <li><a href="/multimedia/video/artista/1/backstage/index.php">Backstage</a></li>
        <li><a href="/multimedia/video/artista/1/puntata/index.php">RadioItaliaLive</a></li>                    
        <!--<li><a href="/multimedia/galleria/artista/1/concerto2015/index.php">RadioItaliaLive Il Concerto 2015</a></li> 
        <li><a href="/multimedia/galleria/artista/1/rilive/index.php">RadioItaliaLive Il Concerto 2014</a></li>
        <li><a href="/multimedia/video/generica/1/ilconcerto/index.php">RadioItaliaLive Il Concerto 2013</a></li>
        <li><a href="/multimedia/galleria/artista/1/sanremo/index.php">Sanremo 2015</a></li>
        <li><a href="/multimedia/galleria_video/generica/1/30_anni/index.php">30 Anni</a></li>
        <li><a href="/multimedia/galleria_video/cinema/1/tutti/index.php">Cinema</a></li>-->
        <li class="separator"><a href="/podcast/1/index.php">Podcast</a></li>
        
    </ul>
</li>

<li>
    <span>VINCI</span>
    <ul>
        <li><a href="/concorsi/index.php">Concorsi</a></li>
        
                <li class="separator"><a href="/index.php?community=1&azione=registrati" title="Registrati al sito radioitalia.it">Registrazione</a></li>
        <li class="separator"><a href="/index.php?community=1&azione=recupera" title="Recupera i tuoi dati">Recupera i dati</a></li>
            </ul>
</li> 
<li>
   <span><a href="https://www.radioitalia.it/radioitaliatrend.php">RADIO ITALIA TREND</a></span>
</li>                
            </ul>
        </nav>		
  
</header>            
            <!--main content -->    
            <main>
	            <nav class="breadcrumb">
    <ul>
         <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
            <a href="/index.php" itemprop="url"><span itemprop="title">Home</span></a>
         </li> 
        <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
        	<a href="/news/1/index.php" itemprop="url"><span itemprop="title">news</span></a>
        </li>
        <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
        	<a href="/news/curiosita/1/index.php" itemprop="url"><span itemprop="title">curiosita</span></a>
        </li>
         <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
			<span itemprop="title">Fedez torna in studio. Intanto Chiara Ferragni canta Laura Pausini...</span>
         </li>
    </ul>
</nav>
<section class="interna notizia">
    
    <div class="wrapper w635">
        <article>
            <script>
window.fbAsyncInit = function(){
FB.init({
    appId: '151984938277162', status: true, cookie: true, xfbml: true }); 
};
(function(d, debug){var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];
    if(d.getElementById(id)) {return;}
    js = d.createElement('script'); js.id = id; 
    js.async = true;js.src = "https://connect.facebook.net/en_US/all" + (debug ? "/debug" : "") + ".js";
    ref.parentNode.insertBefore(js, ref);}(document, /*debug*/ false));
function postToFeed(title, desc, url, image){
var obj = {method: 'feed',link: url, picture:image,name: title,description: desc};
function callback(response){}
	FB.ui(obj, callback);
}


</script>
<script src="//content.jwplatform.com/libraries/vKG6Gh3q.js"></script>
<style>
	.contenuto video{display:block;}
</style>

<h1>
	Fedez torna in studio. Intanto Chiara Ferragni canta Laura Pausini...    <em>La coppia ha festeggiato i 16 mesi del piccolo Leone
</em>
	<span>20-07-2019</span>
   
    <span class="fa-stack fa-lg">
        <a href="" class="fb btnShare"  data-image="https:https://static-radioitalia.akamaized.net/img/news/20190720143657_fedez.jpg" data-title="Fedez torna in studio. Intanto Chiara Ferragni canta Laura Pausini..." data-desc="La coppia ha festeggiato i 16 mesi del piccolo Leone
">
            <i class="fa fa-circle fa-stack-2x"></i>
            <i class="fa fa-facebook fa-stack-1x fa-inverse"></i>
        </a>
	</span>
    
    <span class="fa-stack fa-lg">
        <a href="//twitter.com/intent/tweet?url=;text=Fedez torna in studio. Intanto Chiara Ferragni canta Laura Pausini...;size=l&amp;count=none" class="tw">
	        <i class="fa fa-circle fa-stack-2x"></i>
    	    <i class="fa fa-twitter fa-stack-1x fa-inverse"></i>
        </a>
	</span>
</h1>   
<script>
	$('.btnShare').click(function(){
		elem = $(this);
		postToFeed(elem.data('title'), elem.data('desc'), elem.prop('href'), elem.data('image'));
		return false;
	});
</script>            
                  

	<div class="boxfoto">
        <div class="links">
		                  
            <a href="/artista/762/fedez/1.php">                   
               <i class="fa fa-eye" aria-hidden="true"></i> Scheda artista
            </a>
        		</div>
		<img src="https://static-radioitalia.akamaized.net/img/news/20190720143657_fedez.jpg" border="0"  title="Fedez torna in studio. Intanto Chiara Ferragni canta Laura Pausini..." />
	</div>

    <div class="contenuto">    
        
<p><strong>Fedez</strong> lascia il Giappone e torna in <strong>Italia</strong> per scrivere <strong>nuova musica</strong>. La moglie <strong>Chiara Ferragni</strong>, rimasta a <strong>Tokyo</strong>, si scatena con il <strong>karaoke</strong> e canta &ldquo;<em>La solitudine</em>&rdquo; e &ldquo;<em>Vivo per lei</em>&rdquo;. Il cantante e la fashion blogger hanno appena festeggiato i <strong>16 mesi</strong> del figlio <strong>Leone</strong> e si preparano alle <strong>vacanze</strong>.</p>

<blockquote class="instagram-media" style="width:99.375%;max-width:658px" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/B0GzFr9o6wD/" data-instgrm-version="12">
<div>
<div>
<div>&nbsp;</div>

<div>
<div>&nbsp;</div>

<div>&nbsp;</div>
</div>
</div>

<div>&nbsp;</div>

<div>&nbsp;</div>

<div>
<div><a href="https://www.instagram.com/p/B0GzFr9o6wD/" target="_blank">Visualizza questo post su Instagram</a></div>
</div>

<div>&nbsp;</div>

<div>
<div>
<div>&nbsp;</div>

<div>&nbsp;</div>

<div>&nbsp;</div>
</div>

<div>
<div>&nbsp;</div>

<div>&nbsp;</div>
</div>

<div>
<div>&nbsp;</div>

<div>&nbsp;</div>

<div>&nbsp;</div>
</div>
</div>

<p><a href="https://www.instagram.com/p/B0GzFr9o6wD/" target="_blank">Nella vita hai solo 3 occasioni. Voi a che punto siete?</a></p>

<p>Un post condiviso da <a href="https://www.instagram.com/fedez/" target="_blank"> Fedez</a> (@fedez) in data: 19 Lug 2019 alle ore 10:10 PDT</p>
</div>
</blockquote>
<script async src="//www.instagram.com/embed.js"></script><p>Fedez &egrave; <strong>rientrato</strong> in Italia pochi giorni fa, insieme al piccolo Leone. Il cantante, infatti, &egrave; gi&agrave; tornato al <strong>lavoro</strong> sul suo prossimo <strong>album</strong>, come aveva anticipato la moglie Chiara Ferragni. A corredo di una <strong>clip</strong> in cui salutava lui e Leone, la fashion blogger aveva scritto: &ldquo;<em>I miei ragazzi stanno tornando in Italia, perch&eacute; pap&agrave; deve lavorare a Milano e registrare nuova musica</em>&rdquo;.</p>

<blockquote class="instagram-media" style="width:99.375%;max-width:658px" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/B0AWjJeI_w2/" data-instgrm-version="12">
<div>
<div>
<div>&nbsp;</div>

<div>
<div>&nbsp;</div>

<div>&nbsp;</div>
</div>
</div>

<div>&nbsp;</div>

<div>&nbsp;</div>

<div>
<div><a href="https://www.instagram.com/p/B0AWjJeI_w2/" target="_blank">Visualizza questo post su Instagram</a></div>
</div>

<div>&nbsp;</div>

<div>
<div>
<div>&nbsp;</div>

<div>&nbsp;</div>

<div>&nbsp;</div>
</div>

<div>
<div>&nbsp;</div>

<div>&nbsp;</div>
</div>

<div>
<div>&nbsp;</div>

<div>&nbsp;</div>

<div>&nbsp;</div>
</div>
</div>

<p><a href="https://www.instagram.com/p/B0AWjJeI_w2/" target="_blank">My babies are leaving back to Italy today because daddy has to work in Milan and record new music and I still have three days of work and filming here in Tokyo.. I&rsquo;ll see them on Sunday and this goodbye is heartbreaking Working mum life is awesome but hard, but so thankful for this week in Tokyo together and for the best memories #TheFerragnez</a></p>

<p>Un post condiviso da <a href="https://www.instagram.com/chiaraferragni/" target="_blank"> Chiara Ferragni</a> (@chiaraferragni) in data: 16 Lug 2019 alle ore 10:11 PDT</p>
</div>
</blockquote>
<script async src="//www.instagram.com/embed.js"></script><p>Chiara, invece, si &egrave; fermata a Tokyo per partecipare a diversi <strong>eventi</strong> e terminare alcune <strong>riprese</strong>: &ldquo;<em>Essere una mamma lavoratrice &egrave; fantastico, ma difficile</em>&rdquo;, ha <strong>scritto</strong>.</p>

<blockquote class="instagram-media" style="width:99.375%;max-width:658px" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/B0GZ6FgoTB1/" data-instgrm-version="12">
<div>
<div>
<div>&nbsp;</div>

<div>
<div>&nbsp;</div>

<div>&nbsp;</div>
</div>
</div>

<div>&nbsp;</div>

<div>&nbsp;</div>

<div>
<div><a href="https://www.instagram.com/p/B0GZ6FgoTB1/" target="_blank">Visualizza questo post su Instagram</a></div>
</div>

<div>&nbsp;</div>

<div>
<div>
<div>&nbsp;</div>

<div>&nbsp;</div>

<div>&nbsp;</div>
</div>

<div>
<div>&nbsp;</div>

<div>&nbsp;</div>
</div>

<div>
<div>&nbsp;</div>

<div>&nbsp;</div>

<div>&nbsp;</div>
</div>
</div>

<p><a href="https://www.instagram.com/p/B0GZ6FgoTB1/" target="_blank">Got dressed in a traditional kimono today E come mi e&rsquo;stato scritto nei commenti, sul ventaglio c&rsquo;e&rsquo; scritto &ldquo;Imprenditrice digitale&rdquo; </a></p>

<p>Un post condiviso da <a href="https://www.instagram.com/chiaraferragni/" target="_blank"> Chiara Ferragni</a> (@chiaraferragni) in data: 19 Lug 2019 alle ore 6:30 PDT</p>
</div>
</blockquote>
<script async src="//www.instagram.com/embed.js"></script><p>Proprio nel corso di una <strong>serata</strong> giapponese, l'influencer si &egrave; divertita con il <strong>karaoke</strong>. In mezzo ad <strong>amici</strong> e altre <strong>star</strong> come la modella Heidi Klum, prima ha cantato a squarciagola &ldquo;<em>La solitudine</em>&rdquo; di<strong> Laura Pausini</strong>.</p>

<div class="ckeditor-html5-video" style="text-align:center">
<video controls="controls" src="//www.radioitalia.it/media/uploadcms/video/20190720142943_ferragni.mp4" data-img="//www.radioitalia.it/media/uploadcms/tumb/20190720142943_ferragni.jpg">&nbsp;</video></div>

<p>Poi, &egrave; passata a &ldquo;<em>Vivo per lei</em>&rdquo;, interpretata originariamente da <strong>Giorgia</strong> e <strong>Andrea Bocelli</strong> nel 1995.</p>

<div class="ckeditor-html5-video" style="text-align:center">
<video controls="controls" src="//www.radioitalia.it/media/uploadcms/video/20190720143018_ferragnivivoperlei.mp4" data-img="//www.radioitalia.it/media/uploadcms/tumb/20190720143018_ferragnivivoperlei.jpg">&nbsp;</video></div>

<p>Tra poche ore, anche Chiara Ferragni far&agrave; <strong>ritorno</strong> in Italia, dove potr&agrave; organizzare l'<strong>estate</strong> insieme a Fedez: le prossime tappe saranno <strong>Umbria</strong> e <strong>Sicilia</strong>, prima di volare a <strong>Ibiza</strong>.</p>

<blockquote class="instagram-media" style="width:99.375%;max-width:658px" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/B0IbVquoBVf/" data-instgrm-version="12">
<div>
<div>
<div>&nbsp;</div>

<div>
<div>&nbsp;</div>

<div>&nbsp;</div>
</div>
</div>

<div>&nbsp;</div>

<div>&nbsp;</div>

<div>
<div><a href="https://www.instagram.com/p/B0IbVquoBVf/" target="_blank">Visualizza questo post su Instagram</a></div>
</div>

<div>&nbsp;</div>

<div>
<div>
<div>&nbsp;</div>

<div>&nbsp;</div>

<div>&nbsp;</div>
</div>

<div>
<div>&nbsp;</div>

<div>&nbsp;</div>
</div>

<div>
<div>&nbsp;</div>

<div>&nbsp;</div>

<div>&nbsp;</div>
</div>
</div>

<p><a href="https://www.instagram.com/p/B0IbVquoBVf/" target="_blank">Last night looking for the best japanese streetfood Today is my last day in Tokyo, back to Milan tomorrow and then off to Umbria, Sicily and Ibiza for holidays </a></p>

<p>Un post condiviso da <a href="https://www.instagram.com/chiaraferragni/" target="_blank"> Chiara Ferragni</a> (@chiaraferragni) in data: 20 Lug 2019 alle ore 1:21 PDT</p>
</div>
</blockquote>
<script async src="//www.instagram.com/embed.js"></script><p>Insieme alla coppia, ovviamente, ci sar&agrave; il piccolo <strong>Leone</strong>, super-star dei social, che ha appena festeggiato i <strong>16 mesi</strong>.</p>

<blockquote class="instagram-media" style="width:99.375%;max-width:658px" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/B0F9wubn43H/" data-instgrm-version="12">
<div>
<div>
<div>&nbsp;</div>

<div>
<div>&nbsp;</div>

<div>&nbsp;</div>
</div>
</div>

<div>&nbsp;</div>

<div>&nbsp;</div>

<div>
<div><a href="https://www.instagram.com/p/B0F9wubn43H/" target="_blank">Visualizza questo post su Instagram</a></div>
</div>

<div>&nbsp;</div>

<div>
<div>
<div>&nbsp;</div>

<div>&nbsp;</div>

<div>&nbsp;</div>
</div>

<div>
<div>&nbsp;</div>

<div>&nbsp;</div>
</div>

<div>
<div>&nbsp;</div>

<div>&nbsp;</div>

<div>&nbsp;</div>
</div>
</div>

<p><a href="https://www.instagram.com/p/B0F9wubn43H/" target="_blank">16 mesi e non sentirli </a></p>

<p>Un post condiviso da <a href="https://www.instagram.com/fedez/" target="_blank"> Fedez</a> (@fedez) in data: 19 Lug 2019 alle ore 2:25 PDT</p>
</div>
</blockquote>
<script async src="//www.instagram.com/embed.js"></script>
        
        	<br>

					        
        
        
        		
		<div class="author" style="overflow: hidden;">
						<span><img src="https://static-radioitalia.akamaized.net/img//2017/redazione/80x80_basso.jpg" width="50" title="Andrea Basso" style="display:block;float:left; margin-right:2%;border:1px solid #eee;"/>Autore:<br>
			Andrea Basso</span>	
						<span class="r">20-07-2019&nbsp;&copy; RIPRODUZIONE RISERVATA</span>	
		</div>              
        <!--<span>&nbsp; &nbsp; &nbsp; &nbsp; &nbsp;</span>-->
        <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    </div>
	
    
	    		
	<div id="taboola-below-article-thumbnails"></div>
	
	
	
	
	
	
	<script type="text/javascript">
		window._taboola = window._taboola || [];
			_taboola.push({
			mode: 'thumbnails-a',
			container: 'taboola-below-article-thumbnails',
			placement: 'Below Article Thumbnails',
			target_type: 'mix'
		});
	</script>
                 
<script type="text/javascript">
	$(window).load(function(){
		$(".ckeditor-html5-video").each(function(index){
			//alert("1");
			var TARGET = "target"+index;
			var URLVIDEO = $("video",this).attr("src");
			var URLIMG = $("video",this).attr("data-img");
			var htmlDiv="<div id='"+TARGET+"'>"+index+"</div>";
			
			$(this).after(htmlDiv).empty();
			
			
			
			playerJ(TARGET,URLVIDEO,URLIMG);
		});
		
		function playerJ(TARGET,URLVIDEO,URLIMG){
			jwplayer(TARGET).setup({
				id:'multimedia',
				width: 	"100%",
				height:	400,
				aspectratio:"16:9",
				primary: "html5",
				image: URLIMG,
				autostart:false,
				file: URLVIDEO,
				skin: "stormtrooper",
				advertising: {
					client: 'googima',
					tag: 'https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/35012960/radioitalia.it/interna/x01&impl=s&gdfp_req=1&env=vp&output=xml_vast3&unviewed_position_start=1&url=//www.radioitalia.it/news/fedez/curiosita/19596_fedez_torna_in_studio._intanto_chiara_ferragni_canta_laura_pausini....php&description_url=//www.radioitalia.it/news/fedez/curiosita/19596_fedez_torna_in_studio._intanto_chiara_ferragni_canta_laura_pausini....php&correlator=20190720210240000000&cust_params=rdzprll%3Dskpf',
					skipoffset:5, 
					admessage: 'Questa pubblicità finirà in xx secondi.'
				},
				sharing: {
										link: "//www.radioitalia.it/news/fedez/curiosita/19596_fedez_torna_in_studio._intanto_chiara_ferragni_canta_laura_pausini....php",
					heading: "Condividi questo video"
				}
			});	
			
			var intervalId;
			var secondiTrascorsi=0;
			var contaVolte=0;
			var intervalloMillisecondi=10000;
			var ccc;
			var totDuration=0;
			var aaa;
			var curPos=0;


			jwplayer().onReady(function(){

				wt_init_media("radioitalia01.webtrekk.net","217645342069626");
				wt_sendinfo_media("Fedez torna in studio. Intanto Chiara Ferragni canta Laura Pausini...","init","0","0","mg1=video;mg2=newsVideo","0","0","0");		
			});

			jwplayer().onPlay(function(){
				totDuration=Math.round(jwplayer().getDuration());
				wt_sendinfo_media("Fedez torna in studio. Intanto Chiara Ferragni canta Laura Pausini...","play",curPos,totDuration,"mg1=video;mg2=newsVideo","0","0","0");
			});

			jwplayer().onSeek(function(evt) {
				curPos=Math.round(evt.offset);
				wt_sendinfo_media("Fedez torna in studio. Intanto Chiara Ferragni canta Laura Pausini...","seek",curPos,totDuration,"mg1=video;mg2=newsVideo","0","0","0");
			});
			jwplayer().onTime(function(e){

				curPos=Math.round(e.position);
				if((curPos%10)==0 && curPos>0){
					wt_sendinfo_media("Fedez torna in studio. Intanto Chiara Ferragni canta Laura Pausini...","pos",curPos,totDuration,"mg1=video;mg2=newsVideo","0","0","0");
				}

			});	
			jwplayer().onPause(function(){
				wt_sendinfo_media("Fedez torna in studio. Intanto Chiara Ferragni canta Laura Pausini...","pause",curPos,totDuration,"mg1=video;mg2=newsVideo","0","0","0");
			});

			jwplayer().onComplete(function(){
				wt_sendinfo_media("Fedez torna in studio. Intanto Chiara Ferragni canta Laura Pausini...","eof",totDuration,totDuration,"mg1=video;mg2=newsVideo","0","0","0");
				curPos=0;
			});
		};
	});
</script>                            
                                
                                         
                                            
                                                
                                                    
                                                        
                                                            
                                                                
                                                                    
                                                                        
                                                                            
                                                                                
                                                                                    
                                                                                        
                                                                                                
         
 
        </article>
    </div>
    
    <div class="wrapper w310">
    	<aside>
		<!--b.300x250 -->
<div id="adv-Middle1">
<!-- posizione di primo scroll 300x250/300x600 Middle1  -->
<script>MNZ_RICH('Middle1');</script>
</div> 			
                        <div class="title">
                <h1>NEWS CORRELATE</h1>
                <!-- <a href="#" title="altri contenuti"><i class="fa fa-plus-square" aria-hidden="true"></i></a> -->              
            </div>
		    <article class="correlate">
            
            <ul>
               
                                        <li>
                            <a href="/news/fedez/attualita/19435_fedez_%E2%80%9Cmi_hanno_trovato_un_anomalia_in_un_controllo_e_ho_capito_che...%E2%80%9D.php"> 
                                <strong>Fedez: “Mi hanno trovato un'anomalia in un controllo e ho capito che...”</strong>
                                <em>L&#39;amore per Leone e Chiara Ferragni: &ldquo;La famiglia prima di tutto&rdquo;
</em>
                                <span class="data">18-06-2019</span> 
                            </a>
                        </li>           
                                                <li>
                            <a href="/news/fedez/curiosita/19339_fedez_ferragni_e_dua_lipa_a_la_i_fan_riconoscono_solo_la_coppia._video.php"> 
                                <strong>Fedez, Ferragni e Dua Lipa a LA: i fan riconoscono solo la coppia. Video</strong>
                                <em>Due ragazze asiatiche hanno chiesto una foto ai Ferragnez ma non alla star
</em>
                                <span class="data">02-06-2019</span> 
                            </a>
                        </li>           
                                                <li>
                            <a href="/news/fedez/curiosita/19258_fedez_chiara_ferragni_e_ancora_incinta%3F.php"> 
                                <strong>Fedez: Chiara Ferragni è ancora incinta?</strong>
                                <em>Ecco il video (del figlio Leone) che lo svelerebbe
</em>
                                <span class="data">23-05-2019</span> 
                            </a>
                        </li>           
                                                <li>
                            <a href="/news/fedez/curiosita/19122_fedez_perde_la_scommessa_con_chiara_ferragni_e..._si_mette_a_nudo%21.php"> 
                                <strong>Fedez perde la scommessa con Chiara Ferragni e... si mette a nudo!</strong>
                                <em>Guarda la penitenza &ldquo;hot&rdquo; durante la vacanza in Polinesia
</em>
                                <span class="data">24-04-2019</span> 
                            </a>
                        </li>           
                                                <li>
                            <a href="/news/fedez/tour/19074_fedez_chiude_il_tour._il_video-saluto_ai_fan_%E2%80%9Cmi_mancherete%E2%80%9D.php"> 
                                <strong>Fedez chiude il tour. Il video-saluto ai fan: “Mi mancherete”</strong>
                                <em>Nella clip anche Chiara Ferragni. Dopo Milano, le ultime 2 date
</em>
                                <span class="data">13-04-2019</span> 
                            </a>
                        </li>           
                                    </ul>
            </article>
                        <div id="adv-x40">
<!-- posizione di medium 300x100  -->
<!--<script>MNZ_RICH('x40');</script>
--></div> 			             <div class="title">
                <h1>ULTIME NEWS</h1>
                <!-- <a href="#" title="altri contenuti"><i class="fa fa-plus-square" aria-hidden="true"></i></a> -->              
            </div>
		    <article class="correlate ultime">
            
            <ul>
               
                                        <li>
                          
                            <a href="/news/tiziano_ferro/curiosita/19582_chi_e_victor_allen_l%E2%80%99uomo_che_ha_sposato_tiziano_ferro.php"> 
                              	<img src="https://static-radioitalia.akamaized.net/img/news/20190716145502_TizianoVictor.jpg"  />
                                <strong>Chi è Victor Allen, l’uomo che ha sposato Tiziano Ferro</strong>
                              
                                <span class="data">16-07-2019</span> 
                            </a>
                        </li>           
                                                <li>
                          
                            <a href="/news/eros_ramazzotti/curiosita/19581_come_sarebbero_eros_ramazzotti_fedez_e_sfera_ebbasta_da_vecchi%3F.php"> 
                              	<img src="https://static-radioitalia.akamaized.net/img/news/20190716133006_erosfedezsfera.jpg"  />
                                <strong>Come sarebbero Eros Ramazzotti, Fedez e Sfera Ebbasta da vecchi?</strong>
                              
                                <span class="data">16-07-2019</span> 
                            </a>
                        </li>           
                                                <li>
                          
                            <a href="/news/fabio_rovazzi/curiosita/19580_fabio_rovazzi_pilota_di_formula_1_%E2%80%9Csenza_pensieri%E2%80%9D_a_fiorano.php"> 
                              	<img src="https://static-radioitalia.akamaized.net/img/news/20190716111644_RovazziLeclerc.jpg"  />
                                <strong>Fabio Rovazzi, pilota di Formula 1 “Senza pensieri” a Fiorano</strong>
                              
                                <span class="data">16-07-2019</span> 
                            </a>
                        </li>           
                                                <li>
                          
                            <a href="/news/vasco_rossi/curiosita/19482_intitolare_una_via_o_una_piazza_a_vasco_rossi_l_idea_di_pau_dei_negrita.php"> 
                              	<img src="https://static-radioitalia.akamaized.net/img/news/20190626180124_vascorossipaunegrita.jpg"  />
                                <strong>Intitolare una via o una piazza a Vasco Rossi: l'idea di Pau dei Negrita</strong>
                              
                                <span class="data">26-06-2019</span> 
                            </a>
                        </li>           
                                    </ul>
            </article>
                        
<div class="subwrap">

    <div class="title">
        <h1>I NOSTRI TOUR</h1>
         <a href="/partnership/index.php" title="altri contenuti"><i class="fa fa-plus-square" aria-hidden="true"></i></a>               
    </div>
    <article>
		    
                <div class="arrowNav">
    <a href="#" class="prev" title=" &laquo; scorri indietro">
    <span class="fa-stack fa-lg">
      <i class="fa fa-square fa-stack-2x fa-inverse"></i>
      <i class="fa fa-chevron-left fa-stack-1x"></i>
    </span>
    </a> &nbsp; 
    <a class="next" href="#" title="scorri avanti &raquo;">
        <span class="fa-stack fa-lg">
          <i class="fa fa-square fa-stack-2x fa-inverse"></i>
          <i class="fa fa-chevron-right fa-stack-1x "></i>
        </span>
    </a>
</div>
            
    
        <ul class="list tourufficiali !nopadding" >
        
       
                 
            <li><a href="https://www.radioitalia.it/partnership/i_nostri_tour/670/ultimo_stadi_2020.php" title="ULTIMO STADI 2020"> <img src="https://static-radioitalia.akamaized.net/img/tourufficiali/5d249dabef6b2.jpg" alt="ULTIMO STADI 2020"  border="0" />
                
                 <span> ULTIMO STADI 2020 </span>
                </a>
            </li>
                 
            <li><a href="https://www.radioitalia.it/partnership/i_nostri_tour/652/clementino_tarantelle_tour.php" title="TARANTELLE TOUR"> <img src="https://static-radioitalia.akamaized.net/img/tourufficiali/5cf126f2679df.jpg" alt="TARANTELLE TOUR"  border="0" />
                
                 <span> TARANTELLE TOUR </span>
                </a>
            </li>
                 
            <li><a href="//www.radioitalia.it/partnership/i_nostri_tour/592/raf_tozzi_tour.php" title="RAF TOZZI TOUR"> <img src="https://static-radioitalia.akamaized.net/img/tourufficiali/5bf3f41ab6953.jpg" alt="RAF TOZZI TOUR"  border="0" />
                
                 <span> RAF TOZZI TOUR </span>
                </a>
            </li>
                 
            <li><a href="https://www.radioitalia.it/partnership/i_nostri_tour/649/marco_mengoni_atlantico_tour.php" title="ATLANTICO TOUR"> <img src="https://static-radioitalia.akamaized.net/img/tourufficiali/5ce52bf39bba0.jpg" alt="ATLANTICO TOUR"  border="0" />
                
                 <span> ATLANTICO TOUR </span>
                </a>
            </li>
                 
            <li><a href="https://www.radioitalia.it/partnership/i_nostri_tour/646/marco_mengoni_fuori_atlantico_attraversa_la_bellezza.php" title="FUORI ATLANTICO ATTRAVERSA LA BELLEZZA"> <img src="https://static-radioitalia.akamaized.net/img/tourufficiali/5cd9349222c43.jpg" alt="FUORI ATLANTICO ATTRAVERSA LA BELLEZZA"  border="0" />
                
                 <span> FUORI ATLANTICO ATTRAVERSA LA BELLEZZA </span>
                </a>
            </li>
                 
            <li><a href="https://www.radioitalia.it/partnership/i_nostri_tour/601/jova_beach_party_2019.php" title="JOVA BEACH PARTY 2019"> <img src="https://static-radioitalia.akamaized.net/img/tourufficiali/5c095b4c60aa7.jpg" alt="JOVA BEACH PARTY 2019"  border="0" />
                
                 <span> JOVA BEACH PARTY 2019 </span>
                </a>
            </li>
                       
            
        </ul> 
           
        <script language="javascript" type="text/javascript">
            mioSlide(".tourufficiali"); 
        </script> 
	</article>
</div><div class="subwrap">
    <div class="title">
        <h1>APPUNTAMENTI</h1>
        <a href="/intervista/1/index.php" title="altri contenuti"><i class="fa fa-plus-square" aria-hidden="true"></i></a>               
    </div>
	<article>
		        
        <div class="arrowNav">
    <a href="#" class="prev" title=" &laquo; scorri indietro">
    <span class="fa-stack fa-lg">
      <i class="fa fa-square fa-stack-2x fa-inverse"></i>
      <i class="fa fa-chevron-left fa-stack-1x"></i>
    </span>
    </a> &nbsp; 
    <a class="next" href="#" title="scorri avanti &raquo;">
        <span class="fa-stack fa-lg">
          <i class="fa fa-square fa-stack-2x fa-inverse"></i>
          <i class="fa fa-chevron-right fa-stack-1x "></i>
        </span>
    </a>
</div>
                
        <ul class="list appuntamenti" >
        
        
                 
           
            <li><a href="https://www.radioitalia.it/intervista/22-07-2019/elodie.php" title="ELODIE</br> INTERVISTA 22 LUGLIO">
	            <img src="https://static-radioitalia.akamaized.net/img/appuntamenti/5d25db17f2867.jpg" alt="ELODIE</br> INTERVISTA 22 LUGLIO"  border="0" />
                
                    <span>ELODIE</br> INTERVISTA 22 LUGLIO</span>
                </a>
            </li>
                 
           
            <li><a href="https://www.radioitalia.it/intervista/23-07-2019/fabio_rovazzi.php" title="FABIO ROVAZZI</br>INTERVISTA 23 LUGLIO">
	            <img src="https://static-radioitalia.akamaized.net/img/appuntamenti/5d25db34a6412.jpg" alt="FABIO ROVAZZI</br>INTERVISTA 23 LUGLIO"  border="0" />
                
                    <span>FABIO ROVAZZI</br>INTERVISTA 23 LUGLIO</span>
                </a>
            </li>
                 
           
            <li><a href="https://www.radioitalia.it/intervista/24-07-2019/dolcenera.php" title="DOLCENERA </br>INTERVISTA 24 LUGLIO">
	            <img src="https://static-radioitalia.akamaized.net/img/appuntamenti/5d2f3a7d4f94f.jpg" alt="DOLCENERA </br>INTERVISTA 24 LUGLIO"  border="0" />
                
                    <span>DOLCENERA </br>INTERVISTA 24 LUGLIO</span>
                </a>
            </li>
                 
           
            <li><a href="https://www.radioitalia.it/speciale_venezia" title="VENEZIA 76 </br> DAL 28/08 AL 07/09">
	            <img src="https://static-radioitalia.akamaized.net/img/appuntamenti/5d1f4fe6adc65.jpg" alt="VENEZIA 76 </br> DAL 28/08 AL 07/09"  border="0" />
                
                    <span>VENEZIA 76 </br> DAL 28/08 AL 07/09</span>
                </a>
            </li>
                       
            
        </ul>
		<script language="javascript" type="text/javascript">
	        mioSlide(".appuntamenti"); 
        </script> 
           
    
	</article>
</div><!--
<div id="adv-Bottom">
<script>MNZ_RICH('Bottom');</script>
</div>
--><!--<div id="MediamondAd_bp_3"><script type="text/javascript">mediamondAd.showAd('bp_3');</script></div>--><!--b.300x250 -->
<div id="adv-Middle2">
<!-- posizione di secondo scroll 300x250 Middle2  -->
<script>MNZ_RICH('Middle2');</script>
</div><!-- posizione fuori pagina Position3  -->
<div id="adv-Position3">
<script>MNZ_RICH('Position3');</script>
</div>	<div class="subwrap">
     <div class="title">
        <h1>INIZIATIVE</h1>
         <a href="/partnership/index.php" title="altri contenuti"><i class="fa fa-plus-square" aria-hidden="true"></i></a>               
    </div>
    <article>

		    
                <div class="arrowNav">
    <a href="#" class="prev" title=" &laquo; scorri indietro">
    <span class="fa-stack fa-lg">
      <i class="fa fa-square fa-stack-2x fa-inverse"></i>
      <i class="fa fa-chevron-left fa-stack-1x"></i>
    </span>
    </a> &nbsp; 
    <a class="next" href="#" title="scorri avanti &raquo;">
        <span class="fa-stack fa-lg">
          <i class="fa fa-square fa-stack-2x fa-inverse"></i>
          <i class="fa fa-chevron-right fa-stack-1x "></i>
        </span>
    </a>
</div>
            
    
        <ul class="list iniziative !nopadding" >
        
       
                 
           
            <li>
                <a href="https://www.radioitalia.it/partnership/altro/665/coop_al_jova_beach_party.php" title="COOP AL JOVA BEACH PARTY">
                <img src="https://static-radioitalia.akamaized.net/img/appuntamenti/5d302d541901d.jpg" alt="COOP AL JOVA BEACH PARTY"  border="0" />
                
                <span>COOP AL JOVA BEACH PARTY</span>
                </a>
            </li>
                 
           
            <li>
                <a href="//www.radioitalia.it/partnership/altro/578/alexa.php" title="ALEXA">
                <img src="https://static-radioitalia.akamaized.net/img/appuntamenti/5bd9725314ea9.jpg" alt="ALEXA"  border="0" />
                
                <span>ALEXA</span>
                </a>
            </li>
                 
           
            <li>
                <a href="//www.radioitalia.it/mobile" title="MOBILE">
                <img src="https://static-radioitalia.akamaized.net/img/appuntamenti/58e3b03aa1fa0.jpg" alt="MOBILE"  border="0" />
                
                <span>MOBILE</span>
                </a>
            </li>
                 
           
            <li>
                <a href="//www.radioitalia.it/partnership/altro/431/alice_for_children.php" title="ALICE FOR CHILDREN">
                <img src="https://static-radioitalia.akamaized.net/img/appuntamenti/5b068eee22d4b.jpg" alt="ALICE FOR CHILDREN"  border="0" />
                
                <span>ALICE FOR CHILDREN</span>
                </a>
            </li>
                       
            
        </ul> 
        <script language="javascript" type="text/javascript">
            mioSlide(".iniziative"); 
        </script> 
           
    
	</article>
</div>	    </aside>
    </div>
</section>  
   

            </main>
            <!--e:main content -->    
            
			
	
	</div>
    
	<footer>
	<div class="wrapper">
        <ul class="legal">
            <li>
                © 2007 RADIO ITALIA S.p.A. P.IVA 06832230152<br />
                Tutti i diritti riservati. Per le opere dell'ingegno contenute nel sito sono stati assolti gli obblighi derivanti dalla normativa dei diritti d'autore e dei diritti connessi.<br />
            </li>
            <li>
                Sede Legale:<br />
                Via Savona 52, 20144 Milano. <br />
            </li>
            <li>
                Sede Amministrativa:<br />
                Viale Europa 49, 20093 Cologno Monzese (Mi) - Tel. +39 02 254441 Fax +39 02 25444220.<br />
            </li>        
            <li>
                Capitale Sociale € 580.000,00 interamente versato. Iscr. Reg. Imprese Milano - C.F. e n° iscrizione 06832230152. Iscritta al R.E.A. di Milano al n° 1125258. Testata giornalistica Registrata n°2863 - 3 Aprile 1987.<br /> 
            </li>
            <li>
                <ul>
                    <li>
                        <a href="/chisiamo/index.php">Chi siamo</a>
                    </li>
                    <li>
                        <a href="/lavoraconnoi/index.php">Lavora con noi</a>
                    </li>
                    <li>
                        <a href="/regolamenti/index.php">Regolamenti</a>
                    </li>
                    <li>
                        <a href="/contattaci/index.php">Contattaci</a>
                    </li>
                    <li>
                        <a href="/pubblicita/index.php">Pubblicità</a>
                    </li>
                    <li>
                        <a href="/privacy/index.php">Privacy</a>  
                    </li>
					<li>
                        <a href="/cookie">Cookies</a>  
                    </li>
                    <li>
                    	<a href="/tv/index.php">Radio Italia Tv</a>
                    </li>
                </ul>
            </li>
        </ul>
    
    
    <ul class="nav">
       	<li>
    <span>RADIO ITALIA</span>
    <ul>
        <li><a href="/palinsesto/index.php">Palinsesto</a></li>
        <li><a href="/speakers/index.php">Speaker</a></li>
        <!--<li><a href="/programma/index.php">Programmi</a></li>-->
        <li><a href="/intervista/1/index.php">Interviste</a></li>
        <li><a href="/diventaprotagonista">Diventa Protagonista</a></li>
        <li class="separator"><a href="/frequenza/index.php">Frequenze</a></li>
        <!--<li><a href="/tv/index.php">Radio Italia Tv</a></li>-->
        <li><a href="/cinema/1/index.php">Radio Italia Cinema</a></li>
        <li><a href="/partnership/index.php">Partnership</a></li>
        <li><a href="/etichetta_discografica/1/index.php">Etichetta Discografica</a></li>
       <!-- <li><a href="/mobile/index.php">Mobile</a></li>-->
    </ul>

</li>
<li>
    <span><a href="/radioitalialive">RADIO ITALIA LIVE</a></span>
    <!--  <ul>
         
        <li><a href="/radioitalialive">RadioItaliaLive</a></li>
        <li><a href="/multimedia/galleria/location/1/tutti/257.php">Location</a></li>
        <li><a href="/partner/index.php">Partner</a></li>
          
    </ul> -->
</li>
<li>
    <span>MUSICA &amp; NEWS</span>
    <ul>
        <li><a href="/artista/index.php">Artisti</a></li>
        <li class="separator"><a href="/classifica/index.php">Classifica</a></li>
        <li class="separator"><a href="/news/1/index.php">News</a></li>
        <li class="separator"><a href="/notizie-curiosita/1/index.php">Notizie &amp; Curiosit&agrave;</a></li>
       <!-- <li><a href="/notefunky/1/index.php">Le Note Funky</a></li>
        <li><a href="/recensioni/1/index.php">Recensioni Funky</a></li>-->
        <li class="separator"><a href="/jingle/index.php">Jingle</a></li>
        
    </ul>           
</li>
<li>
   <span><a href="/concerto/1/lista.php">TOUR &amp; CONCERTI</a></span>
    <!--<ul>
        <li><a href="/concerto/1/lista.php">Tour Musicali</a></li>
      <li><a href="/teatri/1/lista.php">Tour Teatrali</a></li>
    </ul>-->
</li>
<li>
    <span>SPECIALI</span>
    <ul>
    
        
        
        <li><a href="/radioitalialive_ilconcerto2019">Radio Italia Live Il Concerto</a></li>
		<li><a href="/radioitaliatrend/">Radio Italia Trend</a></li>
		<li><a href="//www.radioitalia.it/partnership/altro/491/il_tempo_dei_nuovi_eroi.php">Il Tempo Dei Nuovi Eroi</a></li>
		<li><a href="/sanremo/">Speciale Sanremo</a></li> 
		<li><a href="/figc/">Speciale Figc</a></li> 
        <li><a href="/speciale_venezia">Speciale Venezia</a></li>
        
       <!-- <li><a href="/multimedia/galleria/artista/1/sanremo/index.php">Sanremo - Multimedia</a></li>-->
      <!--  <li><a href="/RadioItaliaLive_IlConcerto2015">RadioItaliaLive Il Concerto 2015</a></li>-->
        
      <!--  <li class="separator"><a href="/RadioItaliaLive_IlConcerto2014">RadioItaliaLive Il Concerto 2014</a></li>-->
        
    </ul>
</li>

<li>
    <span>MULTIMEDIA</span>
    <ul>
        <li><a href="/multimedia/galleria/artista/1/tutti/index.php">Photo Gallery</a></li>         
        <li><a href="/multimedia/video/artista/1/tutti/index.php">Video Gallery</a></li>            
        <li><a href="/multimedia/video/artista/1/backstage/index.php">Backstage</a></li>
        <li><a href="/multimedia/video/artista/1/puntata/index.php">RadioItaliaLive</a></li>                    
        <!--<li><a href="/multimedia/galleria/artista/1/concerto2015/index.php">RadioItaliaLive Il Concerto 2015</a></li> 
        <li><a href="/multimedia/galleria/artista/1/rilive/index.php">RadioItaliaLive Il Concerto 2014</a></li>
        <li><a href="/multimedia/video/generica/1/ilconcerto/index.php">RadioItaliaLive Il Concerto 2013</a></li>
        <li><a href="/multimedia/galleria/artista/1/sanremo/index.php">Sanremo 2015</a></li>
        <li><a href="/multimedia/galleria_video/generica/1/30_anni/index.php">30 Anni</a></li>
        <li><a href="/multimedia/galleria_video/cinema/1/tutti/index.php">Cinema</a></li>-->
        <li class="separator"><a href="/podcast/1/index.php">Podcast</a></li>
        
    </ul>
</li>

<li>
    <span>VINCI</span>
    <ul>
        <li><a href="/concorsi/index.php">Concorsi</a></li>
        
                <li class="separator"><a href="/index.php?community=1&azione=registrati" title="Registrati al sito radioitalia.it">Registrazione</a></li>
        <li class="separator"><a href="/index.php?community=1&azione=recupera" title="Recupera i tuoi dati">Recupera i dati</a></li>
            </ul>
</li> 
<li>
   <span><a href="https://www.radioitalia.it/radioitaliatrend.php">RADIO ITALIA TREND</a></span>
</li>    </ul>
    
    
    
    </div>
</footer>    
        <!--e:main-wrapper -->    
        
        
        
		<!-- TABOOLA BOTTOM -->

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>




<script type="text/javascript">
            
              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-24068688-1']);
              _gaq.push(['_trackPageview']);
                
              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();
            
                
            </script>
            
            
                        
            
            
            
            
            <!-- Webtrekk 3.2.1, (c) www.webtrekk.com -->
            <script type="text/javascript">
            <!--
            /* Generic Functions */
            function getContentIdByURL(){
                var url = document.location.href;
                if(url && url !== null) {
                    return url.split("?")[0].toLowerCase();
                }
                return "no_content";
            };
            
            function getExistsParameterByName(name) {
                var match = RegExp('[?&]' + name).exec(window.location.search);
                if (match)
                    return name;
                else
                    return 'no-refresh';
            }
            
            function getTagPfx(){
                if (typeof(mediamondAd) == 'undefined' || typeof(mediamondAd.tagPfx) == 'undefined' || mediamondAd.tagPfx == null || mediamondAd.tagPfx == '')
                    return 'undefined';
                else
                    return mediamondAd.tagPfx;
            }
            
            /* Radio Italia */
            
            var pageConfigRIT = {
                linkTrack : "", 	// Attivare la rilevazione dei LINK ["link" o "standard"]
                heatmap : "", 		// Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
                form : "",		// Attivare la rilevazione dei FORM ["1" = on | "0" = off]
                contentId : location.href		// Popolare con il NOME della pagina 
            };
            
            var wtRIT = new webtrekkV3(pageConfigRIT);
            wtRIT.trackId = "217645342069626";
            wtRIT.trackDomain = "radioitalia01.webtrekk.net";
            wtRIT.contentGroup = {
                1 : "Radio Italia"
            };
            wtRIT.customParameter = {
                1: document.title
            };
            wtRIT.sendinfo();
            
            
            
            //-->
            </script>
            <noscript>
            <div><img src="//radioitalia01.webtrekk.net/217645342069626/wt.pl?p=321,noscript" height="1" width="1" alt="" /></div>
           
            </noscript>
            <!-- /Webtrekk -->
            <!--
            /****************/
            designed and developed by: Mario Carina // 2013 Radio Italia
            
             -->
             
             
			<!-- START Nielsen Online SiteCensus V6.0 -->
			<!-- COPYRIGHT 2012 Nielsen Online -->
			<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
			</script>
			<script type="text/javascript">
			var pvar = { cid: "kataweb-it", content: "0", server: "secure-it" };
			var feat = { check_cookie: 0 };
			var trac = nol_t(pvar, feat);
			trac.record().post();
			</script>
			<noscript>
			<div>
			<img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=kataweb-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
			width="1" height="1" alt="" />
			</div>
			</noscript>
			<!-- END Nielsen Online SiteCensus V6.0 -->	


    <script type="text/javascript">
				
        $(window).load(function(){
			//alert("ZZZ");	
			$(".interna .contenuto img").removeAttr("style");
			
			if ( $("#mmAdDivSkLb").length ) {
				//alert($("#mmAdDivSkLb").length);
				$("#topHead").insertBefore("#mmAdDivSkLb");
			}else{

			}
			$("#topHead").css("display","block");

			
			
		});
		
    </script>

        <script>
//$.cookie("privacy_cookie", 1, { path: '/', expires: 7 });

</script>


<div class="cookies">
	<!--<a href="#" class="close">
		<i class="fa fa-times-circle fa-3x" aria-hidden="true"></i>
	</a>-->
	<p>
       <strong>Informativa breve e richiesta consenso sull’uso dei cookie</strong><br>
		Questo sito utilizza cookie tecnici, di profilazione e di marketing, anche di terze parti, per le proprie funzionalità e/o per inviarti pubblicità, contenuti e servizi in linea con le tue preferenze.<br>
		Per saperne di più o negare il consenso a tutti o alcuni cookie <a href="/cookie">CLICCA QUI</a>.<br>
		Continuando la navigazione acconsenti all'utilizzo dei cookie.
    </p>
    <a href="#" class="ok">ACCETTO</a>
</div>	</body>
</html>
