

<!DOCTYPE html>
<html>
	<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        
        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=0">
					<meta name="apple-itunes-app" content="app-id=479876292">
		        
        <title>Daniele Silvestri: la Magical Mystery Band va avanti senza Max Gazzè - News - radioitalia.it</title>
        <meta name="description" content="Intanto Silvestri preannuncia intimi live in luoghi &ldquo;particolari e suggestivi&rdquo;: scopri il primo!
" />
        <meta name="keywords" content="Daniele silvestri, max gazzè, silvestri gazzè, magical mystery band, mmb, silvestri mmb, max gazzè mmb, radio italia live, Andrea Basso" />
        <!--[if lt IE 9]>
        <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
        <![endif]-->
        
		<link rel="canonical" href="http://www.radioitalia.it/news/daniele_silvestri/tour/23378_daniele_silvestri_la_magical_mistery_band_va_avanti_senza_max_gazze.php"/>
		<link rel="manifest" href="/manifest.json">	
		
        
        <!--s: FACEBOOK META TAGS -->
<meta property="og:title" content="Daniele Silvestri: la Magical Mystery Band va avanti senza Max Gazzè"/>
<meta property="og:description" content="Intanto Silvestri preannuncia intimi live in luoghi &ldquo;particolari e suggestivi&rdquo;: scopri il primo!
"/>
<meta property="og:url" content="https://www.radioitalia.it/news/daniele_silvestri/tour/23378_daniele_silvestri_la_magical_mistery_band_va_avanti_senza_max_gazze.php" />
<meta property="og:image" content="https://static-radioitalia.akamaized.net/img/news/20210430173338_danielesilvestri.jpg"/>
<meta property="og:image:width" content="660"/>
<meta property="og:image:height" content="345"/>
<meta property="og:site_name" content="Radio Italia"/>

<meta property="og:type" content="website"/>
<meta property="fb:app_id" content="151984938277162"/>
<!--e: FACEBOOK META TAGS -->

<!--twitter OG meta tags -->
<meta name="twitter:card"	 content="summary_large_image">
<meta name="twitter:url"	 content="https://www.radioitalia.it/news/daniele_silvestri/tour/23378_daniele_silvestri_la_magical_mistery_band_va_avanti_senza_max_gazze.php">
<meta name="twitter:title"	 content="Daniele Silvestri: la Magical Mystery Band va avanti senza Max Gazzè">
<meta name="twitter:description" content="Intanto Silvestri preannuncia intimi live in luoghi &ldquo;particolari e suggestivi&rdquo;: scopri il primo!
">
<meta name="twitter:image"	 content="https://static-radioitalia.akamaized.net/img/news/20210430173338_danielesilvestri.jpg">
<!--e: twitter OG meta tags -->

<!--js webtrekk  -->
<script language="javascript" type="text/javascript" src="https://static-radioitalia.akamaized.net/js/webtrekk_v4.min.js"></script>
<script language="javascript" type="text/javascript" src="https://static-radioitalia.akamaized.net/js/webtrekk_mediaTracking.min.js"></script>
<!--<script language="javascript" type="text/javascript" src="https://static-radioitalia.akamaized.net/js/Radio-italia-webtrekk_v322.js"></script>-->

	<script src="//codicefl.shinystat.com/cgi-bin/getserver.cgi?USER=radioitalia&CODE=101&RND="></script>


<!-- TABOOLA -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/radioitalia-p/loader.js',
  'tb_loader_script');
</script>






<script language="javascript" type="text/javascript" src="//code.jquery.com/jquery-1.11.3.min.js"></script>
<script language="javascript" type="text/javascript" src="https://static-radioitalia.akamaized.net/js/jquery-cookie/jquery.cookie.js"></script>







<!--23.38.171.68-->
<!--funzioni e extra https://static-radioitalia.akamaized.net/js/-->
<script language="javascript" type="text/javascript" src="https://static-radioitalia.akamaized.net/js/function.js"></script>
<script language="javascript" type="text/javascript"> var ipad=false;</script>

<!--per menu mobile-->
<script language="javascript" type="text/javascript" src="https://static-radioitalia.akamaized.net/js/classie.js"></script>

<!--per modifiche riferiento a extraFunctions.js-->

<script language="javascript" type="text/javascript" src="https://static-radioitalia.akamaized.net/js/extraFunctions_rev.js"></script>




<!--JWPLAYER 7-->
<!--<script type="text/javascript" src="https://static-radioitalia.akamaized.net/js/jwplayer7/jwplayer.js"></script>-->
<!--<script type="text/javascript">jwplayer.key="WZFeKM/vBpA3M35tIGoCdklpf41jRzU1HyDkyQ==";</script>
-->
<!--fotnawesome-->
<script src="//use.fontawesome.com/614f313776.js"></script>

<!--accengage notifiche push-->
<script>
  (function(l,o,a,d,i,n,g,w,e,b){
  g='AccengageWebSDKObject';w='script';l[g]=l[g]||{};l[g][n]=d;
  l[d]=l[d]||[];l[d].p={'date':1*new Date(),'window':l,'document':o,'params':a};
  e=o.createElement(w);b=o.getElementsByTagName(w)[0];e.async=1;
  e.src='https://'+n+i+'/init.js';b.parentNode.insertBefore(e,b);
})(window,document,{},'ACC','/pushweb/assets','radio-italia-by.accengage.net');
</script>
<!--//end accengage notifiche push-->


<!-- s:FBCODE LIKE -->
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<!-- e:FBCODE LIKE -->




<!--TWITTER SHARE-->
<script language="javascript" type="text/ecmascript">
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
</script>
<!--TWITTER SHARE --><!-- ADSERVER CALLS -->
<script type="text/javascript">
	MNZ_policy = -1;
	var privacy_MNZ=getCookie("privacy_cookie_MNZ");
	if(privacy_MNZ == "1"){ //1
		MNZ_policy = 1;
	}else if(privacy_MNZ == "0"){ //0
		MNZ_policy = 0;
	}
	var MNZ_sitepage = 'radioitalia.it/interna'; 
			var MNZ_listpos= 'Top,Position3,Middle1,Middle2';
		var MNZ_query = '';		
		
</script>	

<script src="https://static-radioitalia.akamaized.net/js/mnz_adsetup.js" language="javascript" type="text/javascript" id="ManzoniAdvCalls"></script>        
        			<link rel="stylesheet" type="text/css" href="https://static-radioitalia.akamaized.net/css/2020_interna.css">      
		        
		  
        
	<link rel="stylesheet" media="(max-width:640px)" href="https://static-radioitalia.akamaized.net/css/2020_max640.css">
		<link rel="stylesheet" media="(min-width:641px) and (max-width: 1023px)" href="https://static-radioitalia.akamaized.net/css/2020_max1024.css">
		



<!--//slick slider carousel visore-->
<link rel="stylesheet" type="text/css" href="https://static-radioitalia.akamaized.net/css/slickslide/slick.css"/>
<link rel="stylesheet" type="text/css" href="https://static-radioitalia.akamaized.net/css/slickslide/slick-theme.css"/>

        <link rel="shortcut icon" href="/favicon.ico" />
        
    </head>
    
    <body class="cbp-spmenu-push" id="home">
					 
			<div id="topHead">
    <div class="wrapper">
       <div class="respMenu" id="showRight"><i class="fa fa-list"></i>Menu</div> 
        <div id="social">
            <ul>
                <li>
                    <a href="https://www.facebook.com/radioitalia" target="_blank" title="Facebook">
                        <span class="fa-stack fa-lg">
                        
                        <i class="fa fa-facebook fa-stack-1x"></i>
                        </span>
                    </a>
                </li>
                <li>
                    <a href="https://twitter.com/RadioItalia" target="_blank" title="Twitter">
                        <span class="fa-stack fa-lg">
                        
                        <i class="fa fa-twitter fa-stack-1x "></i>
                        </span>
                    </a>
                </li>
                <li>
                    <a href="//instagram.com/radioitalia" target="_blank" title="Instagram">
                
                        <span class="fa-stack fa-lg">
                        
                        <i class="fa fa-instagram fa-stack-1x" aria-hidden="true"></i>
                        </span>
                
                    </a>
                </li>
               <!-- <li>
                    <a href="//www.youtube.com/user/radioitaliaweb" target="_blank" title="Youtube">
                        <span class="fa-stack fa-lg">
                          
                            <i class="fa fa-youtube fa-stack-1x"></i>
                        </span>    
                    </a>
                </li>-->
                            </ul>
        </div>
       
        <ul id="search">
			            <li class="lgn">
                <a href="" class="loginBtn"> 
                    Effettua il login
                </a>
            </li>
			            <li class="src"  title="Cerca su radioitalia.it">
                <a href="" target="_blank" title="Cerca su radioitalia.it" >
                    <span class="fa-stack fa-lg">
                    
                    <i class="fa fa-search fa-stack-1x" title="Cerca"></i>
                    </span>
                </a>
            </li>
        </ul>      
        
        
        
    </div>
	<div class="slider">
        <section class="login">
            <form name="loginmodule" action="/index.php" method="post">
                <input type="hidden" name="community" value="1" />
                <input type="hidden" name="azione" value="login" />
                <fieldset>
                    <label>Username:</label>
                    <input type="text" id="userlogin" name="userlogin" value="" />
                </fieldset>
                <fieldset>
                    <label>Password:</label>
                    <input type="password" id="passlogin" name="passlogin" value="" />
                </fieldset>
                <input type="submit" value="Accedi">
            </form>
            <div>
            	<p>
                    Se non sei ancora iscritto al sito radioitalia.it, registrati ora.<br>
                    <a href="/index.php?community=1&azione=registrati">Registrati</a>
                </p>	
                <p>
                    Hai problemi ad accedere al tuo profilo su radioitalia.it?<br>
                    <a href="/index.php?community=1&azione=recupera">Recupera Dati</a>
                </p>
            </div>
            
        </section>

        <section class="search">
        
			<form id="search_form" method="post" action="">
            	<label>Cerca su radioitalia.it</label>
                <select name="destinazione">
                    <option value="news">News</option>
                    <option value="mediaPhoto">Multimedia - Foto</option>
                    <option value="mediaVideo">Multimedia - Video</option>
                    <!--<option value="interviste">Interviste</option>
                    <option value="concerto">Concerti</option>-->
                </select>
                <input type="hidden" name="search" value="1">
                <input name="search_term" class="search_term" value="" />
                <a href="#" class="inviaRicerca"><i class="fa fa-search" >&nbsp;</i></a>
            </form>
			<script>
			$(".inviaRicerca").on("click",function(){
				var tipoR = $("#search_form option:selected").attr("value");
				var ricerca = $("#search_form .search_term").val();
				var actionUrl="/search/"+tipoR+"/"+ricerca
				$("#search_form").attr("action",actionUrl);
				if(ricerca!=""){
				$("#search_form").submit();
				}else{
					alert("Attenzione devi inserire almeno un termine per effettuare la ricerca!");
					return false;
				}
			});
			$(document).ready(function() {
				$("#search_form").keydown(function(event){
					if(event.keyCode == 13) {
						event.preventDefault();
						return false;
					}
				});
			});	
			</script>

        </section>
    </div>
    </div>

			 
            <div id="adv-Top">
<!-- posizione di testata Top  -->
<script>MNZ_RICH('Top');</script>
</div><!-- posizione fuori pagina Position3  -->
<div id="adv-Position3">
<script>MNZ_RICH('Position3');</script>
</div>            
            <div id="main-wrapper">
           
			
            
            
<header>
    <a href="/" class="logo">
					<img src="https://static-radioitalia.akamaized.net/img/2020/web/logo_radioitalia_forma_new2.png" />

		    </a>

      <div id="onair">
		        
	      <div class="orainonda">
	          <div class="brano">
                 
                  <div class="branoonair">
                  </div> 
                  <span>Ora in onda</span>
              </div>
    
              <div class="programma">
              
                  <a href="/palinsesto/">Emiliano Picardi</a>
                 <!-- <span>Dalle  alle </span>-->
              </div>
          </div>
    
                    <img src="https://static-radioitalia.akamaized.net/img/2013//speaker_programmi/5f7835756e027.png" alt="" border="0" title="Emiliano Picardi" class="foto-speaker" />
          
			      </div>
	  <div id="streaming">
            
          <a class="btn ascolta" href="/player" target="_blank"> 
              <strong>
                  ASCOLTA
                  <span>Radioitalia</span>
              </strong>
              <i class="fa fa-play fa-2x"></i>
          </a>
          <a class="btn guarda" href="/radioitaliatv" target="_blank">
              <strong>
                  GUARDA
                  <span>Radioitalia TV</span>
              </strong>
              <i class="fa fa-youtube-play  fa-2x"></i>
          </a>
         
          <a class="btn webradio" href="#" target="_blank"><!--/webradio/sanremo.php-->
              <strong>
                  WEBRADIO
                  <!--<span>Sanremo</span>-->
              </strong>
              <i class="fa fa-play-circle  fa-2x"></i>
          </a>
		  			  <div class="tooltip" style=""> 
				  <span style="">Ascolta</span>
				  <a href="/webradio/sanremo.php" style="">
					  
											<img src="https://static-radioitalia.akamaized.net/img/2020/webradio/logo_radioitalia_sanremo_2020.png" title="Sanremo Webradio" border="0">
									</a>
				<!--  
				<a href="/webradio/radioitaliarap.php" style="" class="rap">
					<img src="https://static-radioitalia.akamaized.net/img/webradio/LOGO-RADIO-ITALIA-RAP-DEF02.jpg" title="Radio Italia Rap Webradio - Follow the italian flow" border="0">

				</a>
				  -->
				
				<a href="/webradio/radioitaliatrend.php" style="" class="rap">
					<img src="https://static-radioitalia.akamaized.net/img/webradio/LOGHI_TREND_TEMP_radioitaliatrend_660x200.jpg" title="Radio Italia Trend Webradio" border="0">
				</a>

				 
				  
			  </div>

			<script>
			  $(".btn.webradio").on("mouseenter",function(){
				  $(".tooltip").fadeIn("500");
				  $(".tooltip").on("mouseleave",function(){
					  $(this).fadeOut("500");
				  });
			  });


			  </script>
		  		  
		  
		  
		  
		  
		  
		  
                   	  <a href="/frequenza/index.php" class="frequenza"><strong>TROVA LA TUA FREQUENZA</strong> <i class="fa fa-signal" aria-hidden="true"></i> RIVOLI (TO) <strong>106.600</strong></a>
                   
      </div> 
	
        <nav>
            <ul class="navigation cbp-spmenu cbp-spmenu-vertical cbp-spmenu-right" id="cbp-spmenu-s1">
                	<li class="primo">
    <span>RADIO ITALIA</span>
    <ul>
        <li><a href="/palinsesto/index.php">Palinsesto</a></li>
        <li><a href="/speakers/index.php">Speaker</a></li>
        <!--<li><a href="/programma/index.php">Programmi</a></li>-->
        <li><a href="/intervista/1/index.php">Interviste</a></li>
        <li><a href="/diventaprotagonista">Diventa Protagonista</a></li>
        <li class="separator"><a href="/frequenza/index.php">Frequenze</a></li>
        <li><a href="/cinema/1/index.php">Radio Italia Cinema</a></li>
        <li><a href="/partnership/index.php">Partnership</a></li>
        <li><a href="/skycinema/1/index.php">Speciale Sky Cinema e Radio Italia</a></li>
        <li><a href="/etichetta_discografica/1/index.php">Etichetta Discografica</a></li>
       <!-- <li><a href="/mobile/index.php">Mobile</a></li>-->
    </ul>

</li>
<li class="primo">
    <span><a href="/radioitalialive">RADIO ITALIA LIVE</a></span>
    <!--  <ul>
         
        <li><a href="/radioitalialive">RadioItaliaLive</a></li>
        <li><a href="/multimedia/galleria/location/1/tutti/257.php">Location</a></li>
        <li><a href="/partner/index.php">Partner</a></li>
          
    </ul> -->
</li>
<li class="primo">
    <span>MUSICA &amp; NEWS</span>
    <ul>
        <li><a href="/artista/index.php">Artisti</a></li>
        <li class="separator"><a href="/classifica/index.php">Classifica</a></li>
        <li class="separator"><a href="/news/1/index.php">News</a></li>
        <li class="separator"><a href="/notizie-curiosita/1/index.php">Notizie &amp; Curiosit&agrave;</a></li>
       <!-- <li><a href="/notefunky/1/index.php">Le Note Funky</a></li>
        <li><a href="/recensioni/1/index.php">Recensioni Funky</a></li>-->
        <li class="separator"><a href="/jingle/index.php">Jingle</a></li>
        
    </ul>           
</li>
<li class="primo">
   <span><a href="/concerto/1/lista.php">TOUR &amp; CONCERTI</a></span>
    <!--<ul>
        <li><a href="/concerto/1/lista.php">Tour Musicali</a></li>
      <li><a href="/teatri/1/lista.php">Tour Teatrali</a></li>
    </ul>-->
</li>
<li class="primo">
    <span>SPECIALI</span>
    <ul>
    
        
        <li><a href="/sanremo/">Speciale Sanremo</a></li>
        <li><a href="/radioitalialive_ilconcerto2019">Radio Italia Live Il Concerto</a></li>
		<li><a href="/radioitaliatrend/">Radio Italia Trend</a></li>
		<li><a href="/partnership/altro/491/il_tempo_dei_nuovi_eroi.php">Il Tempo Dei Nuovi Eroi</a></li>
		<li><a href="/figc/">Speciale Figc</a></li> 
        <li><a href="/speciale_venezia">Speciale Venezia</a></li>
        
       <!-- <li><a href="/multimedia/galleria/artista/1/sanremo/index.php">Sanremo - Multimedia</a></li>-->
      <!--  <li><a href="/RadioItaliaLive_IlConcerto2015">RadioItaliaLive Il Concerto 2015</a></li>-->
        
      <!--  <li class="separator"><a href="/RadioItaliaLive_IlConcerto2014">RadioItaliaLive Il Concerto 2014</a></li>-->
        
    </ul>
</li>

<li class="primo">
    <span>MULTIMEDIA</span>
    <ul>
        <li><a href="/multimedia/galleria/artista/1/tutti/index.php">Photo Gallery</a></li>         
        <li><a href="/multimedia/video/artista/1/tutti/index.php">Video Gallery</a></li>            
        <li><a href="/multimedia/video/artista/1/backstage/index.php">Backstage</a></li>
        <li><a href="/multimedia/video/artista/1/puntata/index.php">RadioItaliaLive</a></li>                    
        <!--<li><a href="/multimedia/galleria/artista/1/concerto2015/index.php">RadioItaliaLive Il Concerto 2015</a></li> 
        <li><a href="/multimedia/galleria/artista/1/rilive/index.php">RadioItaliaLive Il Concerto 2014</a></li>
        <li><a href="/multimedia/video/generica/1/ilconcerto/index.php">RadioItaliaLive Il Concerto 2013</a></li>
        <li><a href="/multimedia/galleria/artista/1/sanremo/index.php">Sanremo 2015</a></li>
        <li><a href="/multimedia/galleria_video/generica/1/30_anni/index.php">30 Anni</a></li>
        <li><a href="/multimedia/galleria_video/cinema/1/tutti/index.php">Cinema</a></li>-->
        <li class="separator"><a href="/podcast/1/index.php">Podcast</a></li>
        
    </ul>
</li>

<li class="primo">
    <span>VINCI</span>
    <ul>
        <li><a href="/concorsi/index.php">Concorsi</a></li>
        
                <li class="separator"><a href="/index.php?community=1&azione=registrati" title="Registrati al sito radioitalia.it">Registrazione</a></li>
        <li class="separator"><a href="/index.php?community=1&azione=recupera" title="Recupera i tuoi dati">Recupera i dati</a></li>
            </ul>
</li> 
<li class="primo">
   <span><a href="https://www.radioitalia.it/radioitaliatrend.php">RADIO ITALIA TREND</a></span>
</li>                
            </ul>
        </nav>		
  
</header>            
            <!--main content -->    
            <main>
	            <nav class="breadcrumb">
    <ul>
         <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
            <a href="/index.php" itemprop="url"><span itemprop="title">Home</span></a>
         </li> 
        <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
        	<a href="/news/1/index.php" itemprop="url"><span itemprop="title">news</span></a>
        </li>
        <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
        	<a href="/news/tour/1/index.php" itemprop="url"><span itemprop="title">tour</span></a>
        </li>
         <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
			<span itemprop="title">Daniele Silvestri: la Magical Mystery Band va avanti senza Max Gazzè</span>
         </li>
    </ul>
</nav>
<section class="interna notizia">
    
    <div class="wrapper w635">
        <article>
            <script>
window.fbAsyncInit = function(){
FB.init({
    appId: '151984938277162', status: true, cookie: true, xfbml: true }); 
};
(function(d, debug){var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];
    if(d.getElementById(id)) {return;}
    js = d.createElement('script'); js.id = id; 
    js.async = true;js.src = "https://connect.facebook.net/en_US/all" + (debug ? "/debug" : "") + ".js";
    ref.parentNode.insertBefore(js, ref);}(document, /*debug*/ false));
function postToFeed(title, desc, url, image){
var obj = {method: 'feed',link: url, picture:image,name: title,description: desc};
function callback(response){}
	FB.ui(obj, callback);
}


</script>
<script src="//content.jwplatform.com/libraries/vKG6Gh3q.js"></script>
<style>
	.contenuto video{display:block;}
</style>

<h1>
	Daniele Silvestri: la Magical Mystery Band va avanti senza Max Gazzè    <em>Intanto Silvestri preannuncia intimi live in luoghi &ldquo;particolari e suggestivi&rdquo;: scopri il primo!
</em>
	<span>30-04-2021</span>
   
    <span class="fa-stack fa-lg">
        <a href="" class="fb btnShare"  data-image="https:https://static-radioitalia.akamaized.net/img/news/20210430173338_danielesilvestri.jpg" data-title="Daniele Silvestri: la Magical Mystery Band va avanti senza Max Gazzè" data-desc="Intanto Silvestri preannuncia intimi live in luoghi &ldquo;particolari e suggestivi&rdquo;: scopri il primo!
">
            <i class="fa fa-circle fa-stack-2x"></i>
            <i class="fa fa-facebook fa-stack-1x fa-inverse"></i>
        </a>
	</span>
    
    <span class="fa-stack fa-lg">
        <a href="//twitter.com/intent/tweet?url=;text=Daniele Silvestri: la Magical Mystery Band va avanti senza Max Gazzè;size=l&amp;count=none" class="tw">
	        <i class="fa fa-circle fa-stack-2x"></i>
    	    <i class="fa fa-twitter fa-stack-1x fa-inverse"></i>
        </a>
	</span>
</h1>   
<script>
	$('.btnShare').click(function(){
		elem = $(this);
		postToFeed(elem.data('title'), elem.data('desc'), elem.prop('href'), elem.data('image'));
		return false;
	});
</script>            
                  

	<div class="boxfoto">
        <div class="links">
		                  
            <a href="/artista/36/daniele_silvestri/1.php">                   
               <i class="fa fa-eye" aria-hidden="true"></i> Scheda artista
            </a>
        		</div>
		<img src="https://static-radioitalia.akamaized.net/img/news/20210430173338_danielesilvestri.jpg" border="0"  title="Daniele Silvestri: la Magical Mystery Band va avanti senza Max Gazzè" />
	</div>

    <div class="contenuto">    
        <p>Le strade della <strong>Magical Mystery Band</strong> e di <strong>Max Gazz&egrave;</strong> si <strong>dividono</strong>, per ora. Lo ha annunciato Daniele Silvestri che, insieme agli altri musicisti del gruppo, ha realizzato e co-prodotto l&rsquo;ultimo <strong>album </strong>di Gazz&egrave;, &ldquo;<strong>La matematica dei rami</strong>&rdquo;. L&rsquo;artista e la M.M.B. avevano condiviso anche il palco dell&#39;ultimo <strong>Festival di Sanremo</strong> e si erano esibiti poche settimane fa in occasione di <strong>RADIO ITALIA LIVE</strong>.</p>

<p>&ldquo;<em>Non &egrave; improbabile immaginare che le nostre strade si possano incrociare di nuovo pi&ugrave; avanti</em>&rdquo;, scrive Silvestri in un lungo <strong>post</strong>, alla vigilia dell&rsquo;<strong>ultima </strong>performance insieme, in cui anticipa per&ograve; che la <strong>Magical Mystery Band</strong> andr&agrave; <strong>avanti</strong>: &ldquo;<em>Continuer&agrave; per tutta l&rsquo;estate a lavorare ai suoi tanti progetti che presto cominceranno a vedere la luce. Ognuno di noi riprender&agrave; anche a fare concerti in altre formazioni, ma tutte le volte che potremo torneremo alla nostra casa base, il Terminal2, dove non smetteremo mai di produrre, suonare, registrare e filmare tutto quello che &egrave; gi&agrave; in cantiere</em>&rdquo;.</p>

<blockquote class='instagram-media' style='width:99.375%;max-width:658px' data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/COSa5LoLqxf/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13">
<div>
<div>
<div>&nbsp;</div>

<div>
<div>&nbsp;</div>

<div>&nbsp;</div>
</div>
</div>

<div>&nbsp;</div>

<div>&nbsp;</div>

<div>
<div><a href="https://www.instagram.com/p/COSa5LoLqxf/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank">Visualizza questo post su Instagram</a></div>
</div>

<div>&nbsp;</div>

<div>
<div>
<div>&nbsp;</div>

<div>&nbsp;</div>

<div>&nbsp;</div>
</div>

<div>
<div>&nbsp;</div>

<div>&nbsp;</div>
</div>

<div>
<div>&nbsp;</div>

<div>&nbsp;</div>

<div>&nbsp;</div>
</div>
</div>

<div>
<div>&nbsp;</div>

<div>&nbsp;</div>
</div>

<p><a href="https://www.instagram.com/p/COSa5LoLqxf/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank">Un post condiviso da Daniele Silvestri (@danielesilvestri.official)</a></p>
</div>
</blockquote>
<script async src="//www.instagram.com/embed.js"></script>

<p>&Egrave; probabile, quindi, che presto <strong>ritroveremo </strong>Daniele Silvestri insieme agli altri <strong>componenti </strong>della band Fabio Rondanini, Gabriele Lazzarotti, Duilio Galioto, Daniele Fiaschi e Daniele &ldquo;<em>il Mafio</em>&rdquo; Tortora: di recente, li avevamo visti nel <strong>Reward Music Place</strong>, mentre accompagnavano Max Gazz&egrave; nel suo <strong>RADIO ITALIA LIVE</strong> dopo il <strong>Festival di Sanremo</strong> con &ldquo;<em>Il farmacista</em>&rdquo;. Anche all&rsquo;Ariston, Max e la M.M.B. avevano <strong>duettato </strong>nel brano &ldquo;<em>Del mondo</em>&rdquo;, nella serata delle <strong>cover</strong>.</p>

<p>Intanto, per&ograve;, Daniele Silvestri si prepara a girare l&#39;Italia con un intimo tour estivo che far&agrave; tappa in luoghi &ldquo;particolari e suggestivi&rdquo;. L&rsquo;artista non ha dato troppi <strong>dettagli </strong>in pi&ugrave;, ma ha gi&agrave; svelato una <strong>prima data</strong>: il <strong>10 luglio</strong>, alle ore 15.00, sar&agrave; protagonista di un concerto nel Vallone di Vertosan per &ldquo;<strong>Musicastelle</strong>&rdquo;, la manifestazione in programma tra i monti della <strong>Valle d&rsquo;Aosta</strong>.</p>

<blockquote class='instagram-media' style='width:99.375%;max-width:658px' data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/CNdTVNCqVPK/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13">
<div>
<div>
<div>&nbsp;</div>

<div>
<div>&nbsp;</div>

<div>&nbsp;</div>
</div>
</div>

<div>&nbsp;</div>

<div>&nbsp;</div>

<div>
<div><a href="https://www.instagram.com/p/CNdTVNCqVPK/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank">Visualizza questo post su Instagram</a></div>
</div>

<div>&nbsp;</div>

<div>
<div>
<div>&nbsp;</div>

<div>&nbsp;</div>

<div>&nbsp;</div>
</div>

<div>
<div>&nbsp;</div>

<div>&nbsp;</div>
</div>

<div>
<div>&nbsp;</div>

<div>&nbsp;</div>

<div>&nbsp;</div>
</div>
</div>

<div>
<div>&nbsp;</div>

<div>&nbsp;</div>
</div>

<p><a href="https://www.instagram.com/p/CNdTVNCqVPK/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank">Un post condiviso da Radio Italia (@radioitalia)</a></p>
</div>
</blockquote>
<script async src="//www.instagram.com/embed.js"></script>        
        	<br>

					        
        
        
        		
		<div class="author" style="overflow: hidden;">
						<span><img src="https://static-radioitalia.akamaized.net/img//2017/redazione/80x80_basso.jpg" width="50" title="Andrea Basso" style="display:block;float:left; margin-right:2%;border:1px solid #eee;"/>Autore:<br>
			Andrea Basso</span>	
						<span class="r">30-04-2021&nbsp;&copy; RIPRODUZIONE RISERVATA</span>	
		</div>              
        <!--<span>&nbsp; &nbsp; &nbsp; &nbsp; &nbsp;</span>-->
        <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    </div>
	
    
	    		
	<div id="taboola-below-article-thumbnails"></div>
	
	
	
	
	
	
	<script type="text/javascript">
		window._taboola = window._taboola || [];
			_taboola.push({
			mode: 'thumbnails-a',
			container: 'taboola-below-article-thumbnails',
			placement: 'Below Article Thumbnails',
			target_type: 'mix'
		});
	</script>
                 
<script type="text/javascript">
	$(document).ready(function(){
		
		
		/*function playerJ(TARGET,URLVIDEO,URLIMG){
				
			
			var intervalId;
			var secondiTrascorsi=0;
			var contaVolte=0;
			var intervalloMillisecondi=10000;
			var ccc;
			var totDuration=0;
			var aaa;
			var curPos=0;


			jwplayer().onReady(function(){

				wt_init_media("radioitalia01.webtrekk.net","217645342069626");
				wt_sendinfo_media("Daniele Silvestri: la Magical Mystery Band va avanti senza Max Gazzè","init","0","0","mg1=video;mg2=newsVideo","0","0","0");		
			});

			jwplayer().onPlay(function(){
				totDuration=Math.round(jwplayer().getDuration());
				wt_sendinfo_media("Daniele Silvestri: la Magical Mystery Band va avanti senza Max Gazzè","play",curPos,totDuration,"mg1=video;mg2=newsVideo","0","0","0");
			});

			jwplayer().onSeek(function(evt) {
				curPos=Math.round(evt.offset);
				wt_sendinfo_media("Daniele Silvestri: la Magical Mystery Band va avanti senza Max Gazzè","seek",curPos,totDuration,"mg1=video;mg2=newsVideo","0","0","0");
			});
			jwplayer().onTime(function(e){

				curPos=Math.round(e.position);
				if((curPos%10)==0 && curPos>0){
					wt_sendinfo_media("Daniele Silvestri: la Magical Mystery Band va avanti senza Max Gazzè","pos",curPos,totDuration,"mg1=video;mg2=newsVideo","0","0","0");
				}

			});	
			jwplayer().onPause(function(){
				wt_sendinfo_media("Daniele Silvestri: la Magical Mystery Band va avanti senza Max Gazzè","pause",curPos,totDuration,"mg1=video;mg2=newsVideo","0","0","0");
			});

			jwplayer().onComplete(function(){
				wt_sendinfo_media("Daniele Silvestri: la Magical Mystery Band va avanti senza Max Gazzè","eof",totDuration,totDuration,"mg1=video;mg2=newsVideo","0","0","0");
				curPos=0;
			});
		};
		*/
		
		
		
		
		
		
		
		
		
		//var vl= $(".ckeditor-html5-video").length;
		//console.log("vl "+vl);
		//var myarray=Array();
		$(".ckeditor-html5-video").each(function(index,element){
			
			//alert("1");
			var TARGET = "target"+index;
			var URLVIDEO = $("video",this).attr("src");
			var URLIMG = $("video",this).attr("data-img");
			var htmlDiv="<div id='"+TARGET+"'></div>";
			//console.log( "xxx " +element );
			$(this).after(htmlDiv).empty();
			//myarray.push(htmlDiv);
			
			
			jwplayer(TARGET).setup({
				id:'multimedia',
				width: 	"100%",
				height:	400,
				aspectratio:"16:9",
				primary: "html5",
				image: URLIMG,
				autostart:false,
				file: URLVIDEO,
				skin: "stormtrooper",
				advertising: {
					client: 'googima',
					tag: 'https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/35012960/radioitalia.it/interna/x01&impl=s&gdfp_req=1&env=vp&output=xml_vast3&unviewed_position_start=1&url=//www.radioitalia.it/news/daniele_silvestri/tour/23378_daniele_silvestri_la_magical_mistery_band_va_avanti_senza_max_gazze.php&description_url=//www.radioitalia.it/news/daniele_silvestri/tour/23378_daniele_silvestri_la_magical_mistery_band_va_avanti_senza_max_gazze.php&correlator=20210430181754000000&cust_params=rdzprll%3Dskpf',
					skipoffset:5, 
					admessage: 'Questa pubblicità finirà in xx secondi.'
				},
				sharing: {
										link: "//www.radioitalia.it/news/daniele_silvestri/tour/23378_daniele_silvestri_la_magical_mistery_band_va_avanti_senza_max_gazze.php",
					heading: "Condividi questo video"
				}
			});
		});
		console.log(myarray);
		
	});
</script>                            
                                
                                         
                                            
                                                
                                                    
                                                        
                                                            
                                                                
                                                                    
                                                                        
                                                                            
                                                                                
                                                                                    
                                                                                        
                                                                                                
         
 
        </article>
    </div>
    
    <div class="wrapper w310">
    	<aside>
		<!--b.300x250 -->
<div id="adv-Middle1">
<!-- posizione di primo scroll 300x250/300x600 Middle1  -->
<script>MNZ_RICH('Middle1');</script>
</div> 			
                        <div class="title">
                <h1>NEWS CORRELATE</h1>
                <!-- <a href="#" title="altri contenuti"><i class="fa fa-plus-square" aria-hidden="true"></i></a> -->              
            </div>
		    <article class="correlate">
            
            <ul>
               
                                        <li>
                            <a href="/news/daniele_silvestri/tour/21724_daniele_silvestri_torna_sul_palco_la_cosa_giusta_tour_2020_e_partito.php"> 
                                <strong>Daniele Silvestri torna sul palco: “La cosa giusta Tour 2020” è partito</strong>
                                <em>Nuova data in piazza della Loggia a Brescia: &ldquo;Un segnale di speranza&rdquo;
</em>
                                <span class="data">23-07-2020</span> 
                            </a>
                        </li>           
                                                <li>
                            <a href="/news/daniele_silvestri/tour/21470_daniele_silvestri_la_cosa_giusta_tour_2020_ecco_le_prime_date.php"> 
                                <strong>Daniele Silvestri, La cosa giusta tour 2020: ecco le prime date</strong>
                                <em>&ldquo;Sar&agrave; una sfida. Proprio per questo sar&agrave; forse pi&ugrave; emozionante&rdquo;
</em>
                                <span class="data">15-06-2020</span> 
                            </a>
                        </li>           
                                                <li>
                            <a href="/news/daniele_silvestri/il_tempo_dei_nuovi_eroi/20016_daniele_silvestri_apre_la_nuova_stagione_de_il_tempo_dei_nuovi_eroi.php"> 
                                <strong>Daniele Silvestri apre la nuova stagione de Il tempo dei nuovi eroi</strong>
                                <em>Dalle prime canzoni al nuovo tour, passando per i suoi &ldquo;maestri&rdquo;
</em>
                                <span class="data">14-10-2019</span> 
                            </a>
                        </li>           
                                                <li>
                            <a href="/news/daniele_silvestri/nuova_uscita/19550_daniele_silvestri_diventa_un_papa_operaio_nel_video_di_tutti_matti.php"> 
                                <strong>Daniele Silvestri diventa un papà operaio nel video di “Tutti Matti”</strong>
                                <em>&Egrave; stato pensato, scritto e girato (a tempo di record) a Favignana
</em>
                                <span class="data">07-07-2019</span> 
                            </a>
                        </li>           
                                    </ul>
            </article>
                        <div id="adv-x40">
<!-- posizione di medium 300x100  -->
<!--<script>MNZ_RICH('x40');</script>
--></div> 			             <div class="title">
                <h1>ULTIME NEWS</h1>
                <!-- <a href="#" title="altri contenuti"><i class="fa fa-plus-square" aria-hidden="true"></i></a> -->              
            </div>
		    <article class="correlate ultime">
            
            <ul>
               
                                        <li>
                          
                            <a href="/news/emma/tour/23358_emma_sorride_e_annuncia_la_scaletta_del_tour_e_pronta.php"> 
                              	<img src="https://static-radioitalia.akamaized.net/img/news/20210427165932_20210406173319_emmamarrone.jpg"  />
                                <strong>Emma sorride e annuncia: “La scaletta del tour è pronta”</strong>
                              
                                <span class="data">27-04-2021</span> 
                            </a>
                        </li>           
                                                <li>
                          
                            <a href="/news/claudio_baglioni/tour/23318_baglioni_i_concerti_di_dodici_note_sono_rinviati_all_estate_del_2022.php"> 
                              	<img src="https://static-radioitalia.akamaized.net/img/news/20210421123109_ClaudioBaglioni.jpg"  />
                                <strong>Baglioni: i concerti di “Dodici note” sono rinviati all’estate del 2022</strong>
                              
                                <span class="data">21-04-2021</span> 
                            </a>
                        </li>           
                                                <li>
                          
                            <a href="/news/max_pezzali/tour/23286_max_pezzali_san_siro_canta_max_si_fara_nel_2022.php"> 
                              	<img src="https://static-radioitalia.akamaized.net/img/news/20210415180308_Pezzali.jpg"  />
                                <strong>Max Pezzali: “San Siro canta Max” si farà nel 2022</strong>
                              
                                <span class="data">15-04-2021</span> 
                            </a>
                        </li>           
                                                <li>
                          
                            <a href="/news/ultimo/tour/23284_ultimo_rimanda_il_tour_al_2022_i_biglietti_rimangono_validi.php"> 
                              	<img src="https://static-radioitalia.akamaized.net/img/news/20210415154719_Ultimo.jpg"  />
                                <strong>Ultimo rimanda il tour al 2022: i biglietti rimangono validi</strong>
                              
                                <span class="data">15-04-2021</span> 
                            </a>
                        </li>           
                                    </ul>
            </article>
                        
<div class="subwrap">

    <div class="title">
        <h1>I NOSTRI TOUR</h1>
         <a href="/partnership/index.php" title="altri contenuti"><i class="fa fa-plus-square" aria-hidden="true"></i></a>               
    </div>
    <article>
		    
                <div class="arrowNav">
    <a href="#" class="prev" title=" &laquo; scorri indietro">
    <span class="fa-stack fa-lg">
      <i class="fa fa-square fa-stack-2x fa-inverse"></i>
      <i class="fa fa-chevron-left fa-stack-1x"></i>
    </span>
    </a> &nbsp; 
    <a class="next" href="#" title="scorri avanti &raquo;">
        <span class="fa-stack fa-lg">
          <i class="fa fa-square fa-stack-2x fa-inverse"></i>
          <i class="fa fa-chevron-right fa-stack-1x "></i>
        </span>
    </a>
</div>
            
    
        <ul class="list tourufficiali !nopadding" >
        
       
                 
            <li><a href="https://www.radioitalia.it/partnership/i_nostri_tour/788/negramaro_contatto_tour_2021.php" title="NEGRAMARO </br>CONTATTO TOUR 2021"> <img src="https://static-radioitalia.akamaized.net/img/tourufficiali/601d10e99722e.jpg" alt="NEGRAMARO </br>CONTATTO TOUR 2021"  border="0" />
                
                 <span> NEGRAMARO </br>CONTATTO TOUR 2021 </span>
                </a>
            </li>
                 
            <li><a href="https://www.radioitalia.it/partnership/i_nostri_tour/782/machilavrebbemaidetto.php" title="PINGUINI TATTICI NUCLEARI"> <img src="https://static-radioitalia.akamaized.net/img/tourufficiali/5fd32689b05e5.jpg" alt="PINGUINI TATTICI NUCLEARI"  border="0" />
                
                 <span> PINGUINI TATTICI NUCLEARI </span>
                </a>
            </li>
                 
            <li><a href="https://www.radioitalia.it/partnership/i_nostri_tour/702/san_siro_canta_max.php" title="SAN SIRO CANTA MAX"> <img src="https://static-radioitalia.akamaized.net/img/tourufficiali/5dea255e0e62a.jpg" alt="SAN SIRO CANTA MAX"  border="0" />
                
                 <span> SAN SIRO CANTA MAX </span>
                </a>
            </li>
                 
            <li><a href="https://www.radioitalia.it/partnership/i_nostri_tour/803/diodato_arena_di_verona.php" title="DIODATO ARENA DI VERONA"> <img src="https://static-radioitalia.akamaized.net/img/tourufficiali/607fe996afd84.jpg" alt="DIODATO ARENA DI VERONA"  border="0" />
                
                 <span> DIODATO ARENA DI VERONA </span>
                </a>
            </li>
                 
            <li><a href="https://www.radioitalia.it/partnership/i_nostri_tour/670/ultimo_stadi_2020.php" title="ULTIMO STADI 2021"> <img src="https://static-radioitalia.akamaized.net/img/tourufficiali/5ee720409a64f.jpg" alt="ULTIMO STADI 2021"  border="0" />
                
                 <span> ULTIMO STADI 2021 </span>
                </a>
            </li>
                 
            <li><a href="https://www.radioitalia.it/partnership/i_nostri_tour/648/cremonini_2022_stadi.php" title="CREMONINI 2022 STADI"> <img src="https://static-radioitalia.akamaized.net/img/tourufficiali/607803526ee8e.jpg" alt="CREMONINI 2022 STADI"  border="0" />
                
                 <span> CREMONINI 2022 STADI </span>
                </a>
            </li>
                 
            <li><a href="https://www.radioitalia.it/partnership/i_nostri_tour/750/zucchero_sugar_fornaciari_arena_di_verona_2021.php" title="ZUCCHERO ARENA 2022"> <img src="https://static-radioitalia.akamaized.net/img/tourufficiali/607fe7cd5f745.jpg" alt="ZUCCHERO ARENA 2022"  border="0" />
                
                 <span> ZUCCHERO ARENA 2022 </span>
                </a>
            </li>
                 
            <li><a href="https://www.radioitalia.it/partnership/i_nostri_tour/697/raf_tozzi_live_teatri.php" title="RAF TOZZI LIVE TEATRI"> <img src="https://static-radioitalia.akamaized.net/img/tourufficiali/5ee721a8a9442.jpg" alt="RAF TOZZI LIVE TEATRI"  border="0" />
                
                 <span> RAF TOZZI LIVE TEATRI </span>
                </a>
            </li>
                       
            
        </ul> 
           
        <script language="javascript" type="text/javascript">
            mioSlide(".tourufficiali"); 
        </script> 
	</article>
</div><div class="subwrap">
    <div class="title">
        <h1>APPLE MUSIC</h1>
        <a href="/intervista/1/index.php" title="altri contenuti"><i class="fa fa-plus-square" aria-hidden="true"></i></a>               
    </div>
	<article>
		        
        <div class="arrowNav">
    <a href="#" class="prev" title=" &laquo; scorri indietro">
    <span class="fa-stack fa-lg">
      <i class="fa fa-square fa-stack-2x fa-inverse"></i>
      <i class="fa fa-chevron-left fa-stack-1x"></i>
    </span>
    </a> &nbsp; 
    <a class="next" href="#" title="scorri avanti &raquo;">
        <span class="fa-stack fa-lg">
          <i class="fa fa-square fa-stack-2x fa-inverse"></i>
          <i class="fa fa-chevron-right fa-stack-1x "></i>
        </span>
    </a>
</div>
                
        <ul class="list appuntamenti" >
        
        
                 
           
            <li><a href="https://www.radioitalia.it/partnership/altro/748/apple_music.php" title="LA NOSTRA MUSICA</br>SUONA ANCHE SU APPLE MUSIC">
	            <img src="https://static-radioitalia.akamaized.net/img/appuntamenti/5f30e176a4d7a.jpg" alt="LA NOSTRA MUSICA</br>SUONA ANCHE SU APPLE MUSIC"  border="0" />
                
                    <span>LA NOSTRA MUSICA</br>SUONA ANCHE SU APPLE MUSIC</span>
                </a>
            </li>
                       
            
        </ul>
		<script language="javascript" type="text/javascript">
	        mioSlide(".appuntamenti"); 
        </script> 
           
    
	</article>
</div><!--
<div id="adv-Bottom">
<script>MNZ_RICH('Bottom');</script>
</div>
--><!--<div id="MediamondAd_bp_3"><script type="text/javascript">mediamondAd.showAd('bp_3');</script></div>--><!--b.300x250 -->
<div id="adv-Middle2">
<!-- posizione di secondo scroll 300x250 Middle2  -->
<script>MNZ_RICH('Middle2');</script>
</div><!-- posizione fuori pagina Position3  -->
<div id="adv-Position3">
<script>MNZ_RICH('Position3');</script>
</div>	<div class="subwrap">
     <div class="title">
        <h1>INIZIATIVE</h1>
         <a href="/partnership/index.php" title="altri contenuti"><i class="fa fa-plus-square" aria-hidden="true"></i></a>               
    </div>
    <article>

		    
                <div class="arrowNav">
    <a href="#" class="prev" title=" &laquo; scorri indietro">
    <span class="fa-stack fa-lg">
      <i class="fa fa-square fa-stack-2x fa-inverse"></i>
      <i class="fa fa-chevron-left fa-stack-1x"></i>
    </span>
    </a> &nbsp; 
    <a class="next" href="#" title="scorri avanti &raquo;">
        <span class="fa-stack fa-lg">
          <i class="fa fa-square fa-stack-2x fa-inverse"></i>
          <i class="fa fa-chevron-right fa-stack-1x "></i>
        </span>
    </a>
</div>
            
    
        <ul class="list iniziative !nopadding" >
        
       
                 
           
            <li>
                <a href="https://www.radioitalia.it/partnership/altro/792/alice_for_children_-.php" title="ALICE FOR CHILDREN">
                <img src="https://static-radioitalia.akamaized.net/img/appuntamenti/603bdebfc07aa.jpg" alt="ALICE FOR CHILDREN"  border="0" />
                
                <span>ALICE FOR CHILDREN</span>
                </a>
            </li>
                 
           
            <li>
                <a href="//www.radioitalia.it/partnership/altro/578/alexa.php" title="ALEXA">
                <img src="https://static-radioitalia.akamaized.net/img/appuntamenti/5eecbafac8d56.jpg" alt="ALEXA"  border="0" />
                
                <span>ALEXA</span>
                </a>
            </li>
                 
           
            <li>
                <a href="//www.radioitalia.it/mobile" title="MOBILE">
                <img src="https://static-radioitalia.akamaized.net/img/appuntamenti/58e3b03aa1fa0.jpg" alt="MOBILE"  border="0" />
                
                <span>MOBILE</span>
                </a>
            </li>
                       
            
        </ul> 
        <script language="javascript" type="text/javascript">
            mioSlide(".iniziative"); 
        </script> 
           
    
	</article>
</div>	    </aside>
    </div>
</section>  
   

            </main>
            <!--e:main content -->    
            
			
	
	</div>
    
	<footer>
	<div class="wrapper">
        <ul class="legal">
            <li>
                © 2007 RADIO ITALIA S.p.A. P.IVA 06832230152<br />
                Tutti i diritti riservati. Per le opere dell'ingegno contenute nel sito sono stati assolti gli obblighi derivanti dalla normativa dei diritti d'autore e dei diritti connessi.<br />
            </li>
            <li>
                Sede Legale:<br />
                Via Savona 52, 20144 Milano. <br />
            </li>
            <li>
                Sede Amministrativa:<br />
                Viale Europa 49, 20093 Cologno Monzese (Mi) - Tel. +39 02 254441 Fax +39 02 25444220.<br />
            </li>        
            <li>
                Capitale Sociale € 580.000,00 interamente versato. Iscr. Reg. Imprese Milano - C.F. e n° iscrizione 06832230152. Iscritta al R.E.A. di Milano al n° 1125258. Testata giornalistica Registrata n°2863 - 3 Aprile 1987.<br /> 
            </li>
            <li>
                <ul>
                    <li>
                        <a href="/chisiamo/index.php">Chi siamo</a>
                    </li>
                    <li>
                        <a href="/lavoraconnoi/index.php">Lavora con noi</a>
                    </li>
                    <li>
                        <a href="/regolamenti/index.php">Regolamenti</a>
                    </li>
                    <li>
                        <a href="/contattaci/index.php">Contattaci</a>
                    </li>
                    <li>
                        <a href="/pubblicita/index.php">Pubblicità</a>
                    </li>
                    <li>
                        <a href="/privacy/index.php">Privacy</a>  
                    </li>
					<li>
                        <a href="/cookie">Cookies</a>  
                    </li>
                    <li>
                    	<a href="/tv/index.php">Radio Italia Tv</a>
                    </li>
                </ul>
            </li>
        </ul>
    
    
    <ul class="nav">
       	<li class="primo">
    <span>RADIO ITALIA</span>
    <ul>
        <li><a href="/palinsesto/index.php">Palinsesto</a></li>
        <li><a href="/speakers/index.php">Speaker</a></li>
        <!--<li><a href="/programma/index.php">Programmi</a></li>-->
        <li><a href="/intervista/1/index.php">Interviste</a></li>
        <li><a href="/diventaprotagonista">Diventa Protagonista</a></li>
        <li class="separator"><a href="/frequenza/index.php">Frequenze</a></li>
        <li><a href="/cinema/1/index.php">Radio Italia Cinema</a></li>
        <li><a href="/partnership/index.php">Partnership</a></li>
        <li><a href="/skycinema/1/index.php">Speciale Sky Cinema e Radio Italia</a></li>
        <li><a href="/etichetta_discografica/1/index.php">Etichetta Discografica</a></li>
       <!-- <li><a href="/mobile/index.php">Mobile</a></li>-->
    </ul>

</li>
<li class="primo">
    <span><a href="/radioitalialive">RADIO ITALIA LIVE</a></span>
    <!--  <ul>
         
        <li><a href="/radioitalialive">RadioItaliaLive</a></li>
        <li><a href="/multimedia/galleria/location/1/tutti/257.php">Location</a></li>
        <li><a href="/partner/index.php">Partner</a></li>
          
    </ul> -->
</li>
<li class="primo">
    <span>MUSICA &amp; NEWS</span>
    <ul>
        <li><a href="/artista/index.php">Artisti</a></li>
        <li class="separator"><a href="/classifica/index.php">Classifica</a></li>
        <li class="separator"><a href="/news/1/index.php">News</a></li>
        <li class="separator"><a href="/notizie-curiosita/1/index.php">Notizie &amp; Curiosit&agrave;</a></li>
       <!-- <li><a href="/notefunky/1/index.php">Le Note Funky</a></li>
        <li><a href="/recensioni/1/index.php">Recensioni Funky</a></li>-->
        <li class="separator"><a href="/jingle/index.php">Jingle</a></li>
        
    </ul>           
</li>
<li class="primo">
   <span><a href="/concerto/1/lista.php">TOUR &amp; CONCERTI</a></span>
    <!--<ul>
        <li><a href="/concerto/1/lista.php">Tour Musicali</a></li>
      <li><a href="/teatri/1/lista.php">Tour Teatrali</a></li>
    </ul>-->
</li>
<li class="primo">
    <span>SPECIALI</span>
    <ul>
    
        
        <li><a href="/sanremo/">Speciale Sanremo</a></li>
        <li><a href="/radioitalialive_ilconcerto2019">Radio Italia Live Il Concerto</a></li>
		<li><a href="/radioitaliatrend/">Radio Italia Trend</a></li>
		<li><a href="/partnership/altro/491/il_tempo_dei_nuovi_eroi.php">Il Tempo Dei Nuovi Eroi</a></li>
		<li><a href="/figc/">Speciale Figc</a></li> 
        <li><a href="/speciale_venezia">Speciale Venezia</a></li>
        
       <!-- <li><a href="/multimedia/galleria/artista/1/sanremo/index.php">Sanremo - Multimedia</a></li>-->
      <!--  <li><a href="/RadioItaliaLive_IlConcerto2015">RadioItaliaLive Il Concerto 2015</a></li>-->
        
      <!--  <li class="separator"><a href="/RadioItaliaLive_IlConcerto2014">RadioItaliaLive Il Concerto 2014</a></li>-->
        
    </ul>
</li>

<li class="primo">
    <span>MULTIMEDIA</span>
    <ul>
        <li><a href="/multimedia/galleria/artista/1/tutti/index.php">Photo Gallery</a></li>         
        <li><a href="/multimedia/video/artista/1/tutti/index.php">Video Gallery</a></li>            
        <li><a href="/multimedia/video/artista/1/backstage/index.php">Backstage</a></li>
        <li><a href="/multimedia/video/artista/1/puntata/index.php">RadioItaliaLive</a></li>                    
        <!--<li><a href="/multimedia/galleria/artista/1/concerto2015/index.php">RadioItaliaLive Il Concerto 2015</a></li> 
        <li><a href="/multimedia/galleria/artista/1/rilive/index.php">RadioItaliaLive Il Concerto 2014</a></li>
        <li><a href="/multimedia/video/generica/1/ilconcerto/index.php">RadioItaliaLive Il Concerto 2013</a></li>
        <li><a href="/multimedia/galleria/artista/1/sanremo/index.php">Sanremo 2015</a></li>
        <li><a href="/multimedia/galleria_video/generica/1/30_anni/index.php">30 Anni</a></li>
        <li><a href="/multimedia/galleria_video/cinema/1/tutti/index.php">Cinema</a></li>-->
        <li class="separator"><a href="/podcast/1/index.php">Podcast</a></li>
        
    </ul>
</li>

<li class="primo">
    <span>VINCI</span>
    <ul>
        <li><a href="/concorsi/index.php">Concorsi</a></li>
        
                <li class="separator"><a href="/index.php?community=1&azione=registrati" title="Registrati al sito radioitalia.it">Registrazione</a></li>
        <li class="separator"><a href="/index.php?community=1&azione=recupera" title="Recupera i tuoi dati">Recupera i dati</a></li>
            </ul>
</li> 
<li class="primo">
   <span><a href="https://www.radioitalia.it/radioitaliatrend.php">RADIO ITALIA TREND</a></span>
</li>    </ul>
    
    
    
    </div>
</footer>    
        <!--e:main-wrapper -->    
        
        
        
		<!-- TABOOLA BOTTOM -->

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>




<script type="text/javascript">
            
              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-24068688-1']);
              _gaq.push(['_trackPageview']);
                
              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();
            
                
            </script>
            
            
                        
            
            
            
            
            <!-- Webtrekk 3.2.1, (c) www.webtrekk.com -->
            <script type="text/javascript">
            <!--
            /* Generic Functions */
            function getContentIdByURL(){
                var url = document.location.href;
                if(url && url !== null) {
                    return url.split("?")[0].toLowerCase();
                }
                return "no_content";
            };
            
            function getExistsParameterByName(name) {
                var match = RegExp('[?&]' + name).exec(window.location.search);
                if (match)
                    return name;
                else
                    return 'no-refresh';
            }
            
            function getTagPfx(){
                if (typeof(mediamondAd) == 'undefined' || typeof(mediamondAd.tagPfx) == 'undefined' || mediamondAd.tagPfx == null || mediamondAd.tagPfx == '')
                    return 'undefined';
                else
                    return mediamondAd.tagPfx;
            }
            
            /* Radio Italia */
            
            var pageConfigRIT = {
                linkTrack : "", 	// Attivare la rilevazione dei LINK ["link" o "standard"]
                heatmap : "", 		// Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
                form : "",		// Attivare la rilevazione dei FORM ["1" = on | "0" = off]
                contentId : location.href		// Popolare con il NOME della pagina 
            };
				
			var webtrekkConfig = { 
				trackId: "217645342069626",
				trackDomain: "radioitalia01.webtrekk.net",
				domain: "www.radioitalia.it",
				forceHTTPS: true 
			};	
            
            var wtRIT = new webtrekkV3(pageConfigRIT);
            wtRIT.trackId = "217645342069626";
            wtRIT.trackDomain = "radioitalia01.webtrekk.net";
            wtRIT.contentGroup = {
                1 : "Radio Italia"
            };
            wtRIT.customParameter = {
                1: document.title
            };
            wtRIT.sendinfo();
            
            
            
            //-->
            </script>
            <noscript>
            <div><img src="//radioitalia01.webtrekk.net/217645342069626/wt.pl?p=321,noscript" height="1" width="1" alt="" /></div>
           
            </noscript>
            <!-- /Webtrekk -->
            <!--
            /****************/
            designed and developed by: Mario Carina // 2013 Radio Italia
            
             -->
             
             
			<!-- START Nielsen Online SiteCensus V6.0 -->
			<!-- COPYRIGHT 2012 Nielsen Online -->
			<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
			</script>
			<script type="text/javascript">
			var pvar = { cid: "kataweb-it", content: "0", server: "secure-it" };
			var feat = { check_cookie: 0 };
			var trac = nol_t(pvar, feat);
			trac.record().post();
			</script>
			<noscript>
			<div>
			<img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=kataweb-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
			width="1" height="1" alt="" />
			</div>
			</noscript>
			<!-- END Nielsen Online SiteCensus V6.0 -->	


    <script type="text/javascript">
				
        $(window).load(function(){
			//alert("ZZZ");	
			$(".interna .contenuto img").removeAttr("style");
			
			if ( $("#mmAdDivSkLb").length ) {
				//alert($("#mmAdDivSkLb").length);
				$("#topHead").insertBefore("#mmAdDivSkLb");
			}else{

			}
			$("#topHead").css("display","block");

			
			
		});
		
    </script>

        <script>
//$.cookie("privacy_cookie", 1, { path: '/', expires: 7 });

</script>


<div class="cookies">
	<!--<a href="#" class="close">
		<i class="fa fa-times-circle fa-3x" aria-hidden="true"></i>
	</a>-->
	<p>
       <strong>Informativa breve e richiesta consenso sull’uso dei cookie</strong><br>
		Questo sito utilizza cookie tecnici, di profilazione e di marketing, anche di terze parti, per le proprie funzionalità e/o per inviarti pubblicità, contenuti e servizi in linea con le tue preferenze.<br>
		Per saperne di più o negare il consenso a tutti o alcuni cookie <a href="/cookie">CLICCA QUI</a>.<br>
		Continuando la navigazione acconsenti all'utilizzo dei cookie.
    </p>
    <a href="#" class="ok">ACCETTO</a>
</div>	</body>
</html>
